

<!DOCTYPE html>
<html lang="ko">
    <head>
        


<meta charset="utf-8">
<title>이용수 할머니가 &quot;죄는 지은 대로 가고 공은 닦은 대로 간다&quot;고 말했다 | 허프포스트코리아</title>

	<meta name="viewport" content="width=1000">

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />

<meta name="description" content="윤미향 더불어민주당 당선인은 기자회견에 참석하지 않았다." />
		<meta property="og:type" content="article" />
		<meta property="og:image" content="https://img.huffingtonpost.com/asset/5ecb7dd4240000ab0f8eb6a5.jpeg?ops=1200_630" />
		<meta property="og:site_name" content="허프포스트코리아" />
		<meta property="og:title" content="이용수 할머니 두 번째 기자회견 : 30년 울분이 터졌다" />
		<meta property="og:description" content="윤미향 더불어민주당 당선인은 기자회견에 참석하지 않았다." />
		<meta property="og:url" content="https://www.huffingtonpost.kr/entry/woman-leeyongsoo-yoonmihyang_kr_5ecb7c99c5b6f1b45bb07dc5" />
		<meta property="og:app_id" content="284021941754241" />
		<meta property="fb:app_id" content="284021941754241" />
		<meta property="twitter:site" content="huffpostkorea" />
		<meta property="twitter:card" content="summary_large_image" />
		<meta property="twitter:title" content="이용수 할머니 두 번째 기자회견 : 30년 울분이 터졌다" />
		<meta property="twitter:image" content="https://img.huffingtonpost.com/asset/5ecb7dd4240000ab0f8eb6a5.jpeg?ops=1200_630" />
		<meta name="twitter:description" content="윤미향 더불어민주당 당선인은 기자회견에 참석하지 않았다." />
		<meta property="fb:pages" content="284021941754241" />
		<meta name="robots" content="noodp,noydir,max-snippet:-1,max-image-preview:large,max-video-preview:-1" />
		<meta property="keywords" content="뉴스,여성,정의기억연대,윤미향,이용수" />
		<meta property="og:image:url" content="https://img.huffingtonpost.com/asset/5ecb7dd4240000ab0f8eb6a5.jpeg?ops=1200_630" />
		<meta property="og:image:width" content="1200" />
		<meta property="og:image:height" content="630" />
		<meta property="og:locale" content="ko_KR" />
		<meta property="twitter:image:width" content="1200" />
		<meta property="twitter:image:height" content="630" />
		<meta property="article:section" content="뉴스" />
		<meta property="article:tag" content="뉴스,여성,정의기억연대,윤미향,이용수" />
		<meta property="article:published_time" content="2020-05-25T17:32:04+09:00" />
		<meta property="article:modified_time" content="2020-05-25T17:34:54+09:00" />
		<meta name="can-recommend" content="true" />
		    <link rel="canonical" href="https://www.huffingtonpost.kr/entry/woman-leeyongsoo-yoonmihyang_kr_5ecb7c99c5b6f1b45bb07dc5">


                                 
                        
    <script type="application/ld+json">
    {
    "@context": "http://schema.org",
    "mainEntityOfPage": {
        "@type": "URL",
        "@id": "https://www.huffingtonpost.kr/entry/woman-leeyongsoo-yoonmihyang_kr_5ecb7c99c5b6f1b45bb07dc5"
    },
    "headline": "\uc774\uc6a9\uc218 \ud560\uba38\ub2c8\uac00 \"\uc8c4\ub294 \uc9c0\uc740 \ub300\ub85c \uac00\uace0 \uacf5\uc740 \ub2e6\uc740 \ub300\ub85c \uac04\ub2e4\"\uace0 \ub9d0\ud588\ub2e4",
    "image": {
        "@type": "ImageObject",
        "url": "https://img.huffingtonpost.com/asset/5ecb7dd4240000ab0f8eb6a5.jpeg?ops=1200_630",
        "width": 1200,
        "height": 630
    },
    "dateCreated": "2020-05-25T17:32:04+09:00",
    "datePublished": "2020-05-25T17:32:04+09:00",
    "dateModified": "2020-05-25T17:34:54+09:00",
    "author": {
        "@type": "Person",
        "name": "\ub3c4\ud61c\ubbfc"
    },
    "creator": {
        "@type": "Person",
        "name": "\ub3c4\ud61c\ubbfc"
    },
    "publisher": {
        "@type": "Organization",
        "url": "https://www.huffingtonpost.kr",
        "name": "\ud5c8\ud504\ud3ec\uc2a4\ud2b8\ucf54\ub9ac\uc544",
        "logo": {
            "@type": "ImageObject",
            "url": "https://amp.assets.huffpost.com/assets-ac0081efa43fe0dd01d01ab7d66d7410/logos/hp_amp.gif",
            "width": 600,
            "height": 60
        }
    },
    "keywords": [
        "\ub274\uc2a4",
        "\uc5ec\uc131",
        "\uc815\uc758\uae30\uc5b5\uc5f0\ub300",
        "\uc724\ubbf8\ud5a5",
        "\uc774\uc6a9\uc218",
        "@INSTANTARTICLE",
        "@vert_news",
        "@gamp",
        "type: news"
    ],
    "inLanguage": "ko_KR",
    "url": "https://www.huffingtonpost.kr/entry/woman-leeyongsoo-yoonmihyang_kr_5ecb7c99c5b6f1b45bb07dc5",
    "@type": "NewsArticle",
    "description": "\uc724\ubbf8\ud5a5 \ub354\ubd88\uc5b4\ubbfc\uc8fc\ub2f9 \ub2f9\uc120\uc778\uc740 \uae30\uc790\ud68c\uacac\uc5d0 \ucc38\uc11d\ud558\uc9c0 \uc54a\uc558\ub2e4.",
    "articleSection": "\ub274\uc2a4",
    "thumbnailUrl": "https://img.huffingtonpost.com/asset/5ecb7dd4240000ab0f8eb6a5.jpeg?ops=200_150"
}
    </script>

    <link rel="amphtml" href="https://m.huffingtonpost.kr/amp/entry/woman-leeyongsoo-yoonmihyang_kr_5ecb7c99c5b6f1b45bb07dc5/">


<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.huffingtonpost.kr/entry/woman-leeyongsoo-yoonmihyang_kr_5ecb7c99c5b6f1b45bb07dc5" />


<link rel="shortcut icon" href="https://amp.assets.huffpost.com/assets-ac0081efa43fe0dd01d01ab7d66d7410/favicon.ico">
<link rel="icon" href="https://amp.assets.huffpost.com/assets-ac0081efa43fe0dd01d01ab7d66d7410/favicon.ico" type="image/x-icon" />

<base href="/">

<link rel="stylesheet" href="https://amp.assets.huffpost.com/assets-ac0081efa43fe0dd01d01ab7d66d7410/css/vendor.min.css">
<link rel="stylesheet" href="https://amp.assets.huffpost.com/assets-ac0081efa43fe0dd01d01ab7d66d7410/css/styles.min.css">

<!--[if IE]>
<script src="https://amp.assets.huffpost.com/assets-ac0081efa43fe0dd01d01ab7d66d7410/js/promise.min.js"></script>
<![endif]-->

    
    
    



<script src="https://amp.assets.huffpost.com/assets-ac0081efa43fe0dd01d01ab7d66d7410/js/common.min.js"></script>

    <link href="https://amp.assets.huffpost.com/assets-ac0081efa43fe0dd01d01ab7d66d7410/css/editions/kr.css" rel="stylesheet" />

                
                            
    <!-- IOS Smart App Banner -->
    <meta content="app-id=306621789, app-argument=huffpostnews://?entryID=kr_5ecb7c99c5b6f1b45bb07dc5" name="apple-itunes-app">

    <!-- Android Smart App Banner -->
    <link rel="manifest" href="/manifest.json">

        
                <meta name="taboola.category" content="" />

<script>
var _HPJS = (function (_mod) {
  "use strict";

  _mod.loadJS = function (src, options) {
    var options = options || {};
    var ref = window.document.getElementsByTagName("script")[0];
    var script = window.document.createElement("script");
    script.src = src;
    script.async = options.async;
    script.defer = options.defer;
    ref.parentNode.insertBefore(script, ref);
    return script;
  }

  _mod.loadJSLater = function (url, timeout) {
    var ran = false;
    var loader = function () {
      if (ran) {
        return;
      }
      ran = true;
      _mod.loadJS(url, {async:true});
    }
    window.addEventListener ?
      window.addEventListener("load",loader,false) :
      window.attachEvent && window.attachEvent("onload",loader);
    // in case the load event never fires
    setTimeout(loader, timeout || 15000);
  }

  _mod.waitForGlobal = function(identifier, cb, poll) {
    var test = typeof identifier === "function" ? identifier : function() { return !!window[identifier]; };
    var interval;
    if(test()) {
      cb();
    } else {
      interval = setInterval(function(){
        if(test()) {
          cb();
          clearInterval(interval);
        }
      }, poll || 50);
    }
  };

  return _mod;

}(_HPJS || {}));
</script>
<script>
window.waitForGlobal = function(identifier, cb, poll) {
  var test = typeof identifier === "function" ? identifier : function() { return !!window[identifier]; };
  var interval;
  if(test()) {
    cb();
  } else {
    interval = setInterval(function(){
      if(test()) {
        cb();
        clearInterval(interval);
      }
    }, poll || 50);
  }
};

window.modulousQueue = (function() {
  var queue = [];
  var run = false;
  function runner(fn) {
    setTimeout(function(){
      try {
        fn();
      } catch (e) {
      }
    }, 0);
  }
  return {
     add: function(fn) {
       var _tmp1 = !run && queue.push(fn);
       var _tmp2 = run && runner(fn);
     },
     runAll: function() {
       var i = 0;
       run = true;
       for(;i<queue.length;i++) {
         runner(queue[i]);
       }
       queue = [];
     }
  };
}());

setTimeout(function(){
  waitForGlobal('jQuery', modulousQueue.runAll);
}, 5000);
</script>
<script type="text/javascript">
    function doTaboola(taboolaParams) {
        if (typeof taboolaParams == 'undefined') return;
        
        window._taboola = window._taboola || [];
        if (!doTaboola.loaded) {
            _taboola.push({ article:'auto' });
            var _async_script = !function (e, f, u) {
                e.async = 1;
                e.src = u;
                f.parentNode.insertBefore(e, f);
            }(document.createElement('script'), document.getElementsByTagName('script')[0], taboolaParams.loader);
            doTaboola.loaded = true;
        }
        window.__taboolaRecircCount = { "native": 0, "taboola": 0 };
        window.__taboolaModulesAdded = false;
        _taboola.push({
            "listenTo": 'render',
            "handler": function(e) {
                var detail = e.detail;
                if ( detail.mode.substr(0,7) === "organic" ) {
                  var type = "native";
                } else {
                  var type = "taboola";
                }
                var i = 0;
                var container = window.jQuery(detail.container);
                while ( window.jQuery && detail.items[i] ) {
                    var curCount = window.__taboolaRecircCount[type];
                    curCount++;
                    window.__taboolaRecircCount[type] = curCount;
                    var imageSlk = "elm:img;subsec:" + type + ";cpos:" + curCount + ";pos:1";
                    var headlineSlk = "elm:hdln;subsec:" + type + ";cpos:" + curCount + ";pos:2";
                    var dataItemId = detail.items[i].id;
                    var taboolaDomNode = container.find(".videoCube_" + (i+1).toString() + "_child");
                    taboolaDomNode.find(".item-thumbnail-href").attr("data-ylk", imageSlk); 
                    taboolaDomNode.find(".item-label-href").attr("data-ylk", headlineSlk);
                    i++;
                }
                if ( window.RapidInstance ) {
                  if ( !window.__taboolaModulesAdded ) {
                    window.RapidInstance.addModules(['below-entry-desktop', 'taboola-below-entry-common']);
                    window.__taboolaModulesAdded = true;
                  }
                  
                  window.RapidInstance.refreshModule("taboola-below-entry-common");
                }
            }
        });
        var cb = function(o){}; // function(o){ o.container.removeAttribute('id'); }
        _taboola.push({onrender: cb, mode:taboolaParams.mode, container:taboolaParams.container, placement:taboolaParams.placement, target_type:taboolaParams.target_type});
        
    }
</script>
<style>.trc-auto-size { height: auto !important; }</style>
<meta name="dailymotion-domain-verification" content="dm2oibpymr3qln4vk" />
<meta name="dailymotion-domain-verification" content="dmcbjxh4cfx65odfw" />

        
        <!-- ads_asset_insert -->
        

                
                                                    <!-- RAPID INITIALIZATION --><script type="text/javascript" src="https://s.yimg.com/ss/rapid3.js"></script>
<script type="text/javascript">window.rapidConfig = {"spaceid":1197803214,"keys":{"ver":"huffpostcms","st_sec":"kr.hpmg","pt":"content","pct":"story","pstaid":"69b4da86-1d90-3c4e-b906-8981eb877cf6","paid":"huffpost_kr_133=hpo:5ecb7c99c5b6f1b45bb07dc5","p_sec":"news"},"nonanchor_track_class":"yr-track","async_all_clicks":true};

  var guce_referrer = getQueryStringParameter(window.location.href, "guce_referrer_us");
  if (guce_referrer) {
      window.rapidConfig.referrer = base64Url_decode(guce_referrer);
  }

  if (window.Tracking.cobrand) {
      window.rapidConfig.keys['pl1'] = window.Tracking.cobrand;
  }

  (function(rapidConfig, referrerUrl) {
      var editions = ["huffingtonpost.com.au","huffpostbrasil.com","huffingtonpost.ca","huffingtonpost.de","huffingtonpost.es","huffingtonpost.fr","huffingtonpost.gr","huffingtonpost.in","huffingtonpost.it","huffingtonpost.jp","huffingtonpost.kr","huffpostmaghreb.com","huffingtonpost.com.mx","quebec.huffingtonpost.ca","huffingtonpost.co.za","huffingtonpost.co.uk","huffpost.com"]
      var isHuffpost = referrerUrl ? editions.some(function (edition) {
          return referrerUrl.indexOf(edition) >= 0;
      }) : false;

      if (isHuffpost && rapidConfig.keys && rapidConfig.keys.expn === 'readmore-content-page') {delete rapidConfig.keys.expn;
      }
  }) (window.rapidConfig, document.referrer);

  window.RapidInstance = new window.YAHOO.i13n.Rapid(window.rapidConfig);
</script>
<!-- Begin Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-54436896-4', 'auto');
  ga('send', 'pageview');

</script>
<!-- End Google Analytics -->
                    
                        
    
                    <script>
    window.twttr = (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0],
            t = window.twttr || {};
        if (d.getElementById(id)) return t;
        js = d.createElement(s);
        js.id = id;
        js.async = true;
        js.src = "//platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);

        t._e = [];
        t.ready = function(f) {
            t._e.push(f);
        };

        return t;
    }(document, "script", "twitter-wjs"));
</script>
                    
    
                    <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>        </head><body  class="country-kr locale-ko_KR page--skin-life entry">
                        
    
                    <div id="fb-root"></div>
<script>(function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.async = true;
        js.src = "//connect.facebook.net/ko_KR/sdk.js#xfbml=1&version=v2.10&appId=284021941754241";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
    
                                <!-- ads_top_1x1 -->
    <div id="modulous_top_1x1" class="ad_spot">
        <div id="ad_a_all_TopRight"></div>
<script src="https://ad.hani.co.kr/RealMedia/ads/adstream_sx.ads/www.huffingtonpost.kr/a_all@TopRight" async></script><style type="text/css">
.organic-thumbnails-rr .trc_rbox_header {
  text-align: center;
}

.organic-thumbnails-rr .trc_rbox_header_span {
  font-family: "ProximaNovaCond-bold", "Helvetica Neue", "Helvetica", Roboto, Arial, sans-serif;
  font-weight: 700;
  display: inline-block;
  height: 24px;
  line-height: 24px;
  margin: 0 auto 23px auto;
  text-align: center;
  font-size: 17px;
  padding: 2px 15px 0;
  font-style: italic;
  background: #F83371;
  color: #fff;
  position: relative;
  letter-spacing: 2px;
  text-transform: uppercase;
}

.organic-thumbnails-rr .trc_rbox_header_span::before,
.organic-thumbnails-rr .trc_rbox_header_span::after {
  content: "";
  position: absolute;
  width: 0;
  height: 0;
}

.organic-thumbnails-rr .trc_rbox_header_span::before {
  top: -1px;
  left: -1px;
  border-top: 1.9em solid #fff;
  border-right: 0.4em solid transparent;
}

.organic-thumbnails-rr .trc_rbox_header_span::after {
  bottom: -1px;
  right: -1px;
  border-bottom: 1.9em solid #fff;
  border-left: 0.4em solid transparent;
}
</style><!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WN49HC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WN49HC');</script>
<!-- End Google Tag Manager -->
    </div>
        
        
        
                    
<div class="left-nav yr-life-left-nav" role="menu">
    <div class="left-nav__header">
        <button aria-label="Close Menu" class="hamburger-close hamburger-close-button" type="button"></button>
        <div class="nav-editions yr-life-editions">
    <ul class="nav-editions__dropdown">
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffpost.com/?country=AU" data-edition="au">
                    Australia
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffpost.com/?country=BR" data-edition="br">
                    Brasil
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffpost.com/?country=CA" data-edition="ca">
                    Canada
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffpost.com/?country=ES" data-edition="es">
                    España
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffpost.com/?country=FR" data-edition="fr">
                    France
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffpost.com/?country=GR" data-edition="gr">
                    Ελλάδα (Greece)
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffpost.com/?country=IN" data-edition="in">
                    India
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffpost.com/?country=IT" data-edition="it">
                    Italia
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffpost.com/?country=JP" data-edition="jp">
                    日本 (Japan)
                </a>
            </li>
                                <li class="nav-editions__dropdown__item nav-editions__dropdown__item--selected">
                <a class="yr-edition-link" href="https://www.huffpost.com/?country=KR" data-edition="kr">
                    한국 (Korea)
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffpost.com/?country=QC" data-edition="qc">
                    Québec (en français)
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffpost.com/?country=UK" data-edition="uk">
                    United Kingdom
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffpost.com/?country=US" data-edition="us">
                    United States
                </a>
            </li>
            </ul>

    <div class="nav-editions__buttons"><a
            class="nav-editions__buttons__current nav-editions-open-button yr-life-editions-open"
            data-s-text="한국 (Korea) Edition"
            href="#"
        >한국 (Korea) Edition</a>
        <a class="nav-editions__buttons__close nav-editions-close-button" href="#">닫기</a>
    </div>
</div>
    </div>
    <div class="left-nav__body"><form class="nav-search" id="left-nav-search" action="/search/" accept-charset="UTF-8" method="get">
    <i class="icon-Nav_Search_Life"></i>
    <a href="#" class="nav-search__cancel nav-search-close-button" id="left-nav-search-close-button"></a>
    <input type="text" autoComplete="off" placeholder="Find HuffPost Articles" class="nav-search__keywords" id="left-nav-search-input" name="keywords"></form>
<ul class="left-nav-menu yr-life-sections">
                                            <li class="left-nav-menu__item yr-life-section-item" data-s-value="코로나19">
                    <a class="left-nav-menu__item__link" href="https://www.huffingtonpost.kr/feature/coronavirus/">코로나19</a>

                                    </li>
                                            <li class="left-nav-menu__item yr-life-section-item" data-s-value="뉴스">
                    <a class="left-nav-menu__item__link" href="/news/">뉴스</a>

                                            <ul class="left-nav-menu__subitems">
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/society/" target="_self">
                                        사회
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/tech/" target="_self">
                                        테크
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/science" target="_self">
                                        과학
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/business/" target="_self">
                                        경제
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="news/good-news/" target="_hplink">
                                        굿뉴스
                                    </a>
                                </li>
                                                    </ul>
                                    </li>
                                            <li class="left-nav-menu__item yr-life-section-item" data-s-value="정치">
                    <a class="left-nav-menu__item__link" href="/politics/">정치</a>

                                            <ul class="left-nav-menu__subitems">
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/assembly/" target="_self">
                                        국회
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/the-blue-house/" target="_self">
                                        청와대
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/election/" target="_self">
                                        선거
                                    </a>
                                </li>
                                                    </ul>
                                    </li>
                                            <li class="left-nav-menu__item yr-life-section-item" data-s-value="국제">
                    <a class="left-nav-menu__item__link" href="/world/">국제</a>

                                            <ul class="left-nav-menu__subitems">
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/america/" target="_self">
                                        미국
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/china/" target="_self">
                                        중국
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/japan/" target="_self">
                                        일본
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/north-korea/" target="_self">
                                        북한
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/europe/" target="_self">
                                        유럽
                                    </a>
                                </li>
                                                    </ul>
                                    </li>
                                            <li class="left-nav-menu__item yr-life-section-item" data-s-value="보이스">
                    <a class="left-nav-menu__item__link" href="/voices/">보이스</a>

                                            <ul class="left-nav-menu__subitems">
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/gay-voice/" target="_self">
                                        동성애
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/animal/" target="_self">
                                        동물
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/green/" target="_self">
                                        환경
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/the-disabled/" target="_self">
                                        장애인
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/women/" target="_self">
                                        여성
                                    </a>
                                </li>
                                                    </ul>
                                    </li>
                                            <li class="left-nav-menu__item yr-life-section-item" data-s-value="LIFE">
                    <a class="left-nav-menu__item__link" href="/lifestyle/">LIFE</a>

                                            <ul class="left-nav-menu__subitems">
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/lifestyle/" target="_self">
                                        라이프
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/travel" target="_self">
                                        여행
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/parenting/" target="_self">
                                        육아
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/sex/" target="_self">
                                        섹스
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/health/" target="_self">
                                        건강
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/taste/" target="_self">
                                        푸드
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/style-beauty/" target="_self">
                                        스타일 &amp; 뷰티
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/vehicle/" target="_self">
                                        자동차
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/office-life/" target="_self">
                                        오피스 라이프
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/huff-trend/" target="_self">
                                        허프트렌드
                                    </a>
                                </li>
                                                    </ul>
                                    </li>
                                            <li class="left-nav-menu__item yr-life-section-item" data-s-value="엔터테인먼트">
                    <a class="left-nav-menu__item__link" href="/entertainment/">엔터테인먼트</a>

                                            <ul class="left-nav-menu__subitems">
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/movie/" target="_self">
                                        영화
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/tv/" target="_self">
                                        TV
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/music/" target="_self">
                                        음악
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/kpop/" target="_self">
                                        K-POP
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/sports/" target="_self">
                                        스포츠
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/celebrity/" target="_self">
                                        셀러브리티
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/culture/" target="_self">
                                        문화
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/books/" target="_self">
                                        책
                                    </a>
                                </li>
                                                    </ul>
                                    </li>
                                            <li class="left-nav-menu__item yr-life-section-item" data-s-value="스포트라이트">
                    <a class="left-nav-menu__item__link" href="/huff-exclusive/">스포트라이트</a>

                                    </li>
                                            <li class="left-nav-menu__item yr-life-section-item" data-s-value="비디오">
                    <a class="left-nav-menu__item__link" href="/video/">비디오</a>

                                    </li>
                    </ul>

            </div>
    <div class="left-nav__footer">
        <div class="left-nav__footer__social">
            <div class="social-buttons social-buttons--left-nav">
                <div class="social-buttons__label">
                    Follow us
                </div>
                <div class="social-buttons__icons yr-life-social-list">
                    <a class= "social-list__item social-list__item--youtube icon-Social_Youtube_Circle yr-social-list-item"
           href="https://www.youtube.com/channel/UCqy-7yypdR64qkyeRD7nOQw"
           data-social-overlay="top-nav__youtube-overlay"
           data-social-name="youtube"
           aria-label="youtube에서 저희를 팔로우하세요"
           target="_blank"></a><a class= "social-list__item social-list__item--facebook icon-Social_Facebook_Circle yr-social-list-item"
           href="https://facebook.com/HuffPostKorea"
           data-social-overlay="top-nav__facebook-overlay"
           data-social-name="facebook"
           aria-label="facebook에서 저희를 팔로우하세요"
           target="_blank"></a><a class= "social-list__item social-list__item--twitter icon-Social_Twitter_Circle yr-social-list-item"
           href="https://twitter.com/huffpostkorea"
           data-social-overlay="top-nav__twitter-overlay"
           data-social-name="twitter"
           aria-label="twitter에서 저희를 팔로우하세요"
           target="_blank"></a><a class= "social-list__item social-list__item--instagram icon-Social_Instagram_Circle yr-social-list-item"
           href="https://www.instagram.com/huffpostkorea/"
           data-social-overlay="top-nav__instagram-overlay"
           data-social-name="instagram"
           aria-label="instagram에서 저희를 팔로우하세요"
           target="_blank"></a>
                </div>
            </div>
        </div>
        <div class="left-nav__footer__links">
            <a class="left-nav__footer__links__item" href="https://www.huffingtonpost.kr/p/huffpostkoreaterms">약관</a>
            |
            <a class="left-nav__footer__links__item" href="https://www.huffingtonpost.kr/p/huffpostkoreaprivacypolicy">개인정보처리방침</a>
        </div>
        <div class="left-nav__footer__copyright">
            Part of <b>HuffPost News</b>
        </div>
    </div>
</div>        
        <div class="page-wrapper">
            <!-- ads_pushdown -->
<div id="modulous_pushdown" class="ad_spot desktop-only">
    <div style="text-align: center;"><div id="ad_a_all_x28"></div>
<script src="https://ad.hani.co.kr/RealMedia/ads/adstream_sx.ads/www.huffingtonpost.kr/a_all@x28" async></script></div>
</div>
<div class="master-container">
                                                    <header id="desktop__main_header" class="header header_skin_life js-header" role="banner">
    <nav class="header__content yr-masthead">
        <ul class="nav-icons">
            <li class="nav-icons__item">
                <a class="nav-icons__item__link hamburger-nav hamburger-open-button yr-hamburger-open icon-Nav_Hamburger" href="https://www.huffingtonpost.kr" aria-label="허프포스트코리아"></a>
            </li><li class="nav-icons__item nav-icons__search">
                    <form class="nav-search" id="header-search" action="/search/" accept-charset="UTF-8" method="get">
    <i class="icon-Nav_Search_Life"></i>
    <a href="#" class="nav-search__cancel nav-search-close-button" id="header-search-close-button"></a>
    <input type="text" autoComplete="off" placeholder="Find HuffPost Articles" class="nav-search__keywords" id="header-search-input" name="keywords"></form>

                    <a class="nav-icons__item__link icon-Nav_Search_Life nav-search-open-button yr-search-open" href="/search/" aria-label="검색"></a>
                </li></ul>
        <div class="header__item header__logo">
                            <a class="logo yr-logo" href="/">
                    <img alt="HuffPost" class="logo__img" src="https://amp.assets.huffpost.com/assets-ac0081efa43fe0dd01d01ab7d66d7410/images/logos/HuffPost.svg">
                </a>
                    </div>
    </nav>

    <nav class="top-nav yr-nav">
        <div class="top-nav__inner">
                                            
                <div class="top-nav__item top-nav__item--korona19  yr-nav-item"
                    data-edition="korea"
                    data-s-type="section"
                    data-s-value="코로나19"
                >
                    <a
                        class="top-nav__item__link yr-life-nav-item-link"
                        data-s-text="코로나19"
                        href="https://www.huffingtonpost.kr/feature/coronavirus/"
                    >
                        <span>코로나19</span>
                    </a>
                </div>
                                            
                <div class="top-nav__item top-nav__item--nyuseu  yr-nav-item"
                    data-edition="korea"
                    data-s-type="section"
                    data-s-value="뉴스"
                >
                    <a
                        class="top-nav__item__link yr-life-nav-item-link"
                        data-s-text="뉴스"
                        href="/news/"
                    >
                        <span>뉴스</span>
                    </a>
                </div>
                                            
                <div class="top-nav__item top-nav__item--jeongchi  yr-nav-item"
                    data-edition="korea"
                    data-s-type="section"
                    data-s-value="정치"
                >
                    <a
                        class="top-nav__item__link yr-life-nav-item-link"
                        data-s-text="정치"
                        href="/politics/"
                    >
                        <span>정치</span>
                    </a>
                </div>
                                            
                <div class="top-nav__item top-nav__item--gukje  yr-nav-item"
                    data-edition="korea"
                    data-s-type="section"
                    data-s-value="국제"
                >
                    <a
                        class="top-nav__item__link yr-life-nav-item-link"
                        data-s-text="국제"
                        href="/world/"
                    >
                        <span>국제</span>
                    </a>
                </div>
                                            
                <div class="top-nav__item top-nav__item--boiseu  yr-nav-item"
                    data-edition="korea"
                    data-s-type="section"
                    data-s-value="보이스"
                >
                    <a
                        class="top-nav__item__link yr-life-nav-item-link"
                        data-s-text="보이스"
                        href="/voices/"
                    >
                        <span>보이스</span>
                    </a>
                </div>
                                            
                <div class="top-nav__item top-nav__item--life  yr-nav-item"
                    data-edition="korea"
                    data-s-type="section"
                    data-s-value="LIFE"
                >
                    <a
                        class="top-nav__item__link yr-life-nav-item-link"
                        data-s-text="LIFE"
                        href="/lifestyle/"
                    >
                        <span>LIFE</span>
                    </a>
                </div>
                                            
                <div class="top-nav__item top-nav__item--enteoteinmeonteu  yr-nav-item"
                    data-edition="korea"
                    data-s-type="section"
                    data-s-value="엔터테인먼트"
                >
                    <a
                        class="top-nav__item__link yr-life-nav-item-link"
                        data-s-text="엔터테인먼트"
                        href="/entertainment/"
                    >
                        <span>엔터테인먼트</span>
                    </a>
                </div>
                                            
                <div class="top-nav__item top-nav__item--seupoteuraiteu  yr-nav-item"
                    data-edition="korea"
                    data-s-type="section"
                    data-s-value="스포트라이트"
                >
                    <a
                        class="top-nav__item__link yr-life-nav-item-link"
                        data-s-text="스포트라이트"
                        href="/huff-exclusive/"
                    >
                        <span>스포트라이트</span>
                    </a>
                </div>
                                            
                <div class="top-nav__item top-nav__item--bidio  yr-nav-item"
                    data-edition="korea"
                    data-s-type="section"
                    data-s-value="비디오"
                >
                    <a
                        class="top-nav__item__link yr-life-nav-item-link"
                        data-s-text="비디오"
                        href="/video/"
                    >
                        <span>비디오</span>
                    </a>
                </div>
                    </div>

        <div class="nav-editions yr-life-editions">
    <ul class="nav-editions__dropdown">
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffpost.com/?country=AU" data-edition="au">
                    Australia
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffpost.com/?country=BR" data-edition="br">
                    Brasil
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffpost.com/?country=CA" data-edition="ca">
                    Canada
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffpost.com/?country=ES" data-edition="es">
                    España
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffpost.com/?country=FR" data-edition="fr">
                    France
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffpost.com/?country=GR" data-edition="gr">
                    Ελλάδα (Greece)
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffpost.com/?country=IN" data-edition="in">
                    India
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffpost.com/?country=IT" data-edition="it">
                    Italia
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffpost.com/?country=JP" data-edition="jp">
                    日本 (Japan)
                </a>
            </li>
                                <li class="nav-editions__dropdown__item nav-editions__dropdown__item--selected">
                <a class="yr-edition-link" href="https://www.huffpost.com/?country=KR" data-edition="kr">
                    한국 (Korea)
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffpost.com/?country=QC" data-edition="qc">
                    Québec (en français)
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffpost.com/?country=UK" data-edition="uk">
                    United Kingdom
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffpost.com/?country=US" data-edition="us">
                    United States
                </a>
            </li>
            </ul>

    <div class="nav-editions__buttons"><a
            class="nav-editions__buttons__current nav-editions-open-button yr-life-editions-open"
            data-s-text="한국 (Korea) Edition"
            href="#"
        >한국 (Korea) Edition</a>
        <a class="nav-editions__buttons__close nav-editions-close-button" href="#">닫기</a>
    </div>
</div>

        <div class="top-nav-sticky top-nav-sticky--a-page bounceInDown hide ">
            <nav class="top-nav--front-page top-nav--sticky">
                <div class="top-nav__inner">

                                                                                            <div class="top-nav__item top-nav__item--korona19  yr-nav-item"
                             data-edition="korea"
                             data-s-type="section"
                             data-s-value="코로나19">
                            <a
                                class="top-nav__item__link yr-life-nav-item-link"
                                data-s-text="코로나19"
                                href="https://www.huffingtonpost.kr/feature/coronavirus/"
                            >
                                <span>코로나19</span>
                            </a>
                        </div>
                                                                                            <div class="top-nav__item top-nav__item--nyuseu  yr-nav-item"
                             data-edition="korea"
                             data-s-type="section"
                             data-s-value="뉴스">
                            <a
                                class="top-nav__item__link yr-life-nav-item-link"
                                data-s-text="뉴스"
                                href="/news/"
                            >
                                <span>뉴스</span>
                            </a>
                        </div>
                                                                                            <div class="top-nav__item top-nav__item--jeongchi  yr-nav-item"
                             data-edition="korea"
                             data-s-type="section"
                             data-s-value="정치">
                            <a
                                class="top-nav__item__link yr-life-nav-item-link"
                                data-s-text="정치"
                                href="/politics/"
                            >
                                <span>정치</span>
                            </a>
                        </div>
                                                                                            <div class="top-nav__item top-nav__item--gukje  yr-nav-item"
                             data-edition="korea"
                             data-s-type="section"
                             data-s-value="국제">
                            <a
                                class="top-nav__item__link yr-life-nav-item-link"
                                data-s-text="국제"
                                href="/world/"
                            >
                                <span>국제</span>
                            </a>
                        </div>
                                                                                            <div class="top-nav__item top-nav__item--boiseu  yr-nav-item"
                             data-edition="korea"
                             data-s-type="section"
                             data-s-value="보이스">
                            <a
                                class="top-nav__item__link yr-life-nav-item-link"
                                data-s-text="보이스"
                                href="/voices/"
                            >
                                <span>보이스</span>
                            </a>
                        </div>
                                                                                            <div class="top-nav__item top-nav__item--life  yr-nav-item"
                             data-edition="korea"
                             data-s-type="section"
                             data-s-value="LIFE">
                            <a
                                class="top-nav__item__link yr-life-nav-item-link"
                                data-s-text="LIFE"
                                href="/lifestyle/"
                            >
                                <span>LIFE</span>
                            </a>
                        </div>
                                                                                            <div class="top-nav__item top-nav__item--enteoteinmeonteu  yr-nav-item"
                             data-edition="korea"
                             data-s-type="section"
                             data-s-value="엔터테인먼트">
                            <a
                                class="top-nav__item__link yr-life-nav-item-link"
                                data-s-text="엔터테인먼트"
                                href="/entertainment/"
                            >
                                <span>엔터테인먼트</span>
                            </a>
                        </div>
                                                                                            <div class="top-nav__item top-nav__item--seupoteuraiteu  yr-nav-item"
                             data-edition="korea"
                             data-s-type="section"
                             data-s-value="스포트라이트">
                            <a
                                class="top-nav__item__link yr-life-nav-item-link"
                                data-s-text="스포트라이트"
                                href="/huff-exclusive/"
                            >
                                <span>스포트라이트</span>
                            </a>
                        </div>
                                                                                            <div class="top-nav__item top-nav__item--bidio  yr-nav-item"
                             data-edition="korea"
                             data-s-type="section"
                             data-s-value="비디오">
                            <a
                                class="top-nav__item__link yr-life-nav-item-link"
                                data-s-text="비디오"
                                href="/video/"
                            >
                                <span>비디오</span>
                            </a>
                        </div>
                                    </div>
            </nav>

            <ul class="nav-icons">
                <li class="nav-icons__item">
                    <a class="nav-icons__item__link hamburger-nav hamburger-open-button yr-hamburger-open icon-Nav_Hamburger" href="https://www.huffingtonpost.kr" aria-label="허프포스트코리아"></a>
                </li>
                <li class="nav-icons__item nav-icons__item--logo">
                    <a class="nav-icons__item__link yr-logo" href="https://www.huffingtonpost.kr" aria-label="허프포스트코리아">
                        <i class="icon-Social-HuffPost"></i>
                        <img alt="HuffPost" class="nav-icons__item__logo" src="https://amp.assets.huffpost.com/assets-ac0081efa43fe0dd01d01ab7d66d7410/images/logos/HuffPost.svg">
                    </a>
                </li>
            </ul>
        </div>
    </nav>
</header>
                
                <div class="inner-container row" role="main">

                                            
                                    <div class="body-splash">
                                                                                                <!-- ads_leaderboard_flex -->
<div id="modulous_leaderboard_flex" class="ad_spot desktop-only sticky-advertisement"><style type="text/css"> #topnav_margin_btm { margin: 0 !important; } </style>
<div id="ad_leaderboard_flex" class="ad_wrapper_"><div id="ad_a_all_Top" style="text-align:center;">
<iframe src="https://ad.hani.co.kr/RealMedia/ads/adstream_sx.ads/www.huffingtonpost.kr/a_all@Top" width="728px" height="90px" marginwidth="0" marginheight="0" frameborder="0" scrolling="no"></iframe>
</div></div>
<script type="text/javascript">if (typeof HPAds !== 'undefined') { 
HPAds.ad_onload('div[id^="ad_leaderboard_flex"] iframe','HPAds.ad_uac_onload_handler(\' iframe[class^="uac_"]\',this,\'bottom_ad_border_div\',10)');
}</script></div>
                                                            
                            <!-- ads_splash_takeover -->
<div id="modulous_splash_takeover" class="ad_spot ad_spot--centered"></div>
                        </div>
                    
    
                        
                
                    <div class="page__content">
                            
    <article>
                    

<header class="entry__header yr-entry-header">
    
    	                    <a class="entry-eyebrow" href="/news/"><span>뉴스</span></a>
            
            <div class="timestamp">
    <span class="timestamp__date timestamp__date--published">
        2020년 05월 25일 17시 32분 KST
    </span>

    
            <span class="timestamp__separator">|</span>
        <span class="timestamp__date timestamp__date--modified">
            <strong>업데이트됨</strong>
            4 시간 전
        </span>
    </div>    
    <div class="headline">
        <h1 class="headline__title">이용수 할머니가 &quot;죄는 지은 대로 가고 공은 닦은 대로 간다&quot;고 말했다</h1>

                    <h2 class="headline__subtitle">윤미향 더불어민주당 당선인은 기자회견에 참석하지 않았다.</h2>
        
        <div class="headline__stroke" style="background-color: #0dbe98"></div>
    </div>

    

    

<div class="share-bar share-bar--sticky yr-share">
    <ul class="share-bar__list"><li class="facebook share-bar__item"><a class="share-bar__item-link icon-Social_Facebook yr-share-item" data-social-name="facebook" aria-label="Share on Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.huffingtonpost.kr%2Fentry%2Fwoman-leeyongsoo-yoonmihyang_kr_5ecb7c99c5b6f1b45bb07dc5%3Fncid%3Dother_facebook_eucluwzme5k%26utm_campaign%3Dshare_facebook" target="_blank"></a></li><li class="twitter share-bar__item"><a class="share-bar__item-link icon-Social_Twitter yr-share-item" data-social-name="twitter" aria-label="Share on Twitter" href="https://twitter.com/share?url=https%3A%2F%2Fwww.huffingtonpost.kr%2Fentry%2Fwoman-leeyongsoo-yoonmihyang_kr_5ecb7c99c5b6f1b45bb07dc5%3Fncid%3Dother_twitter_cooo9wqtham%26utm_campaign%3Dshare_twitter&text=%EC%9D%B4%EC%9A%A9%EC%88%98%20%ED%95%A0%EB%A8%B8%EB%8B%88%EA%B0%80%20%22%EC%A3%84%EB%8A%94%20%EC%A7%80%EC%9D%80%20%EB%8C%80%EB%A1%9C%20%EA%B0%80%EA%B3%A0%20%EA%B3%B5%EC%9D%80%20%EB%8B%A6%EC%9D%80%20%EB%8C%80%EB%A1%9C%20%EA%B0%84%EB%8B%A4%22%EA%B3%A0%20%EB%A7%90%ED%96%88%EB%8B%A4" target="_blank"></a></li><li class="kakao share-bar__item"><a class="share-bar__item-link icon-Social_Kakao yr-share-item" data-social-name="kakao" aria-label="Share on Kakao" href="https://story.kakao.com/s/share?url=https%3A%2F%2Fwww.huffingtonpost.kr%2Fentry%2Fwoman-leeyongsoo-yoonmihyang_kr_5ecb7c99c5b6f1b45bb07dc5%3Fncid%3Dother_kakao_failidm3y3c%26utm_campaign%3Dshare_kakao" target="_blank"></a></li><li class="email share-bar__item"><a class="share-bar__item-link icon-Social_Mail yr-share-item" data-social-name="email" aria-label="Share on Email" href="mailto:?subject=%EC%9D%B4%EC%9A%A9%EC%88%98%20%ED%95%A0%EB%A8%B8%EB%8B%88%EA%B0%80%20%26quot%3B%EC%A3%84%EB%8A%94%20%EC%A7%80%EC%9D%80%20%EB%8C%80%EB%A1%9C%20%EA%B0%80%EA%B3%A0%20%EA%B3%B5%EC%9D%80%20%EB%8B%A6%EC%9D%80%20%EB%8C%80%EB%A1%9C%20%EA%B0%84%EB%8B%A4%26quot%3B%EA%B3%A0%20%EB%A7%90%ED%96%88%EB%8B%A4%20%7C%20%ED%97%88%ED%94%84%ED%8F%AC%EC%8A%A4%ED%8A%B8%EC%BD%94%EB%A6%AC%EC%95%84&body=Article: https%3A%2F%2Fwww.huffingtonpost.kr%2Fentry%2Fwoman-leeyongsoo-yoonmihyang_kr_5ecb7c99c5b6f1b45bb07dc5%3Fncid%3Dother_email_o63gt2jcad4%26utm_campaign%3Dshare_email" target="_blank"></a></li><li class="comments share-bar__item"><a class="share-bar__item-link icon-comment yr-share-item" data-social-name="comments" aria-label="Share on Comments" href="https%3A%2F%2Fwww.huffingtonpost.kr%2Fentry%2Fwoman-leeyongsoo-yoonmihyang_kr_5ecb7c99c5b6f1b45bb07dc5" target="_blank"></a></li></ul></div>

            <div class="author-byline yr-byline">
            
    
    <ul class="author-list ">
        
                                                    
            
            
            <li class="author-card yr-author-card">
                                                            <a href="/author/dohyemin" class="bn-author-image bn-clickable yr-author-image" aria-label="More from 도혜민">
                            <div class="author-card__headshot" style="background-image: url(https://img.huffingtonpost.com/asset/5e269c1f2400005400c96d2a.jpg?ops=50_50);"></div>
                        </a>
                                    
                <div class="author-card__details">
                    <span class="author-card__details-container">
                        <a class="author-card__details__name" href="/author/dohyemin">
                                                            <span class="author-card__details__name">
                                    By 도혜민
                                </span>
                                                    </a>
                    </span>
                </div>
            </li>
            </ul>
    </div>
    </header>
        
        <div class="page__content__row row--no-border">
                            <div class="col col--body-center">
                    <div class="entry__below-entry">
                                                    
<div class="entry__content  js-entry-content">
    
        
        
                                                                                                                                                                                                                                                                                                                        
        
        
        
                                
                    
    <div class="entry__body" data-part="contents">
            <!-- ads_sharebox_260x60 -->
    <div id="sharebox_260x60" class="advertisement sharebox_260x60 ad_spot desktop-only">
        
    </div>

        <div class="post-contents yr-entry-text"><figure class="content-list-component image">
        <span class="share-bar-image-wrapper"><img class="image__src" src="https://img.huffingtonpost.com/asset/5ecb7dd33000008b20156970.jpeg?ops=scalefit_630_noupscale" aria-label="일본군 '위안부' 피해자 이용수 할머니가 두 번째 기자회견을" alt="일본군 '위안부' 피해자 이용수 할머니가 두 번째 기자회견을">

            <div class="share-bar share-bar--instream">
                <div class="share-bar__item pinterest" data-type="pinterest">
                    <a class="share-bar__item-link entry__link--omit icon-Social_Pinterest"
                       data-pin-custom="true"
                       href="" target="_blank">
                    </a>
                </div>
            </div>
        </span><div class="image__meta-wrapper"><span class="image__credit">뉴스1</span><figcaption class="image__caption">일본군 '위안부' 피해자 이용수 할머니가 두 번째 기자회견을 열었다. </figcaption></div></figure><div class="content-list-component text"><p>일본군 &lsquo;위안부&rsquo; 피해자 이용수 할머니가 두 번째 기자회견을 열고 윤미향 더불어민주당 당선인과 정의기억연대에 대한 비판의 강도를 높였다.</p><p>이 할머니는 25일 오후 대구에서 기자회견을 열었다. <a href="https://news.joins.com/article/23785065" target="_blank" rel="noopener noreferrer">기자회견</a>은 이 할머니가 발언하는 시간으로 채워졌다.</p><p>가장 먼저 이 할머니는 &lsquo;정신대 문제&lsquo;와 &lsquo;위안부 문제&lsquo;를 애초부터 구분할 필요가 있었다고 주장했다. 정신대는 일제 강점기 당시 공장에서 노동 착취를 당한 피해자들을 의미한다. 일본군 &lsquo;위안부&rsquo; 피해와는 엄연히 다른 경우였지만, 오랜 시간 그 의미가 혼용된 채 사용됐다.</p><p>현재 일본군 &lsquo;위안부&rsquo; 피해 문제 해결을 촉구하는데 앞장서고 있는 정의기억연대의 전신인 &lsquo;정대협&rsquo;의 공식 명칭도 정신대대책협의회였다.</p><p>이 할머니는 정신대 문제를 다뤄야 할 정대협이 위안부 문제를 끌어들이면서 문제가 발생했다는 취지로 말했다. 이 할머니는 &rdquo;빵으로 비유해 말하자면 공장 갔다온 할머니들을 밀가루 반죽해서 빚어놓고, 속에는 맛있고 귀한 것을 넣어야 한다. 그 속은 위안부로 넣은 것&rdquo;이라고 말했다.</p><p>일본 정부가 일본군 &lsquo;위안부&rsquo; 피해 문제를 여지껏 사죄하지 않는 이유도 이 때문이라고 주장했다. 이 할머니는 &rdquo;일본이 바보냐. 정신대대책협의회가 위안부 문제를 (해결해달라고) 하는데, 해당하지도 않는데 그 사람들이 사죄하고 배상하겠느냐&rdquo;고 호통쳤고, &rdquo;위안부 할머니들을 팔아먹었다. 내가 왜 팔려야 되냐&rdquo;며 분통을 터뜨렸다.</p><p>그러면서 이 할머니는 &rdquo;한 번도 할머니 앉혀서 증언 한 번 받은 적이 없다&rdquo;며 정대협이 지난 세월 동안 위안부 문제에 소극적이었다고 지적했다.</p></div><figure class="content-list-component image">
        <span class="share-bar-image-wrapper"><img class="image__src" src="https://img.huffingtonpost.com/asset/5ecb7dd4240000ab0f8eb6a5.jpeg?ops=scalefit_630_noupscale" aria-label="일본군 '위안부' 피해자 이용수 할머니가 두 번째 기자회견을" alt="일본군 '위안부' 피해자 이용수 할머니가 두 번째 기자회견을">

            <div class="share-bar share-bar--instream">
                <div class="share-bar__item pinterest" data-type="pinterest">
                    <a class="share-bar__item-link entry__link--omit icon-Social_Pinterest"
                       data-pin-custom="true"
                       href="" target="_blank">
                    </a>
                </div>
            </div>
        </span><div class="image__meta-wrapper"><span class="image__credit">뉴스1 </span><figcaption class="image__caption">일본군 '위안부' 피해자 이용수 할머니가 두 번째 기자회견을 열었다. </figcaption></div></figure><div class="content-list-component text"><p>이 할머니는 이러한 문제 제기에 대해 지난 3월 말 윤미향 당선인과 이야기를 나눴지만 &rdquo;윤미향이 아주 큰 소리로 당당하게 기자회견 허락했다&rdquo;고 말했다. 이후 이 할머니는 <a href="https://www.huffingtonpost.kr/entry/woman-leeyongsoo-yoonmihyang_kr_5eb4b096c5b6a6733540300c">5월7일 첫 번째 기자회견</a>을 열었다.</p>        <!-- entry_paragraph_4_ad -->
    <div id="entry_paragraph_4" data-label-height="50" class="advertisement-holder entry-paragraph-ad entry-body--paragraph-ad">
        <div class="advertisement-label align-center disable-highlight-popup"></div>
        <div class="ad_spot "
            >
             <div id="ad_a_all_Left2" style="text-align:center;">
<iframe src="https://ad.hani.co.kr/RealMedia/ads/adstream_sx.ads/www.huffingtonpost.kr/a_all@Left2" width="300px" height="250px" marginwidth="0" marginheight="0" frameborder="0" scrolling="no"></iframe>
</div>         </div>
    </div>
<p>그리고 18일 만에 열린 두 번째 기자회견에서 이 할머니는 윤미향 당선인을 향한 강한 분노를 표출했다.</p><p>이 할머니는 &rdquo;이 사람은 자기 맘대로 뭐든지 하고 싶으면 했다. 30년 같이 했는데 한마디 말도 없이 맘대로 내팽개쳤다&rdquo;고 말했다. 윤 당선인이 4&middot;15 총선에서 여당 비례대표 후보로 출마한 것을 문제삼은 것이다.</p><p>이어 이 할머니는 &rdquo;속이고 이용하고 재주는 곰이 하고 돈은 그 사람이 받아먹었다. 30년 동안 재주를 넘었다. 그 돈은 딴 사람이 받았다&rdquo;고 덧붙였다.</p><p>윤 당선인이 정의연 이사장이었던 시절, 함께 여러 활동을 했던 김복동 할머니를 언급하기도 했다. 이 할머니는 &rdquo;한쪽 눈 조금 보이는 할머니를 끌고 다녔다. 미국으로 어디로. 할머니 있을 때 잘 해야 하는데 고생시키고 이용해먹고 그래놓고 뻔뻔하게 묘지 가서 눈물을 흘리더라. 그거는 가짜의 눈물이다&rdquo;고 말했다.</p><p>최근 기사로 알려진 <a href="https://www.huffingtonpost.kr/entry/woman-leeyongsoo-yoonmihyang_kr_5ec5d45fc5b6dfc078e0bb06">&lsquo;윤미향 독대&rsquo;</a>에 대해선 자신이 윤 당선인을 용서했다고 보도한 일부 언론에 대해 단단히 당부하는 모습을 보였다.</p><p>이 할머니는 &rdquo;내가 이게 마지막이라는 생각을 하니 너무 눈물이 왈칵 나서 제가 안고 울었다&rdquo;고 설명했다. 그러면서 &rdquo;기자님들. 좀 부탁드린다. 명백하게 좀 기사를 내라. 그걸 갖고 용서했다. 이런 기사 너무 황당하다&rdquo;고 말했다.</p><p>기자회견 내내 윤 당선인에 대해 비판하던 이 할머니는 &lsquo;윤 당선인이 사퇴를 해야 한다고 생각하느냐&rsquo;는 기자의 질문엔 &rdquo;내가 할 얘기가 아니다&rdquo;며 말을 아꼈다.</p><p>최근 불거진 여러 논란에 대해서도 의견을 밝혔다. 이 할머니는 경기도 안성 쉼터에 대해 &rdquo;쉼터를 지어놓고 윤미향 대표 아버님이 사셨다&rdquo;면서 &rdquo;검찰에서 다 밝힐 것이다. 이 죄를 모르고 아직도 큰소리하는 이 사람들. 죄는 지은 대로 가고 공은 닦은 대로 간다&rdquo;며 법에 따른 처벌을 촉구했다.</p><p>이 할머니는 이번 논란으로 일본군 &lsquo;위안부&rsquo; 피해 해결을 위한 운동 자체가 위축되는 것을 우려하기도 했다. 이 할머니는 &rdquo;저는 데모 방식을 바꾼다는 것이지. 끝내자는 건 아니다&rdquo;며 &rdquo;일본과 한국은 이웃 나라다. 학생들이 결국은 그 나라 주인 아닌가. 학생들이 사죄와 배상을 왜 해야 하는지 알아야 한다&rdquo;고 말했다.</p><p>한편, 이 할머니는 두 번째 기자회견을 예고하면서 윤 당선인에게 참석할 것을 요청한 바 있다. 하지만 이날 기자회견장에 윤미향 당선인은 나타나지 않았다.</p></div>                
                                
                <!-- start relEntries --><div class="related-entries related-entries--thumbs related-entries--recirc yr-related-entries"><h3 class="related-entries__head">관련 기사</h3><ul class="related-entries__list"><li class="related-entries__list__item yr-related-entry"><a class="related-entries__image entry__link--omit yr-card-image" href="/entry/woman-leeyongsoo-yoonmihyang_kr_5ec5d45fc5b6dfc078e0bb06?ncid=other_huffpostre_pqylmel2bk8&utm_campaign=related_articles" data-img-src="https://img.huffingtonpost.com/asset/5ec5d54f2500000d1eeb1d36.jpeg?cache=EMuMWuxy8O&amp;ops=250_140">
    
                                                    
    <img class="related-entries__image__src" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="이용수가 밝힌 &#039;윤미향 독대&#039;의 전말" aria-label="&#xC774;&#xC6A9;&#xC218;&#x20;&#xD560;&#xBA38;&#xB2C8;&#xAC00;&#x20;&quot;&#xC8C4;&#xB294;&#x20;&#xC9C0;&#xC740;&#x20;&#xB300;&#xB85C;&#x20;&#xAC00;&#xACE0;&#x20;&#xACF5;&#xC740;&#x20;&#xB2E6;&#xC740;&#x20;&#xB300;&#xB85C;&#x20;&#xAC04;&#xB2E4;&quot;&#xACE0;" /></a><a class="related-entries__title entry__link--omit yr-card-headline" href="/entry/woman-leeyongsoo-yoonmihyang_kr_5ec5d45fc5b6dfc078e0bb06?ncid=other_huffpostre_pqylmel2bk8&utm_campaign=related_articles" aria-label="이용수가 밝힌 &#039;윤미향 독대&#039;의 전말">
                이용수가 밝힌 &#039;윤미향 독대&#039;의 전말
            </a></li><li class="related-entries__list__item yr-related-entry"><a class="related-entries__image entry__link--omit yr-card-image" href="/entry/women-war-yoon-mihyang_kr_5ec1f113c5b603f620723b9a?ncid=other_huffpostre_pqylmel2bk8&utm_campaign=related_articles" data-img-src="https://img.huffingtonpost.com/asset/5ec1f1e42200007a17828e1c.jpeg?cache=nIU5ukVvcC&amp;ops=250_140">
    
                                                    
    <img class="related-entries__image__src" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="윤미향이 정의연 관련 논란과 &#039;사퇴&#039;에 대해 한 말" aria-label="&#xC774;&#xC6A9;&#xC218;&#x20;&#xD560;&#xBA38;&#xB2C8;&#xAC00;&#x20;&quot;&#xC8C4;&#xB294;&#x20;&#xC9C0;&#xC740;&#x20;&#xB300;&#xB85C;&#x20;&#xAC00;&#xACE0;&#x20;&#xACF5;&#xC740;&#x20;&#xB2E6;&#xC740;&#x20;&#xB300;&#xB85C;&#x20;&#xAC04;&#xB2E4;&quot;&#xACE0;" /></a><a class="related-entries__title entry__link--omit yr-card-headline" href="/entry/women-war-yoon-mihyang_kr_5ec1f113c5b603f620723b9a?ncid=other_huffpostre_pqylmel2bk8&utm_campaign=related_articles" aria-label="윤미향이 정의연 관련 논란과 &#039;사퇴&#039;에 대해 한 말">
                윤미향이 정의연 관련 논란과 &#039;사퇴&#039;에 대해 한 말
            </a></li><li class="related-entries__list__item yr-related-entry"><a class="related-entries__image entry__link--omit yr-card-image" href="/entry/sankei-shimbun-comfort-women-report_kr_5ec4c1d1c5b60cee79a381ac?ncid=other_huffpostre_pqylmel2bk8&utm_campaign=related_articles" data-img-src="https://img.huffingtonpost.com/asset/5ec4c6ca250000ae1ceb1c2d.jpeg?cache=1Sr4a7RqUF&amp;ops=250_140">
    
                                                    
    <img class="related-entries__image__src" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="일본 우파 언론이 소녀상 철거를 요구하고 나섰다" aria-label="&#xC774;&#xC6A9;&#xC218;&#x20;&#xD560;&#xBA38;&#xB2C8;&#xAC00;&#x20;&quot;&#xC8C4;&#xB294;&#x20;&#xC9C0;&#xC740;&#x20;&#xB300;&#xB85C;&#x20;&#xAC00;&#xACE0;&#x20;&#xACF5;&#xC740;&#x20;&#xB2E6;&#xC740;&#x20;&#xB300;&#xB85C;&#x20;&#xAC04;&#xB2E4;&quot;&#xACE0;" /></a><a class="related-entries__title entry__link--omit yr-card-headline" href="/entry/sankei-shimbun-comfort-women-report_kr_5ec4c1d1c5b60cee79a381ac?ncid=other_huffpostre_pqylmel2bk8&utm_campaign=related_articles" aria-label="일본 우파 언론이 소녀상 철거를 요구하고 나섰다">
                일본 우파 언론이 소녀상 철거를 요구하고 나섰다
            </a></li><li class="related-entries__list__item yr-related-entry"><a class="related-entries__image entry__link--omit yr-card-image" href="/entry/lee-yongsoo-women-war_kr_5ebcaa6fc5b6c498dde74f2d?ncid=other_huffpostre_pqylmel2bk8&utm_campaign=related_articles" data-img-src="https://img.huffingtonpost.com/asset/5ebcb144300000331a155f3f.jpeg?cache=tNY3CY23fN&amp;ops=250_140">
    
                                                    
    <img class="related-entries__image__src" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="이용수 할머니가 정의연과 윤미향의 주장을 반박하며 한 말" aria-label="&#xC774;&#xC6A9;&#xC218;&#x20;&#xD560;&#xBA38;&#xB2C8;&#xAC00;&#x20;&quot;&#xC8C4;&#xB294;&#x20;&#xC9C0;&#xC740;&#x20;&#xB300;&#xB85C;&#x20;&#xAC00;&#xACE0;&#x20;&#xACF5;&#xC740;&#x20;&#xB2E6;&#xC740;&#x20;&#xB300;&#xB85C;&#x20;&#xAC04;&#xB2E4;&quot;&#xACE0;" /></a><a class="related-entries__title entry__link--omit yr-card-headline" href="/entry/lee-yongsoo-women-war_kr_5ebcaa6fc5b6c498dde74f2d?ncid=other_huffpostre_pqylmel2bk8&utm_campaign=related_articles" aria-label="이용수 할머니가 정의연과 윤미향의 주장을 반박하며 한 말">
                이용수 할머니가 정의연과 윤미향의 주장을 반박하며 한 말
            </a></li><li class="related-entries__list__item yr-related-entry"><a class="related-entries__image entry__link--omit yr-card-image" href="/entry/woman-leeyongsoo-yoonmihyang_kr_5eb4b096c5b6a6733540300c?ncid=other_huffpostre_pqylmel2bk8&utm_campaign=related_articles" data-img-src="https://img.huffingtonpost.com/asset/5eb4b53c2200007f11828588.jpeg?cache=oHUxCKnrUJ&amp;ops=250_140">
    
                                                    
    <img class="related-entries__image__src" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="이용수 할머니가 29년간 참석해온 수요집회 불참 선언하며 한 말" aria-label="&#xC774;&#xC6A9;&#xC218;&#x20;&#xD560;&#xBA38;&#xB2C8;&#xAC00;&#x20;&quot;&#xC8C4;&#xB294;&#x20;&#xC9C0;&#xC740;&#x20;&#xB300;&#xB85C;&#x20;&#xAC00;&#xACE0;&#x20;&#xACF5;&#xC740;&#x20;&#xB2E6;&#xC740;&#x20;&#xB300;&#xB85C;&#x20;&#xAC04;&#xB2E4;&quot;&#xACE0;" /></a><a class="related-entries__title entry__link--omit yr-card-headline" href="/entry/woman-leeyongsoo-yoonmihyang_kr_5eb4b096c5b6a6733540300c?ncid=other_huffpostre_pqylmel2bk8&utm_campaign=related_articles" aria-label="이용수 할머니가 29년간 참석해온 수요집회 불참 선언하며 한 말">
                이용수 할머니가 29년간 참석해온 수요집회 불참 선언하며 한 말
            </a></li></ul></div><!-- end relEntries --><section class="extra-content"><h5 class="extra-content__title"></h5><div class="extra-content__media"></div></section></div>

        <div class="yr-entry-footer">
            
            
            <div id="modulous_article_bottom" class="ad_spot">
    <script>
  window.googletag = window.googletag || { cmd: [] };
</script>
<div id="div-gpt-ad-1582561766823-0" style="">
  <script>
    googletag.cmd.push(function(){ googletag.display('div-gpt-ad-1582561766823-0'); });
  </script>
</div>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  (function(){
    try {
      var sizes = '1x1'.split(',');
      var sz = [];
      for(var i = 0; i < sizes.length; i++) {
        var t = sizes[i].split('x');
        var t2 = [];
        for (var j = 0; j < t.length; j++) {
          t2.push(parseInt(t[j], 10));
        }
        sz.push(t2);
      }
      if (sz.length === 1) {
        sz = sz[0];
        var divId = 'div-gpt-ad-1582561766823-0';
        var div = document.getElementById(divId);
        div.style.width = sz[0] + 'px';
        div.style.height = sz[1] + 'px';
      }

      if (window.console) {
        window.console.debug("[Korea GPT Ad] > AdUnit: /1249652/Huffpo_OSV_Desktop_1x1 | Sizes: 1x1 | Div: div-gpt-ad-1582561766823-0");
      }
    } catch (e) { }
    googletag.cmd.push(function(){
      googletag.defineSlot('/1249652/Huffpo_OSV_Desktop_1x1', sz, 'div-gpt-ad-1582561766823-0').addService(googletag.pubads());
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });
  })();
</script><script>
  window.googletag = window.googletag || { cmd: [] };
</script>
<div id="div-gpt-ad-1582569811176-0" style="">
  <script>
    googletag.cmd.push(function(){ googletag.display('div-gpt-ad-1582569811176-0'); });
  </script>
</div>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  (function(){
    try {
      var sizes = '580x400'.split(',');
      var sz = [];
      for(var i = 0; i < sizes.length; i++) {
        var t = sizes[i].split('x');
        var t2 = [];
        for (var j = 0; j < t.length; j++) {
          t2.push(parseInt(t[j], 10));
        }
        sz.push(t2);
      }
      if (sz.length === 1) {
        sz = sz[0];
        var divId = 'div-gpt-ad-1582569811176-0';
        var div = document.getElementById(divId);
        div.style.width = sz[0] + 'px';
        div.style.height = sz[1] + 'px';
      }

      if (window.console) {
        window.console.debug("[Korea GPT Ad] > AdUnit: /1249652/HUFFPO_ROS_580x400_01 | Sizes: 580x400 | Div: div-gpt-ad-1582569811176-0");
      }
    } catch (e) { }
    googletag.cmd.push(function(){
      googletag.defineSlot('/1249652/HUFFPO_ROS_580x400_01', sz, 'div-gpt-ad-1582569811176-0').addService(googletag.pubads());
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });
  })();
</script>
</div>

            
                            <div class="author-byline author-byline--footer">
                                                                <div class="entry-corrections ">
                                

<a class="follow-us__correction" data-post-origin="athena" data-post-id="5ecb7c99c5b6f1b45bb07dc5"
data-edition="kr" id="suggest-corrections" data-popup-target="#corrections_container">정정 제보</a>

<div id="corrections_container" style="display: none;">

</div>
                        </div>
                    
                    
<ul class="author-list yr-authors">
            
                                                    
                        <li class="author-card yr-author-card">
                                    <a href="/author/dohyemin" class="bn-author-image bn-clickable yr-author-image" aria-label="More from 도혜민">
                        <div class="author-card__headshot" style="background-image: url(https://img.huffingtonpost.com/asset/5e269c1f2400005400c96d2a.jpg?ops=40_40);"></div>
                    </a>
                


                <div class="author-card__details">
                    <span class="author-card__details-container">
                        <a class="author-card__details__name" href="/author/dohyemin">
                            <span class="author-card__details__name">
                            도혜민
                            </span>
                        </a>
                                                    <span class="author-card__social-container desktop-only">
                                                                                                                            </span>
                                                                    </span>

                                            <span class="author-card__microbio desktop-only">
                            뉴스 에디터, hyemin.do@huffpost.kr
                        </span>
                                    </div>
            </li>
            </ul>

                                                        </div>
            
            
<div class="tag-cloud yr-tag-cloud">
    <span class="tag-more">더 보기:</span>        <a class="tag" href="/news/nyuseu/">뉴스</a>        <a class="tag" href="/news/yeoseong/">여성</a>        <a class="tag" href="/news/jeonguigieokyeondae/">정의기억연대</a>        <a class="tag" href="/news/yunmihyang/">윤미향</a>        <a class="tag" href="/news/iyongsu/">이용수</a></div>

                                </div>

                
        <div class="modal hidden yr-modal yr-slideshow" id="modal">
	<i class="modal__close icon-close-x yr-close yr-track"></i>
	<div class="modal__content">
	</div>
</div>
    </div>
        <aside id="highlight-share__popup" class="desktop-only">
        <a class="icon-Social_Twitter twitter" target="_hplink"></a>
        <a class="icon-Social_Facebook facebook" target="_hplink"></a>
    </aside>
</div>

                        
                                                                                    <!-- Desktop and Mapi Conversations -->
    <div id="conversations">
        <a name="comments"></a>

                    
                            <div class="related" style="padding-left:3px">
    <h2>
        <span class="text">대화</span>
    </h2>
</div>

<div class="fb_comments">
    <fb:comments colorscheme="light" width="570" href="https://www.huffingtonpost.kr/entry/woman-leeyongsoo-yoonmihyang_kr_5ecb7c99c5b6f1b45bb07dc5"/>
</div>                        </div>

<!-- Mobile Conversations -->
                                                            <!-- ads_below_entry_recirc -->
<div id="modulous_below_entry_recirc" class="ad_spot desktop-only">
    <div id="taboola-below-article-thumbnails" class="taboola hp-entry-you_may_like"></div>
<div id="hp-more-gravity"></div>
<script>
    (function(){
        var c = document.getElementById('taboola-below-article-thumbnails');
        c.id += '-' + Math.round(Math.random()*1e16);
        
        var taboolaParams = {
            loader: "//cdn.taboola.com/libtrc/huffingtonpost-korea/loader.js",
            mode: "organic-thumbnails-a",
            container: c.id,
            placement: "Below Article Thumbnails",
            target_type: "mix"
        };
        
        if (typeof window.modulousQueue === "function") {
        	window.modulousQueue.add(function(){ doTaboola(taboolaParams); });
        } else {
        	doTaboola(taboolaParams);
        }
    }());
</script><div id="ad_a_all_Middle1" style="text-align:center;">
<iframe src="https://ad.hani.co.kr/RealMedia/ads/adstream_sx.ads/www.huffingtonpost.kr/a_all@Middle1" width="550px" height="220px" marginwidth="0" marginheight="0" frameborder="0" scrolling="no"></iframe>
</div>
</div>                                                            <!-- ads_article_foot -->
<div id="modulous_article_foot" class="ad_spot desktop-only">
    
</div>
                                                    
                    </div>
                </div>
            
                                                                <div class="col col--body-right yr-col-body-right">
                                                                                                                                    <!-- ads_right_rail_upper-->
<div id="modulous_right_rail_upper" class="ad_spot desktop-only">
    
</div>
                                                                                            <!-- ads_right_rail_flex -->
<div id="modulous_right_rail_flex" class="ad_spot desktop-only">
    <script type="text/javascript">
  if ( "function" === typeof(adSetSyncDelay) ) {
    adSetSyncDelay('125');
  }
</script>
<div id="ad_right_rail_flex" class="ad_wrapper_top"><div id="ad_a_all_Right1" style="text-align:center;">
<iframe src="https://ad.hani.co.kr/RealMedia/ads/adstream_sx.ads/www.huffingtonpost.kr/a_all@Right1" width="300px" height="250px" marginwidth="0" marginheight="0" frameborder="0" scrolling="no"></iframe>
</div></div>
</div>                                                                                            <section class="promo__layout1 native-promo-unit promo__desktop native-promo-desk-mw-unit"><h3 class="native-promo__title"><span class="native-promo__title__text">PRESENTED BY UNIQLO</span></h3><div class="native-promo__content"><div class="card"><div class="card__content"><a class="card__image card__link" href="https://ad.hani.co.kr/RealMedia/ads/click_lx.ads/www.huffingtonpost.kr/native_ad/L31/1067594979/Position1/Hani/huff_uniplo200520_nativead_tracking/becon.gif/4f77726c46463563576c4141424a5147"><span class="card__image__wrapper"><img src="https://img.huffingtonpost.com/asset/5ec48961300000be1c1564c8.jpeg?cache=JKUnlzFiJi&ops=300_168" alt="매일 옷과 전쟁을 벌이는 사람들을 위해 30년 경력의 장인이" class="card__image__src"></span></a><div class="card__headlines"><h2 class="card__headline js-card-headline"><a class="card__link" href="https://ad.hani.co.kr/RealMedia/ads/click_lx.ads/www.huffingtonpost.kr/native_ad/L31/1067594979/Position1/Hani/huff_uniplo200520_nativead_tracking/becon.gif/4f77726c46463563576c4141424a5147">매일 옷과 전쟁을 벌이는 사람들을 위해 30년 경력의 장인이 나섰다</a></h2></div></div></div></div></section>                                                                                            <!-- ads_right_rail_recirc -->
<div id="modulous_right_rail_recirc" class="ad_bottom_margin_10 ad_spot desktop-only">
    
</div>
                                                                                            

    

<style type="text/css">
    .follow-us__body::before {
        background-color: #0dbe98;
    }

    .follow-us .newsletter-signup input[type="submit"] {
        color: #0dbe98;
    }
</style>


<div class="desktop-only follow-us yr-follow-us">
    <section class="follow-us__body">

        <div class="follow-us__header">
            <h3>구독 및 팔로우</h3>
        </div>

                        <div class="email" style="display: list-item;">
    <div class="follow-us__description">
        <p>주요 기사와 블로그를 매일 이메일로 받으세요. 뉴스레터에는 맞춤형 콘텐츠나 광고가 들어갈 수 있습니다.
            <a href="https://www.huffingtonpost.kr/p/huffpostkoreaprivacypolicy" target="_blank">더 알아보기</a>
        </p>

    </div>
    <form class="newsletter-signup" method="POST">
        <div class="newsletter-header icon-Social_Mail">뉴스레터</div>
                    <input name="slug" type="hidden" value="news">
        
        <input class="text" name="email" placeholder="address@email.kr" type="text" aria-label="이메일">

        <label class="signup_error" style="display:none;"><strong>이메일 주소를 정확히 입력해 주세요</strong></label>
                <div class="submit-button-group">
            <input class="subscribe-submit yr-newsletter-submit yr-track" type="submit" value="구독하기">
            <span class="newsletter-signup__submit-arrow icon-arrow-right-grey"></span>
        </div>
        <label class="signup_success" style="display:none;"><strong>가입해 주셔서 감사합니다! 구독 확인 이메일이 곧 발송됩니다.</strong></label>
        <label class="signup_failure" style="display:none;"><strong>가입 처리에 문제가 발생했습니다. 잠시 후 다시 시도해 주십시오.</strong></label>
    </form>
</div>
<!-- /.email -->
        
        <ul class="follow-us__networks">
                            
                                                
                                                    
                
                
                <li class="facebook follow-us-networks-item "
                    data-network="facebook"
                    data-social-overlay="follow-us__facebook-overlay">

                    <a class="facebook follow-us-networks-item-link entry__link--omit yr-follow-us-link"
                       data-href="https://facebook.com/HuffPostKorea"
                       href="https://facebook.com/HuffPostKorea"
                       data-social-name="facebook"
                       title="Facebook에서 저희를 팔로우하세요"
                       target="_blank"
                       style=""
                    >
                        <i class="follow-us-networks-item-link-icon icon-Social_Facebook"></i>

                        <span class="follow-us-networks-item-link-text" style="">Facebook</span>
                    </a>
                </li>
                            
                                                
                                                    
                
                
                <li class="twitter follow-us-networks-item even"
                    data-network="twitter"
                    data-social-overlay="follow-us__twitter-overlay">

                    <a class="twitter follow-us-networks-item-link entry__link--omit yr-follow-us-link"
                       data-href="https://twitter.com/huffpostkorea"
                       href="https://twitter.com/huffpostkorea"
                       data-social-name="twitter"
                       title="Twitter에서 저희를 팔로우하세요"
                       target="_blank"
                       style=""
                    >
                        <i class="follow-us-networks-item-link-icon icon-Social_Twitter"></i>

                        <span class="follow-us-networks-item-link-text" style="">Twitter</span>
                    </a>
                </li>
                    </ul>
    </section>
    <div class="mod-footer"></div>
</div>


                                                                                            <!-- ads_text_sponsorship -->
<div id="modulous_text_sponsorship" class="ad_bottom_margin_10 ad_spot desktop-only">
    <div id="ad_a_all_Right2" style="text-align:center;">
<iframe src="https://ad.hani.co.kr/RealMedia/ads/adstream_sx.ads/www.huffingtonpost.kr/a_all@Right2" width="300px" height="250px" marginwidth="0" marginheight="0" frameborder="0" scrolling="no"></iframe>
</div>
</div>
                                                                                            <!-- ads_right_rail_lower -->
<div id="modulous_right_rail_lower" class="ad_spot desktop-only ad_bottom_margin_10">
    
</div>                                                                                            

            <div id="right-rail-trending">
            <section class="component js-scroll loaded recirc recirc--trending recirc--apage recirc--page yr-trending">
                <div class="recirc__zone__title">
                    <h3 class="recirc__title trending">
                        오늘의 인기기사
                    </h3>
                </div>

                
                    <div id="trending_1" class="recirc__content">
                        <div class="card recirc__item yr-card">
                            <div class="card__content">
                                <a class="card__image yr-card-image" href="/entry/youtube-boramtube-voluntary-payment_kr_5ecb4b86c5b61967c333c46c?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">
                                    <div class="card__image__wrapper">
                                                                                    <div class="card__image card__image--cover-bg">
                                                <div class="card__image__src">
                                                    <img src="https://img.huffingtonpost.com/asset/5ecb4e94300000ea1f15694f.jpeg?cache=WkvQMzMnu2&amp;ops=150_150" alt="'연수익 300억' 보람튜브가 세무 조사 직전 자진납세한">
                                                </div>
                                            </div>
                                                                            </div>
                                </a>
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link yr-card-headline" href="/entry/youtube-boramtube-voluntary-payment_kr_5ecb4b86c5b61967c333c46c?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">&#039;연수익 300억&#039; 보람튜브가 세무 조사 직전 자진납세한 배경</a>
                                    </h2>
                                </div>
                            </div>
                        </div>
                    </div>
                
                    <div id="trending_2" class="recirc__content">
                        <div class="card recirc__item yr-card">
                            <div class="card__content">
                                <a class="card__image yr-card-image" href="/entry/rain-oppa-ggang-photos_kr_5ecb4881c5b61967c333c1ef?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">
                                    <div class="card__image__wrapper">
                                                                                    <div class="card__image card__image--cover-bg">
                                                <div class="card__image__src">
                                                    <img src="https://img.huffingtonpost.com/asset/5ecb4a632400004a0f8eb679.jpeg?cache=VRqsA9vsk4&amp;ops=150_150" alt="화려한 조명이 비를 감싸는 화보가 공개됐다">
                                                </div>
                                            </div>
                                                                            </div>
                                </a>
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link yr-card-headline" href="/entry/rain-oppa-ggang-photos_kr_5ecb4881c5b61967c333c1ef?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">화려한 조명이 비를 감싸는 화보가 공개됐다 (인터뷰)</a>
                                    </h2>
                                </div>
                            </div>
                        </div>
                    </div>
                
                    <div id="trending_3" class="recirc__content">
                        <div class="card recirc__item yr-card">
                            <div class="card__content">
                                <a class="card__image yr-card-image" href="/entry/han-sohee-the-world-of-the-married_kr_5ecb6ad2c5b6f1b45bb05ee6?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">
                                    <div class="card__image__wrapper">
                                                                                    <div class="card__image card__image--cover-bg">
                                                <div class="card__image__src">
                                                    <img src="https://img.huffingtonpost.com/asset/5ecb6c35240000ed0f8eb695.jpeg?cache=4ZtWATH9LY&amp;ops=150_150" alt="한소희가 '부부의 세계'에서 가장 이해가 가지 않았던">
                                                </div>
                                            </div>
                                                                            </div>
                                </a>
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link yr-card-headline" href="/entry/han-sohee-the-world-of-the-married_kr_5ecb6ad2c5b6f1b45bb05ee6?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">한소희가 &#039;부부의 세계&#039;에서 가장 이해가 가지 않았던 인물</a>
                                    </h2>
                                </div>
                            </div>
                        </div>
                    </div>
                
                    <div id="trending_4" class="recirc__content">
                        <div class="card recirc__item yr-card">
                            <div class="card__content">
                                <a class="card__image yr-card-image" href="/entry/africa-tv-bj-cheolgu_kr_5ecb1003c5b61967c3336ea3?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">
                                    <div class="card__image__wrapper">
                                                                                    <div class="card__image card__image--cover-bg">
                                                <div class="card__image__src">
                                                    <img src="https://img.huffingtonpost.com/asset/5ecb10d4250000851feb207c.jpeg?cache=iFOeKtuLDb&amp;ops=150_150" alt="BJ철구가 1년7개월 만에 아프리카TV 복귀하며 한">
                                                </div>
                                            </div>
                                                                            </div>
                                </a>
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link yr-card-headline" href="/entry/africa-tv-bj-cheolgu_kr_5ecb1003c5b61967c3336ea3?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">BJ철구가 1년7개월 만에 아프리카TV 복귀하며 한 말</a>
                                    </h2>
                                </div>
                            </div>
                        </div>
                    </div>
                
                    <div id="trending_5" class="recirc__content">
                        <div class="card recirc__item yr-card">
                            <div class="card__content">
                                <a class="card__image yr-card-image" href="/entry/gag-woman-an-youngmi_kr_5ecb1a92c5b6f6ac2c62abae?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">
                                    <div class="card__image__wrapper">
                                                                                    <div class="card__image card__image--cover-bg">
                                                <div class="card__image__src">
                                                    <img src="https://img.huffingtonpost.com/asset/5ecb1c75250000851feb2086.jpeg?cache=zVlqegA1nj&amp;ops=150_150" alt="안영미가 "38살에 세미누드를 찍어봤다"며 한 당부">
                                                </div>
                                            </div>
                                                                            </div>
                                </a>
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link yr-card-headline" href="/entry/gag-woman-an-youngmi_kr_5ecb1a92c5b6f6ac2c62abae?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">안영미가 &quot;38살에 세미누드를 찍어봤다&quot;며 한 당부 (사진)</a>
                                    </h2>
                                </div>
                            </div>
                        </div>
                    </div>
                
                    <div id="trending_6" class="recirc__content">
                        <div class="card recirc__item yr-card">
                            <div class="card__content">
                                <a class="card__image yr-card-image" href="/entry/rats-coronavirus-new-york_kr_5ecb0ddac5b6f6ac2c629a1b?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">
                                    <div class="card__image__wrapper">
                                                                                    <div class="card__image card__image--cover-bg">
                                                <div class="card__image__src">
                                                    <img src="https://img.huffingtonpost.com/asset/5ecb14c0250000851feb2081.jpeg?cache=ml5lGP5kjd&amp;ops=150_150" alt="미국 전역 식당이 문을 닫자 벌어진 예상 밖의">
                                                </div>
                                            </div>
                                                                            </div>
                                </a>
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link yr-card-headline" href="/entry/rats-coronavirus-new-york_kr_5ecb0ddac5b6f6ac2c629a1b?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">미국 전역 식당이 문을 닫자 벌어진 예상 밖의 일</a>
                                    </h2>
                                </div>
                            </div>
                        </div>
                    </div>
                            </section>
        </div>
                                                                                                <!-- ads_right_rail_300x100_lower -->
<div id="modulous_right_rail_300x100_lower" class="ad_spot desktop-only">
    <div id="ad_a_all_Right3" style="text-align:center;">
<iframe src="https://ad.hani.co.kr/RealMedia/ads/adstream_sx.ads/www.huffingtonpost.kr/a_all@Right3" width="300px" height="100px" marginwidth="0" marginheight="0" frameborder="0" scrolling="no"></iframe>
</div>
</div>
                                                                                            <div class="card-most-popular">
    <div id="modulous_gravity_most_popular" class="ad_spot">
        <div id="taboola-right-rail-thumbnails" class="taboola hp-entry-you_may_like"></div>
<div id="hp-more-gravity"></div>
<script>
    (function(){
        var c = document.getElementById('taboola-right-rail-thumbnails');
        c.id += '-' + Math.round(Math.random()*1e16);
        
        var taboolaParams = {
            loader: "//cdn.taboola.com/libtrc/huffingtonpost-korea/loader.js",
            mode: "organic-thumbnails-rr",
            container: c.id,
            placement: "Right Rail Thumbnails",
            target_type: "mix"
        };
        
        if (typeof window.modulousQueue === "function") {
        	window.modulousQueue.add(function(){ doTaboola(taboolaParams); });
        } else {
        	doTaboola(taboolaParams);
        }
    }());
</script>
    </div>
</div>
                                                                                            <!-- ads_upper_sponsorship -->
<div id="modulous_sponsorship" class="ad_spot desktop-only">
    
</div>
                                                                                            <!-- ads_right_rail_300x250_lower -->
<div id="modulous_right_rail_300x250_lower" class="ad_spot desktop-only ad_bottom_margin_15">
    <div id="ad_right_rail_300x250_lower" class="ad_wrapper_"><div id="ad_a_all_BottomRight"></div>
<script src="https://ad.hani.co.kr/RealMedia/ads/adstream_sx.ads/www.huffingtonpost.kr/a_all@BottomRight" async></script></div>
</div>
                                                                                            

    
    
    <div id="videos-for-you">
        <section class="component js-scroll loaded recirc recirc--video recirc--apage recirc--page yr-videos-for-you">
            <div class="recirc__zone__title">
                <h3 class="recirc__title">
                    <span class="recirc__title__text">영상</span>
                </h3>
            </div>                                
                <div id="video_1" class="recirc__content">
                    <div class="card recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/entry/story_kr_5e8a898dc5b6cc1e4777a534?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">전 트랜스젠더 국회의원 후보입니다</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/entry/story_kr_5e8a898dc5b6cc1e4777a534?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5e8a89e8250000ea03058af9.jpeg&client=cbc79c14efcebee57402&signature=1732f85ea98c4613f450a6c19f506826e18eb24a" class="bitmap" alt="전 트랜스젠더 국회의원" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                                            
                <div id="video_2" class="recirc__content">
                    <div class="card recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/entry/story_kr_5dc8ffebe4b0fcfb7f691780?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">기계체조 선수 강주원이 말하는 ‘성장통’에 대해</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/entry/story_kr_5dc8ffebe4b0fcfb7f691780?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5dc901601f00002d00dedf61.jpeg&client=cbc79c14efcebee57402&signature=469a5e4a2b50b4493d67834d40b3366b6cb90c5d" class="bitmap" alt="기계체조 선수 강주원이 말하는 ‘성장통’에" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                                            
                <div id="video_3" class="recirc__content">
                    <div class="card recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/entry/story_kr_5dacf7eee4b0f34e3a77f395?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">수구 국가대표가 말하는 수구선수의 ‘진짜’ 현실 (영상)</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/entry/story_kr_5dacf7eee4b0f34e3a77f395?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5dacf836210000e31dad358f.jpeg&client=cbc79c14efcebee57402&signature=e72c6e696019bb9f02f09edebc41a01eb65fbc2c" class="bitmap" alt="수구 국가대표가 말하는 수구선수의 ‘진짜’ 현실" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                                            
                <div id="video_4" class="recirc__content">
                    <div class="card recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/entry/story_kr_5e1bfec2c5b6da971d1857d0?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">하나의 몸, 두개의 시선</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/entry/story_kr_5e1bfec2c5b6da971d1857d0?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5e1c016b210000530014a20a.jpeg&client=cbc79c14efcebee57402&signature=13df35d52df41c00c9de27c96010e83b13b286ae" class="bitmap" alt="하나의 몸, 두개의" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                                            
                <div id="video_5" class="recirc__content">
                    <div class="card recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/entry/story_kr_5df721c6e4b0ae01a1e2c25d?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">불확실성에서 살아 간다는 것, 류재혁 럭비선수 이야기</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/entry/story_kr_5df721c6e4b0ae01a1e2c25d?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5e213d4c24000033006c4313.png&client=cbc79c14efcebee57402&signature=0f6264222d1ad8fcedcb601f60978f32f9be7efe" class="bitmap" alt="불확실성에서 살아 간다는 것, 류재혁 럭비선수" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                                            
                <div id="video_6" class="recirc__content">
                    <div class="card recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/entry/diving-10meters-of-fear_kr_5e69e5d9c5b6747ef11758f1?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">다이빙 선수에게 ’10미터’는 익숙해질 수 없는 공포다(영상)</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/entry/diving-10meters-of-fear_kr_5e69e5d9c5b6747ef11758f1?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5e69e975260000fb2cb6674b.jpeg&client=cbc79c14efcebee57402&signature=bcf30055f29f7b83fc8ba84e262b10b18c41a8d9" class="bitmap" alt="다이빙 선수에게 ’10미터’는 익숙해질 수 없는" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                                            
                <div id="video_7" class="recirc__content">
                    <div class="card recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/entry/story_kr_5e4ba06ec5b6eb8e95b1f7c3?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">[CHANGE] ‘소방관 눈물 닦아주기 법’을 통과시킨 이재정 의원</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/entry/story_kr_5e4ba06ec5b6eb8e95b1f7c3?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5e4ba390230000360039b47b.jpeg&client=cbc79c14efcebee57402&signature=f75a607c5a492bb1ddd8a19cc6f7e25cb677d66b" class="bitmap" alt="[CHANGE] ‘소방관 눈물 닦아주기 법’을 통과시킨 이재정" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                                            
                <div id="video_8" class="recirc__content">
                    <div class="card recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/entry/story_kr_5e853b67c5b6f55ebf47a62d?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">동료의 죽음, 소방관의 잊을 수 없는 그날의 기억</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/entry/story_kr_5e853b67c5b6f55ebf47a62d?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5e853c1c2400007301d56152.jpeg&client=cbc79c14efcebee57402&signature=420fa8d4dcfef20bdfb41a34cc750af45422a597" class="bitmap" alt="동료의 죽음, 소방관의 잊을 수 없는 그날의" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                                            
                <div id="video_9" class="recirc__content">
                    <div class="card recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/entry/story_kr_5e86b48ec5b6d302366d7404?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">성관계 영상 유포 협박을 받았을 때 이렇게 대처하면 된다</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/entry/story_kr_5e86b48ec5b6d302366d7404?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5e86e2cb270000ad01a6790a.jpeg&client=cbc79c14efcebee57402&signature=7711690ad219bebcaf11657d28c3b32f9b8e0f1e" class="bitmap" alt="성관계 영상 유포 협박을 받았을 때 이렇게 대처하면" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                                            
                <div id="video_10" class="recirc__content">
                    <div class="card recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/entry/story_kr_5e6b44cac5b6bd8156f50dc5?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">‘텔레그램 n번방’ 가해자 박사가 법망을 피하려한 수법들</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/entry/story_kr_5e6b44cac5b6bd8156f50dc5?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5e71e55a2300003d1ade49b0.jpeg&client=cbc79c14efcebee57402&signature=63ab9c8b81cee0ded2013a80e6e48a73665e2dd1" class="bitmap" alt="‘텔레그램 n번방’ 가해자 박사가 법망을 피하려한" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                    </section>
    </div>
                                                                                                                                                                </div>
                                                    </div>
    </article>
                    </div>
                </div>
            </div>

                                            
        
                
    
        <div class="newsletter-toaster desktop-only hidden yr-newsletter-toaster">
            <div class="newsletter-toaster__inner-container">
                <div class="newsletter-toaster__close-button yr-close yr-track icon-close-x"></div>
                <div class="newsletter-toaster__body-container">
                    <div class="newsletter-toaster__body">

                        <div class="newsletter-toaster__left">
                            <img src="https://amp.assets.huffpost.com/assets-ac0081efa43fe0dd01d01ab7d66d7410/images/icons/newsletter-toaster.png" role="presentation">
                        </div>
                        <div class="newsletter-toaster__right">
                            <div class="newsletter-toaster__right-title">
                                뉴스 뉴스레터 구독하기
                            </div>
                            <div class="newsletter-toaster__right-form">
                                <form class="newsletter-signup toaster" method="POST">
                                    <div class="newsletter-signup__input-group">
                                        <input name="slug" type="hidden" value="news">
                                        <input name="newsid" type="hidden" value="703d7ac8-6fcb-4ec2-a0b3-a12a67ff62c6">

                                        <input class="newsletter-signup__input" name="email" placeholder="address@email.kr" type="text">
                                    </div>
                                    <div class="newsletter-signup__submit-button-group">
                                        <input class="submit-button-group__button subscribe-submit yr-newsletter-submit yr-track" type="submit" value="구독하기">
                                    </div>
                                                                           <label class="newsletter-toaster__signup-error signup_error"><span class="newsletter-toaster__message"><strong>이메일 주소를 정확히 입력해 주세요</strong></span></label>
                                    <label class="newsletter-toaster__signup-success signup_success"><span class="newsletter-toaster__message"><strong>가입해 주셔서 감사합니다! 구독 확인 이메일이 곧 발송됩니다.</strong></span></label>
                                    <label class="newsletter-toaster__signup-failure signup_failure"><span class="newsletter-toaster__message"><strong>가입 처리에 문제가 발생했습니다. 잠시 후 다시 시도해 주십시오.</strong></span></label>
                                </form>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
                            


<footer id="desktop__main_footer" class="huffpost-footer huffpost-footer_skin_life yr-footer">
            <!-- ads_leaderboard_bottom -->        <!-- ads_leaderboard_footer -->    
    <div id="footer-marker"></div>
    <div class="footer__top">
        <div class="footer__logo">
                                        
            <a class="footer__logo__link yr-logo" href="/">
                <i class="icon-Social-HuffPost"></i>
                                    <img alt="HuffPost" class="footer__img" src="https://amp.assets.huffpost.com/assets-ac0081efa43fe0dd01d01ab7d66d7410/images/logos/HuffPost.svg" role="presentation">
                            </a>
        </div>

                
                                                                                                                                                    
                            
        
                                                        
        <ul class="footer__nav bn-footer-links yr-life-sections">
            
                            <li class="footer__nav__item yr-life-section-item">
                                            <a class="footer__nav__link" href="/feature/coronavirus/">
                            코로나19
                        </a>
                                    </li>
                            <li class="footer__nav__item yr-life-section-item">
                                            <a class="footer__nav__link" href="/news/">
                            뉴스
                        </a>
                                    </li>
                            <li class="footer__nav__item yr-life-section-item">
                                            <a class="footer__nav__link" href="/politics/">
                            정치
                        </a>
                                    </li>
                            <li class="footer__nav__item yr-life-section-item">
                                            <a class="footer__nav__link" href="/world/">
                            국제
                        </a>
                                    </li>
                            <li class="footer__nav__item yr-life-section-item">
                                            <a class="footer__nav__link" href="/voices/">
                            보이스
                        </a>
                                    </li>
                            <li class="footer__nav__item yr-life-section-item">
                                            <a class="footer__nav__link" href="/lifestyle/">
                            LIFE
                        </a>
                                    </li>
                            <li class="footer__nav__item yr-life-section-item">
                                            <a class="footer__nav__link" href="/entertainment/">
                            엔터테인먼트
                        </a>
                                    </li>
                            <li class="footer__nav__item yr-life-section-item">
                                            <a class="footer__nav__link" href="/huff-exclusive/">
                            스포트라이트
                        </a>
                                    </li>
                    </ul>

        <ul class="footer__list footer__list--vertical bn-footer-links yr-life-footer-links footer__list--one-partner">
                            <li class="footer__list__item yr-life-footer-link">
                                            <a class="footer__link" href="/rss/index.xml">
                            RSS
                        </a>
                                    </li>
                            <li class="footer__list__item yr-life-footer-link">
                                            <a class="footer__link" href="/p/huffpostkoreafaq">
                            자주 묻는 질문들
                        </a>
                                    </li>
                            <li class="footer__list__item yr-life-footer-link">
                                            <a class="footer__link" href="/p/huffpostkoreaterms">
                            서비스 약관 (업데이트 됨)
                        </a>
                                    </li>
                            <li class="footer__list__item yr-life-footer-link">
                                            <a class="footer__link" href="/p/huffpostkoreaprivacypolicy">
                            개인정보 취급방침 (업데이트 됨)
                        </a>
                                    </li>
                            <li class="footer__list__item yr-life-footer-link">
                                            <a class="footer__link" href="/p/huffpostkoreacommentpolicy">
                            댓글 작성 및 조정 정책
                        </a>
                                    </li>
                            <li class="footer__list__item yr-life-footer-link">
                                            <a class="footer__link" href="/p/huffpostkoreaaboutus">
                            회사소개
                        </a>
                                    </li>
                            <li class="footer__list__item yr-life-footer-link">
                                            <a class="footer__link" href="/p/huffpostkoreacontactus">
                            오시는길
                        </a>
                                    </li>
                                        <li class="footer__list__item footer__list__item--partners">
                                                            <img class="footer__list__img" src="https://amp.assets.huffpost.com/assets-ac0081efa43fe0dd01d01ab7d66d7410/images/partner-logos/partner-sk-logo.png">
                                                    </li>
                    </ul>

                <ul class="footer__list footer__list--horizontal">
                            <li class="footer__list__item">
                                            허핑턴포스트코리아(유)
                                    </li>
                            <li class="footer__list__item">
                                            등록번호 : 서울 아 03003
                                    </li>
                            <li class="footer__list__item">
                                            등록일자 : 2014 년 2 월 10 일
                                    </li>
                            <li class="footer__list__item">
                                            제호: 허핑턴포스트코리아
                                    </li>
                            <li class="footer__list__item">
                                            발행·편집인: 이상훈
                                    </li>
                            <li class="footer__list__item">
                                            주소: 서울 마포구 마포대로 12길 34, 소담빌딩 3층
                                    </li>
                            <li class="footer__list__item">
                                            발행일자: 2014년 2월 28일
                                    </li>
                            <li class="footer__list__item">
                                            청소년보호책임자: 정인택
                                    </li>
                            <li class="footer__list__item">
                                            대표번호: 02-6958-9012
                                    </li>
                    </ul>
            </div>
    <div class="footer__bottom">
        <div class="footer__bottom__nav">
                                            <div class="footer__bottom__nav__item">
                                            © 2020 HuffPost Korea, Ltd. All Rights Reserved.
                                    </div>
            
            <div class="footer__rights">Part of <b>HuffPost News</b></div>
        </div>
    </div>
</footer>
            
            <div class="popup-overlay"></div>

            
            
                        <!--modulous footer -->
            
<script>window.addEventListener('load', window.modulousQueue.runAll);</script>
<script>
    window._taboola = window._taboola || [];
    _taboola.push({flush:true});
</script>



<script type="text/javascript">
  (function(){
    var value = 'https://ad.hani.co.kr/RealMedia/ads/adstream_lx.ads/www.huffingtonpost.kr/native_ad/L31/1067594979/Position1/Hani/huff_uniplo200520_nativead_tracking/becon.gif/4f77726c46463563576c4141424a5147';
    if (!!value) {
      value = value + (/\\?/.test(value) ? "&" : "?") + "r=" + Math.floor(Math.random() * 99999999999);
      document.write('<iframe src="' + value + '" width=1 height=1 border=0 style="margin:0; padding:0; height:0; position:absolute;"></iframe>');
    }
    return;
  })();
</script>
<noscript><iframe src="https://ad.hani.co.kr/RealMedia/ads/adstream_lx.ads/www.huffingtonpost.kr/native_ad/L31/1067594979/Position1/Hani/huff_uniplo200520_nativead_tracking/becon.gif/4f77726c46463563576c4141424a5147" width="0" height="0" border="0" style="margin: 0;padding: 0;height: 0;position: absolute;"></iframe></noscript>



            <noscript>
              <h2>Using a mobile device? Go to <a href="https://m.huffingtonpost.kr/">https://m.huffingtonpost.kr/</a> for HuffPost Mobile.</h2>
            </noscript>

            <div id="mobile_promo"></div>

                                                                    <!-- Facebook Pixel Code -->

<script>
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
        n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');

    fbq('init', '107420059600728'); // Edition specific
    fbq('track', "PageView");// custom event(s) for bpages
        fbq('trackCustom', 'EntryPage', {
    "section_name": "\ub274\uc2a4",
    "tags": [
        "nyuseu",
        "yeoseong",
        "jeonguigieokyeondae",
        "yunmihyang",
        "iyongsu"
    ],
    "ncid": ""
});</script>
<noscript>
    <img height="1" src="https://www.facebook.com/tr?id=107420059600728&amp;ev=PageView&amp;noscript=1" style="display:none" width="1"></noscript>
<!-- End Facebook Pixel Code -->
                            
            <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>

<script async defer src="//assets.pinterest.com/js/pinit.js"></script>
            
            <script type="text/javascript">
window.jsConfig = {};
</script>

            

<script src="https://amp.assets.huffpost.com/assets-ac0081efa43fe0dd01d01ab7d66d7410/js/vendor.min.js"></script>
<script src="https://amp.assets.huffpost.com/assets-ac0081efa43fe0dd01d01ab7d66d7410/js/scripts.min.js"></script>



        
    <script type="text/javascript">
        var JST = {};
        var HPPOST = HPPOST || {};
        HPPOST.postOrigin = "athena";
        HPPOST.postId = "5ecb7c99c5b6f1b45bb07dc5";
        HPPOST.playListID = "";
        HPPOST.playerID = "";
        HPPOST.companyID = "";
    </script>

    <script src="https://amp.assets.huffpost.com/assets-ac0081efa43fe0dd01d01ab7d66d7410/js/entry.min.js"></script>

    <script>
        Mobileweb.ads.slideshowLeft = "";
        Mobileweb.ads.slideshowTop = "";
        Mobileweb.init();
    </script>

                            
    
        <script type="text/javascript">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</script>
            
                                        

            
                    </div>
    </body>
</html>

