

<!DOCTYPE html>
<html lang="ko">
    <head>
        


<meta charset="utf-8">
<title>"재난 때 엘리베이터 타지 말라고 하는데, 그럼 휠체어 탄 사람은요?"</title>

	<meta name="viewport" content="width=1000">

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />

	<meta name="description" content="실질적인 장애인 재난 매뉴얼이 있어야 한다." />
		<meta property="og:type" content="article" />
		<meta property="og:image" content="https://img.huffingtonpost.com/asset/5b45ad182000004200b96a79.jpeg?cache=2cBH0VZx9q&amp;ops=1200_630" />
		<meta property="og:site_name" content="허핑턴포스트코리아" />
		<meta property="og:title" content="재난 때 엘리베이터 타지 말라는데, 휠체어 탄 사람은?" />
		<meta property="og:description" content="실질적인 장애인 재난 매뉴얼이 있어야 한다." />
		<meta property="og:url" content="http://www.huffingtonpost.kr/entry/story_kr_5b45a2b2e4b07aea7545615c" />
		<meta property="og:app_id" content="284021941754241" />
		<meta property="fb:app_id" content="284021941754241" />
		<meta property="twitter:site" content="huffpostkorea" />
		<meta property="twitter:card" content="summary_large_image" />
		<meta property="twitter:title" content="재난 때 엘리베이터 타지 말라는데, 휠체어 탄 사람은?" />
		<meta property="twitter:image" content="https://img.huffingtonpost.com/asset/5b45ad182000004200b96a79.jpeg?cache=2cBH0VZx9q&amp;ops=1200_630" />
		<meta name="twitter:description" content="실질적인 장애인 재난 매뉴얼이 있어야 한다." />
		<meta property="fb:pages" content="284021941754241" />
		<meta name="robots" content="noodp,noydir" />
		<meta property="keywords" content="장애인,재난,엘리베이터 ,포항지진,취약계층 ,장애인 재난 메뉴얼 " />
		<meta property="og:image:url" content="https://img.huffingtonpost.com/asset/5b45ad182000004200b96a79.jpeg?cache=2cBH0VZx9q&amp;ops=1200_630" />
		<meta property="og:image:width" content="1200" />
		<meta property="og:image:height" content="630" />
		<meta property="og:locale" content="ko_KR" />
		<meta property="twitter:image:width" content="1200" />
		<meta property="twitter:image:height" content="630" />
		<meta property="article:section" content="보이스" />
		<meta property="article:tag" content="장애인,재난,엘리베이터 ,포항지진,취약계층 ,장애인 재난 메뉴얼 " />
		<meta property="article:published_time" content="2018-07-11T16:11:25+09:00" />
		<meta property="article:modified_time" content="2018-07-11T16:11:25+09:00" />
		<meta name="can-recommend" content="true" />
	    <link rel="canonical" href="https://www.huffingtonpost.kr/entry/story_kr_5b45a2b2e4b07aea7545615c">


                            
    <script type="application/ld+json">
        {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "URL",
        "@id": "https://www.huffingtonpost.kr/entry/story_kr_5b45a2b2e4b07aea7545615c"
    },
    "headline": "\"\uc7ac\ub09c \ub54c \uc5d8\ub9ac\ubca0\uc774\ud130 \ud0c0\uc9c0 \ub9d0\ub77c\uace0 \ud558\ub294\ub370, \uadf8\ub7fc \ud720\uccb4\uc5b4 \ud0c4 \uc0ac\ub78c\uc740\uc694?\"",
    "image": {
        "@type": "ImageObject",
        "url": "https://img.huffingtonpost.com/asset/5b45ad182000004200b96a79.jpeg?ops=1200_630",
        "width": 1200,
        "height": 630
    },
    "dateCreated": "2018-07-11T16:11:25+09:00",
    "datePublished": "2018-07-11T16:11:25+09:00",
    "dateModified": "2018-07-11T16:11:25+09:00",
    "author": {
        "@type": "Person",
        "name": "\ube44\ub9c8\uc774\ub108"
    },
    "creator": {
        "@type": "Person",
        "name": "\ube44\ub9c8\uc774\ub108"
    },
    "publisher": {
        "@type": "Organization",
        "url": "https://www.huffingtonpost.kr",
        "name": "\ud5c8\ud551\ud134\ud3ec\uc2a4\ud2b8\ucf54\ub9ac\uc544",
        "logo": {
            "@type": "ImageObject",
            "url": "https://amp.assets.huffpost.com/assets-2be66acd314b4e0923b393799b926e32/logos/hp_amp.gif",
            "width": 600,
            "height": 60
        }
    },
    "description": "\uc2e4\uc9c8\uc801\uc778 \uc7a5\uc560\uc778 \uc7ac\ub09c \ub9e4\ub274\uc5bc\uc774 \uc788\uc5b4\uc57c \ud55c\ub2e4.",
    "articleSection": "\ubcf4\uc774\uc2a4",
    "keywords": [
        "\uc7a5\uc560\uc778",
        "\uc7ac\ub09c",
        "\uc5d8\ub9ac\ubca0\uc774\ud130 ",
        "\ud3ec\ud56d\uc9c0\uc9c4",
        "\ucde8\uc57d\uacc4\uce35 ",
        "\uc7a5\uc560\uc778 \uc7ac\ub09c \uba54\ub274\uc5bc ",
        "@instantarticle",
        "@gamp",
        "type: blog"
    ],
    "inLanguage": "ko_KR",
    "thumbnailUrl": "https://img.huffingtonpost.com/asset/5b45ad182000004200b96a79.jpeg?ops=200_150",
    "url": "https://www.huffingtonpost.kr/entry/story_kr_5b45a2b2e4b07aea7545615c"
}
    </script>

    <link rel="amphtml" href="https://m.huffingtonpost.kr/amp/entry/story_kr_5b45a2b2e4b07aea7545615c/">


<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.huffingtonpost.kr/entry/story_kr_5b45a2b2e4b07aea7545615c" />


<link rel="shortcut icon" href="https://amp.assets.huffpost.com/assets-2be66acd314b4e0923b393799b926e32/favicon.ico">
<link rel="icon" href="https://amp.assets.huffpost.com/assets-2be66acd314b4e0923b393799b926e32/favicon.ico" type="image/x-icon" />

<base href="/">

<link rel="stylesheet" href="https://amp.assets.huffpost.com/assets-2be66acd314b4e0923b393799b926e32/css/vendor.min.css">
<link rel="stylesheet" href="https://amp.assets.huffpost.com/assets-2be66acd314b4e0923b393799b926e32/css/styles.min.css">

    
    
    



<script src="https://amp.assets.huffpost.com/assets-2be66acd314b4e0923b393799b926e32/js/common.min.js"></script>

    <link href="https://amp.assets.huffpost.com/assets-2be66acd314b4e0923b393799b926e32/css/editions/kr.css" rel="stylesheet" />

                
                            
    <!-- IOS Smart App Banner -->
    <meta content="app-id=306621789, app-argument=huffpostnews://?entryID=kr_5b45a2b2e4b07aea7545615c" name="apple-itunes-app">

    <!-- Android Smart App Banner -->
    <link rel="manifest" href="/manifest.json">

        
                <meta name="taboola.category" content="it" />
<!-- Friendly iframe setup -->
<script>
window.setIframeHeight = function(obj) {
  if (!obj.contentDocument) { return; }
  var ad = obj.contentDocument.getElementById('ad_holder');
  if (ad.offsetWidth > 1) {
    obj.width = ad.offsetWidth;
    obj.height = ad.offsetHeight;
  } else {
    obj.height = obj.contentDocument.body.offsetHeight;
  }
  if (obj.height>1) {
    obj.style.display = ''; 
    obj.style.visibility = 'visible';
  } else { obj.style.display = 'none'; }
};

window.asyncLoadIframe = function(js, iframe) {
  var iDoc = iframe.contentDocument || iframe.contentWindow.document;
  iDoc.open('text/html', 'replace');
  iDoc.write('<html><head></head><body><div id="ad_holder"><script src="'+js+'"></scr'+'ipt></div></body></html>');
  iDoc.close();
  iframe.onload = function() { setIframeHeight(iframe); };
  if (typeof iframe.attachEvent === 'function') { iframe.attachEvent('load', iframe.onload, false); }
  return iframe;
};

window.adsIframe = function(w, h, div) {
  var iframe = document.createElement('iframe');
  var props = {
    width: w, height: 0,
    marginWidth: 0, marginHeight: 0,
    frameBorder: 0, scrolling: 'no',
    src: 'about:blank'
  };
  iframe.style.visibility = 'hidden';
  for (var key in props) {
    if (props.hasOwnProperty(key)) { iframe.setAttribute(key, props[key]); }
  }
  div.appendChild(iframe);
  return iframe;
};

window.asyncLoadAd = function(js, w, h, div) {
  var iframe = adsIframe(w, h, div);
  return window.asyncLoadIframe(js, iframe);
};

(function(){
var n=navigator.userAgent.toLowerCase(),ieVer=-1!=n.indexOf("msie")?parseInt(n.split("msie")[1], 10):!1;
if (ieVer && ieVer <= 9) {
  window.asyncLoadAd = function(js, w, h, div) {
    return document.write(['<script src="', js, '"></scr','ipt>'].join(''));
  };
  window.asyncLoadIframe = function(iframe) {};
}
}());
</script>

<!-- RealMedia Korea START -->
<script>
var realmedia_allowed = ['politics', 'business', 'world', 'entertainment', 'lifestyle', 'comedy', 'front', 'all'];
var realmedia_page_tag =  "a_entry" ;

var entry_tags = ["@gamp","@instantarticle","chwiyakgyecheung","elribeiteo","jaenan","jangaein","jangaein-jaenan-menyueol","pohangjijin"].map(function(t) { return 'tags=' + encodeURI(t); });
var realmedia_params = [
"entryID=5b45a2b2e4b07aea7545615c",


].concat(entry_tags).join('&');
var korea_realmedia_page_tag_slideshow = realmedia_page_tag.replace(/^a_/, 's_');
</script>
<script>var crtg_nid="1150"; var crtg_cookiename="hankyoreh_ctorta"; function crtg_getCookie(c_name){var i,x,y,ARRcookies=document.cookie.split(";");for(i=0;i<ARRcookies.length;i++){x=ARRcookies[i].substr(0,ARRcookies[i].indexOf("="));y=ARRcookies[i].substr(ARRcookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);} }return'';} var crtg_content=crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);var crtg_url='https://rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);crtg_url+='&cookieName='+escape(crtg_cookiename);crtg_url+='&rnd='+crtg_rnd;crtg_url+='&varName=crtg_content';var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);</script>
<!-- RealMedia Korea END -->

<script>
if (window.HPAds) {
  HPAds.ad_reload = function(placement, id) {
    window.jQuery && jQuery(document).trigger('reloadAd', document.getElementById(id));
  };
}
</script>

<script>
var _HPJS = (function (_mod) {
  "use strict";

  _mod.loadJS = function (src, options) {
    var options = options || {};
    var ref = window.document.getElementsByTagName("script")[0];
    var script = window.document.createElement("script");
    script.src = src;
    script.async = options.async;
    script.defer = options.defer;
    ref.parentNode.insertBefore(script, ref);
    return script;
  }

  _mod.loadJSLater = function (url, timeout) {
    var ran = false;
    var loader = function () {
      if (ran) {
        return;
      }
      ran = true;
      _mod.loadJS(url, {async:true});
    }
    window.addEventListener ?
      window.addEventListener("load",loader,false) :
      window.attachEvent && window.attachEvent("onload",loader);
    // in case the load event never fires
    setTimeout(loader, timeout || 15000);
  }

  _mod.waitForGlobal = function(identifier, cb, poll) {
    var test = typeof identifier === "function" ? identifier : function() { return !!window[identifier]; };
    var interval;
    if(test()) {
      cb();
    } else {
      interval = setInterval(function(){
        if(test()) {
          cb();
          clearInterval(interval);
        }
      }, poll || 50);
    }
  };

  return _mod;

}(_HPJS || {}));
</script>
<script>
window.waitForGlobal = function(identifier, cb, poll) {
  var test = typeof identifier === "function" ? identifier : function() { return !!window[identifier]; };
  var interval;
  if(test()) {
    cb();
  } else {
    interval = setInterval(function(){
      if(test()) {
        cb();
        clearInterval(interval);
      }
    }, poll || 50);
  }
};

window.modulousQueue = (function() {
  var queue = [];
  var run = false;
  function runner(fn) {
    setTimeout(function(){
      try {
        fn();
      } catch (e) {
      }
    }, 0);
  }
  return {
     add: function(fn) {
       var _tmp1 = !run && queue.push(fn);
       var _tmp2 = run && runner(fn);
     },
     runAll: function() {
       var i = 0;
       run = true;
       for(;i<queue.length;i++) {
         runner(queue[i]);
       }
       queue = [];
     }
  };
}());

setTimeout(function(){
  waitForGlobal('jQuery', modulousQueue.runAll);
}, 5000);
</script>
<script type="text/javascript">
    function doTaboola(taboolaParams) {
        if (typeof taboolaParams == 'undefined') return;
        
        window._taboola = window._taboola || [];
        if (!doTaboola.loaded) {
            _taboola.push({ article:'auto' });
            var _async_script = !function (e, f, u) {
                e.async = 1;
                e.src = u;
                f.parentNode.insertBefore(e, f);
            }(document.createElement('script'), document.getElementsByTagName('script')[0], taboolaParams.loader);
            doTaboola.loaded = true;
        }
        _taboola.push({
            "listenTo": 'render',
            "handler": function(e) {
                var detail = e.detail;
                var i = 0;
                while ( window.jQuery && window.JSON && detail.items[i] ) {
                    var dataItemId = detail.items[i].id;
                    var itemUrl = detail.items[i].url;
                    var taboolaDomNode = window.jQuery("[data-item-id='" + dataItemId + "']");
                    var dataBeacon = {
                        "p": {
                            "mpid": (i+1).toString(),
                            "plid": itemUrl,
                            "mlid": "taboola"
                        }
                    };
                    taboolaDomNode.attr('data-beacon', window.JSON.stringify(dataBeacon));
                    i++;
                }
            }
        });
        var cb = function(o){}; // function(o){ o.container.removeAttribute('id'); }
        _taboola.push({onrender: cb, mode:taboolaParams.mode, container:taboolaParams.container, placement:taboolaParams.placement, target_type:taboolaParams.target_type});
        
    }
</script>
<style>.trc-auto-size { height: auto !important; }</style>

        
        <!-- ads_asset_insert -->
        

                
                                                    <!-- RAPID INITIALIZATION -->
<script type="text/javascript" src="https://s.yimg.com/ss/rapid-3.50.1.js"></script>
<script type="text/javascript">window.rapidConfig = {"spaceid":1197803214,"keys":{"ver":"huffpostcms","st_sec":"kr.hpmg","pt":"content","pct":"story","paid":"huffpost_kr_133=hpo:5b45a2b2e4b07aea7545615c"},"nol":true,"nonanchor_track_class":"yr-track","async_all_clicks":true};

  if (window.Tracking.cobrand) {
      window.rapidConfig.keys['pl1'] = window.Tracking.cobrand;
  }

  window.RapidInstance = new window.YAHOO.i13n.Rapid(window.rapidConfig);
</script>
                    
                        
    
                    <div id="fb-root"></div>
<script>(function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.async = true;
        js.src = "//connect.facebook.net/ko_KR/sdk.js#xfbml=1&version=v2.10&appId=284021941754241";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
                    
    
                    <script>
    window.twttr = (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0],
            t = window.twttr || {};
        if (d.getElementById(id)) return t;
        js = d.createElement(s);
        js.id = id;
        js.async = true;
        js.src = "//platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);

        t._e = [];
        t.ready = function(f) {
            t._e.push(f);
        };

        return t;
    }(document, "script", "twitter-wjs"));
</script>
                    
    
                    <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>        </head><body  class="country-kr locale-ko_KR entry entry--blog">

                        
    
                                    
    
                    
    
                    
    
        
        
                    <!-- ads_top_1x1 -->
            <div id="modulous_top_1x1" class="ad_spot">
                <div id="ad_a_all_TopRight"></div>
<script src="https://ad.hani.co.kr/RealMedia/ads/adstream_sx.ads/www.huffingtonpost.kr/a_all@TopRight" async></script><style type="text/css">
.organic-thumbnails-rr .trc_rbox_header {
  text-align: center;
}

.organic-thumbnails-rr .trc_rbox_header_span {
  font-family: "ProximaNovaCond-bold", "Helvetica Neue", "Helvetica", Roboto, Arial, sans-serif;
  font-weight: 700;
  display: inline-block;
  height: 24px;
  line-height: 24px;
  margin: 0 auto 23px auto;
  text-align: center;
  font-size: 17px;
  padding: 2px 15px 0;
  font-style: italic;
  background: #F83371;
  color: #fff;
  position: relative;
  letter-spacing: 2px;
  text-transform: uppercase;
}

.organic-thumbnails-rr .trc_rbox_header_span::before,
.organic-thumbnails-rr .trc_rbox_header_span::after {
  content: "";
  position: absolute;
  width: 0;
  height: 0;
}

.organic-thumbnails-rr .trc_rbox_header_span::before {
  top: -1px;
  left: -1px;
  border-top: 1.9em solid #fff;
  border-right: 0.4em solid transparent;
}

.organic-thumbnails-rr .trc_rbox_header_span::after {
  bottom: -1px;
  right: -1px;
  border-bottom: 1.9em solid #fff;
  border-left: 0.4em solid transparent;
}
</style><!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WN49HC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WN49HC');</script>
<!-- End Google Tag Manager -->
            </div>
        
        
        
        <!-- ads_pushdown -->
<div id="modulous_pushdown" class="ad_spot desktop-only">
    
</div>
        <div class="master-container">

            
            <div class="inner-container row">
                                                                                

<header id="desktop__main_header" class="header js-header">
    <div class="header__content yr-masthead">

        <div class="header__item header__editions">
    <div class="editions js-edition-button yr-edition-links">
        <div class="editions__current-edition js-current-edition">
            <span class="editions__current-edition__label">EDITION</span>
            <div class="editions__current-edition__edition us icon-Globe_USA">KR</div>
        </div>

                                                                                                                                                                                                                                                                                                                                                        
                        
        <div class="dropdown dropdown--edition">
            <div class="dropdown__column dropdown__column--editions">

                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffingtonpost.com/?country=AU" data-edition="au">
                            Australia
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffingtonpost.com/?country=BR" data-edition="br">
                            Brasil
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffingtonpost.com/?country=CA" data-edition="ca">
                            Canada
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffingtonpost.com/?country=DE" data-edition="de">
                            Deutschland
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffingtonpost.com/?country=ES" data-edition="es">
                            España
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffingtonpost.com/?country=FR" data-edition="fr">
                            France
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffingtonpost.com/?country=GR" data-edition="gr">
                            Ελλάδα (Greece)
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffingtonpost.com/?country=IN" data-edition="in">
                            India
                        </a>
                    </li>
                
            </div>
            <div class="dropdown__column dropdown__column--editions">

                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffingtonpost.com/?country=IT" data-edition="it">
                            Italia
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffingtonpost.com/?country=JP" data-edition="jp">
                            日本 (Japan)
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffingtonpost.com/?country=MG" data-edition="mg">
                            Maghreb
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffingtonpost.com/?country=MX" data-edition="mx">
                            México
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffingtonpost.com/?country=QC" data-edition="qc">
                            Québec (en français)
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffingtonpost.com/?country=ZA" data-edition="za">
                            South Africa
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffingtonpost.com/?country=UK" data-edition="uk">
                            United Kingdom
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffingtonpost.com/?country=US" data-edition="us">
                            United States
                        </a>
                    </li>
                
            </div>
        </div>
    </div>
</div>

        <div class="header__item header__logo">
                            <a class="logo yr-logo" href="/">
                    <img alt="The Huffington Post" class="logo__img" src="https://amp.assets.huffpost.com/assets-2be66acd314b4e0923b393799b926e32/images/logos/HuffPost.svg">
                </a>
                                                                        </div>
        <div class="header__item header__social-list yr-social-list">
            <div class="social-list">
                <a class= "social-list__item social-list__item--facebook icon-Social_Facebook yr-social-list-item"
           href="https://facebook.com/HuffPostKorea"
           data-social-overlay="top-nav__facebook-overlay"
           data-social-name="facebook"
           target="_blank"></a><a class= "social-list__item social-list__item--twitter icon-Social_Twitter yr-social-list-item"
           href="https://twitter.com/huffpostkorea"
           data-social-overlay="top-nav__twitter-overlay"
           data-social-name="twitter"
           target="_blank"></a><a class= "social-list__item social-list__item--instagram icon-Social_Instagram yr-social-list-item"
           href="https://www.instagram.com/huffpostkorea/"
           data-social-overlay="top-nav__instagram-overlay"
           data-social-name="instagram"
           target="_blank"></a><a class= "social-list__item social-list__item--kakao icon-Social_Kakao yr-social-list-item"
           href="https://story.kakao.com/ch/huffingtonpost"
           data-social-overlay="top-nav__kakao-overlay"
           data-social-name="kakao"
           target="_blank"></a>
            </div>
        </div>
    </div>

    <nav class="front-page js-nav nav yr-nav">

        

<!-- /Top nav -->
<div class="nav__inner">
                    
                            
                <style type="text/css">
            .nav__item--nyuseu::after,
            .nav__item--nyuseu .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .nav__item--nyuseu .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item nav__item  nav__item--nyuseu  yr-nav-item"
             data-edition="korea"
             data-s-type="section"
             data-s-value="nyuseu"
        >
            <a class="nav__item__link" href="/news/">뉴스</a>

                                <div class="dropdown dropdown--section">
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/sewol-ferry/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">세월호</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/society/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">사회</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/tech/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">IT·과학</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/business/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">경제</div>
                                        </a>
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/north-korea/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">북한</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/good-news/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">굿뉴스</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/pyeongchang2018/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">2018 평창올림픽</div>
                                        </a>
                                                                    </div>
                            
                            <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/story_kr_5b456696e4b07aea75453a31"><div class="dropdown__column__row--entry-content">&quot;김지은 비난 댓글 30~40개 달았다&quot;는 안희정 측 증인이 법정에서 한 진술</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/dinosaurus_kr_5b456cb6e4b048036ea39e29"><div class="dropdown__column__row--entry-content">주라기보다 5천만년 전 공룡에게 벌어진 거대한 변화</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/nude_kr_5b455cc6e4b048036ea39922"><div class="dropdown__column__row--entry-content">충북 제천 &#039;누드 펜션&#039; 운영자에게 무죄가 선고된 이유</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/story_kr_5b454dbbe4b0c523e263daac"><div class="dropdown__column__row--entry-content">오늘 안희정 재판에는 안희정 측근 4명이 증인으로 나온다</div></a></div>
                        </div>
                    </div>
                                    </div>
                    
                            
                <style type="text/css">
            .nav__item--jeongchi::after,
            .nav__item--jeongchi .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .nav__item--jeongchi .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item nav__item  nav__item--jeongchi  yr-nav-item"
             data-edition="korea"
             data-s-type="section"
             data-s-value="jeongchi"
        >
            <a class="nav__item__link" href="/politics/">정치</a>

                                <div class="dropdown dropdown--section">
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/assembly/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">국회</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/moon-jae-in/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">문재인</div>
                                        </a>
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/2018election/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">2018 지방선거</div>
                                        </a>
                                                                    </div>
                            
                            <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/hongjunpyo_kr_5b45a018e4b048036ea3bdb5"><div class="dropdown__column__row--entry-content">홍준표가 미국 가며 &quot;추석까진 반드시 돌아와야 한다&quot;고 한 이유</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/bluehouse_kr_5b458cdbe4b0c523e263f3ae"><div class="dropdown__column__row--entry-content">문대통령은 왜 &#039;태국 소년 구조&#039; 축하하며 국가 역할에 대해 언급했을까</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/bluehouse_kr_5b454ea2e4b048036ea3919d"><div class="dropdown__column__row--entry-content">문대통령이 마힌드라 회장을 만나 쌍용차 해고자에 관한 약속을 지켰다</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/yusimin_kr_5b44565be4b048036ea1ce10"><div class="dropdown__column__row--entry-content">유시민에게 자유한국당 비대위 준비위원장이 &quot;용서&quot; 구한 이유</div></a></div>
                        </div>
                    </div>
                                    </div>
                    
                            
                <style type="text/css">
            .nav__item--gukje::after,
            .nav__item--gukje .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .nav__item--gukje .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item nav__item  nav__item--gukje  yr-nav-item"
             data-edition="korea"
             data-s-type="section"
             data-s-value="gukje"
        >
            <a class="nav__item__link" href="/world/">국제</a>

                                <div class="dropdown dropdown--section">
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/america/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">미국</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/asia/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">아시아</div>
                                        </a>
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/europe/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">유럽</div>
                                        </a>
                                                                    </div>
                            
                            <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/trade-war_kr_5b456df9e4b048036ea39e8d"><div class="dropdown__column__row--entry-content">말싸움이던 무역전쟁이 진짜 &#039;전쟁&#039;이 되고 있다</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/story_kr_5b456601e4b0c523e263e6ca"><div class="dropdown__column__row--entry-content">다섯 남성이 미국의 합법적 낙태를 금지시킬 수도 있다</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/story_kr_5b456b70e4b048036ea39deb"><div class="dropdown__column__row--entry-content">일본 폭우 사망자가 159명으로 늘었다(피해 상황 사진)</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/story_kr_5b4556ace4b0c523e263de88"><div class="dropdown__column__row--entry-content">일본 지진 보도에 반소매 티셔츠를 입고 나온 남자 때문에 논쟁이 벌어졌다</div></a></div>
                        </div>
                    </div>
                                    </div>
                    
                            
                <style type="text/css">
            .nav__item--boiseu::after,
            .nav__item--boiseu .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .nav__item--boiseu .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item nav__item  nav__item--boiseu  yr-nav-item"
             data-edition="korea"
             data-s-type="section"
             data-s-value="boiseu"
        >
            <a class="nav__item__link" href="/voices/">보이스</a>

                                <div class="dropdown dropdown--section">
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/green-light/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">청신호</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/women/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">여성</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/green/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">환경</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/gay-voice/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">동성애</div>
                                        </a>
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/animal/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">동물</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/young-voice/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">청년</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/metoo/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">#Me Too</div>
                                        </a>
                                                                    </div>
                            
                            <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/story_kr_5b4595f8e4b048036ea3affc"><div class="dropdown__column__row--entry-content">전 세계의 새들이 1년간 잡아먹는 곤충의 양이 계산됐다</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/story_kr_5b4570c6e4b0c523e263e95a"><div class="dropdown__column__row--entry-content">정글짐이 사라졌다, 그리고 난민에 대한 분노가 넘친다</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/story_kr_5b455c01e4b048036ea3988a"><div class="dropdown__column__row--entry-content">김정숙 여사가 영화 &#039;당갈&#039;의 실제 주인공인 여성 레슬러와 나눈 대화 (사진)</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/story_kr_5b455821e4b07aea75453274"><div class="dropdown__column__row--entry-content">49세 남성이 성적 욕구 충족하기 위해 진돗개 암컷에게 저지른 일</div></a></div>
                        </div>
                    </div>
                                    </div>
                    
                            
                <style type="text/css">
            .nav__item--raipeuseutail::after,
            .nav__item--raipeuseutail .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .nav__item--raipeuseutail .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item nav__item  nav__item--raipeuseutail  yr-nav-item"
             data-edition="korea"
             data-s-type="section"
             data-s-value="raipeuseutail"
        >
            <a class="nav__item__link" href="/lifestyle/">라이프스타일</a>

                                <div class="dropdown dropdown--section">
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/travel"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">여행</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/sex/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">섹스</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/style/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">스타일</div>
                                        </a>
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/nativead/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">브랜드</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/taste/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">푸드</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/vehicle/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">자동차</div>
                                        </a>
                                                                    </div>
                            
                            <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/story_kr_5b459c93e4b07aea754555a2"><div class="dropdown__column__row--entry-content">아기를 밤에 잘 자게 하는 새로운 육아법이 제안됐다</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/sex-position-lotus_kr_5b4564ace4b0c523e263e5f3"><div class="dropdown__column__row--entry-content">이 전통적인 성 체위를 살짝만 바꿔도 대단한 효과가 있다</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/story_kr_5b4564d4e4b0c523e263e604"><div class="dropdown__column__row--entry-content">론리 플래닛이 아시아 여행지 1위로 꼽은 도시는 한국에 있다</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/sex-surrogate-interview_kr_5b4450fbe4b048036ea1cbed"><div class="dropdown__column__row--entry-content">성적 문제를 해결해주는 &#039;섹스 대리인&#039;과의 인터뷰</div></a></div>
                        </div>
                    </div>
                                    </div>
                    
                            
                <style type="text/css">
            .nav__item--enteoteinmeonteu::after,
            .nav__item--enteoteinmeonteu .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .nav__item--enteoteinmeonteu .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item nav__item  nav__item--enteoteinmeonteu  yr-nav-item"
             data-edition="korea"
             data-s-type="section"
             data-s-value="enteoteinmeonteu"
        >
            <a class="nav__item__link" href="/entertainment/">엔터테인먼트</a>

                                <div class="dropdown dropdown--section">
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/movie/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">영화</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/sports/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">스포츠</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/culture/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">문화</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/kpop/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">KPOP</div>
                                        </a>
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/art/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">아트</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/tv/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">TV</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/celebrity/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">셀러브리티</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/comedy/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">코미디</div>
                                        </a>
                                                                    </div>
                            
                            <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/story_kr_5b45b0afe4b07aea754589e8"><div class="dropdown__column__row--entry-content">구한말이 배경인 ‘미스터 션샤인’이 PPL을 녹여내는 방법</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/story_kr_5b45929be4b07aea75454b08"><div class="dropdown__column__row--entry-content">호아킨 피닉스가 새로운 ‘조커’를 연기한다</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/chae-lim_kr_5b458ae3e4b048036ea3a8e0"><div class="dropdown__column__row--entry-content">배우 채림이 한국 예능으로 복귀한다</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/bts_kr_5b456ea2e4b0c523e263e875"><div class="dropdown__column__row--entry-content">방탄소년단이 미국에서 또 하나의 기록을 세웠다</div></a></div>
                        </div>
                    </div>
                                    </div>
                    
                            
                <style type="text/css">
            .nav__item--bidio::after,
            .nav__item--bidio .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .nav__item--bidio .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item nav__item  nav__item--bidio  yr-nav-item"
             data-edition="korea"
             data-s-type="section"
             data-s-value="bidio"
        >
            <a class="nav__item__link" href="/video/">비디오</a>

                                </div>
                    
                            
                <style type="text/css">
            .nav__item--seupoteuraiteu::after,
            .nav__item--seupoteuraiteu .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .nav__item--seupoteuraiteu .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item nav__item  nav__item--seupoteuraiteu  yr-nav-item"
             data-edition="korea"
             data-s-type="section"
             data-s-value="seupoteuraiteu"
        >
            <a class="nav__item__link" href="/huff-exclusive/">스포트라이트</a>

                                <div class="dropdown dropdown--section">
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                    </div>
                            
                            <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/story_kr_5b3d7d12e4b09e4a8b29d25d"><div class="dropdown__column__row--entry-content">[허프포스트 인터뷰] 제주 예멘 난민들을 만나다 : 내 이름은 모하메드</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/story_kr_5b3b17f8e4b05127ccebd02f"><div class="dropdown__column__row--entry-content">[허프포스트 인터뷰] 제주 예멘 난민들을 만나다 : 내 이름은 레질라</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/story_kr_5b39c2dae4b08c3a8f6ba8f3"><div class="dropdown__column__row--entry-content">[허프포스트 인터뷰] 제주 예멘 난민들을 만나다 : 내 이름은 아드난</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/story_kr_5afa8ec3e4b0200bcab85f39"><div class="dropdown__column__row--entry-content">소방관들이 가장 필요하다고 꼽은 물건은 의외였다</div></a></div>
                        </div>
                    </div>
                                    </div>
    
            <div class="js-nav-item nav__item nav__item--more">
            <a class="nav__item__link" href="#">플러스</a>
        </div>
    
    
    <a class="nav__item nav__item--search icon-Nav_Search" href="/search/"></a>
</div>

    


    
                        
                        
            
        
    
        
        
        
                            
        
        
        
    
        
                    
            
                                                
                    
            
            
                

    <div class="js-more-menu more-menu desktop-only yr-nav-item" data-s-value="플러스">
        <div class="more-menu__content">
                                                <div class="more-menu__col">
                                                                                    <a href="/news/weird-news/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    이상한 뉴스
                                </a>
                                                                                                                <a href="/news/parenting/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    육아
                                </a>
                                                                                                                <a href="/news/office-life/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    오피스 라이프
                                </a>
                                                                                                                <a href="/news/cats/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    고양이
                                </a>
                                                                        </div>
                                                                <div class="more-menu__col">
                                                                                    <a href="/news/books/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    책
                                </a>
                                                                                                                <a href="/news/game/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    게임
                                </a>
                                                                                                                <a href="/news/space/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    우주
                                </a>
                                                                                                                <a href="/news/dogs/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    개
                                </a>
                                                                        </div>
                                                                <div class="more-menu__col-spacer"></div>
                                                                <div class="more-menu__col">
                                                                                    <div class="more-menu__col__row more-menu__col__row--title">
                                    Featured
                                </div>
                                                                                                                <a href="/news/huff-trend/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    허프트렌드
                                </a>
                                                                        </div>
                                    </div> <!-- /.more-menu__content -->
            </div> <!-- /.more-menu -->

    </nav>
</header>
                                    
                                    
                                <div class="body-splash">
                                                                                    <!-- ads_leaderboard_flex -->
<div id="modulous_leaderboard_flex" class="ad_spot desktop-only sticky-advertisement">
    <style type="text/css"> #topnav_margin_btm { margin: 0 !important; } </style>
<div id="ad_leaderboard_flex" class="ad_wrapper_"><div id="ad_Top" class="adspot-element ad-leaderboard_flex">
<script>
(function() {
  var rm_pg_tag = "" || window.realmedia_page_tag;
  var url = [
    'https://ad.hani.co.kr/RealMedia/ads/adstream_jx.ads/www.huffingtonpost.kr/',
    rm_pg_tag,
    '@Top?',window.realmedia_params
  ].join('');
  var div = document.getElementById('ad_Top');
  var iframe = asyncLoadAd(url, 728, 90, div);
  div.removeAttribute('id');

  
}());
</script>
</div></div>
<script type="text/javascript">if (typeof HPAds !== 'undefined') { 
HPAds.ad_onload('div[id^="ad_leaderboard_flex"] iframe','HPAds.ad_uac_onload_handler(\' iframe[class^="uac_"]\',this,\'bottom_ad_border_div\',10)');
}</script>
</div>
                                                    
                        <!-- ads_splash_takeover -->
<div id="modulous_splash_takeover" class="ad_spot">
    
</div>
                    </div>
                
    
                    
            <div class="page__content">
            

<header class="entry__header yr-entry-header">
    
                <span class="entry-eyebrow">블로그</span>
        <div class="timestamp">
    <span class="timestamp__date timestamp__date--published">
        2018년 07월 11일 16시 11분 KST
    </span>

    
            <span class="timestamp__separator">|</span>
        <span class="timestamp__date timestamp__date--modified">
            <strong>업데이트됨</strong>
            2 시간 전
        </span>
    </div>
    <div class="headline">
        <h1 class="headline__title">&quot;재난 때 엘리베이터 타지 말라고 하는데, 그럼 휠체어 탄 사람은요?&quot;</h1>

                    <h2 class="headline__subtitle">실질적인 장애인 재난 매뉴얼이 있어야 한다.</h2>
        
        <div class="headline__stroke" style="background-color: #0dbe98"></div>
    </div>

    

        

<div class="share-bar share-bar--sticky desktop-only yr-share">
    <script id="share-bar__social-mob" type="text/template"><ul class="share-bar__list"><li class="facebook share-bar__item"><a class="share-bar__item-link icon-Social_Facebook yr-share-item" data-social-name="facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.huffingtonpost.kr%2Fentry%2Fstory_kr_5b45a2b2e4b07aea7545615c" target="_blank"></a></li><li class="twitter share-bar__item"><a class="share-bar__item-link icon-Social_Twitter yr-share-item" data-social-name="twitter" href="https://twitter.com/share?url=https%3A%2F%2Fwww.huffingtonpost.kr%2Fentry%2Fstory_kr_5b45a2b2e4b07aea7545615c&text=%EC%9E%AC%EB%82%9C%20%EB%95%8C%20%EC%97%98%EB%A6%AC%EB%B2%A0%EC%9D%B4%ED%84%B0%20%ED%83%80%EC%A7%80%20%EB%A7%90%EB%9D%BC%EB%8A%94%EB%8D%B0%2C%20%ED%9C%A0%EC%B2%B4%EC%96%B4%20%ED%83%84%20%EC%82%AC%EB%9E%8C%EC%9D%80%3F" target="_blank"></a></li><li class="kakao share-bar__item"><a class="share-bar__item-link icon-Social_Kakao yr-share-item" data-social-name="kakao" href="https://story.kakao.com/s/share?url=https%3A%2F%2Fwww.huffingtonpost.kr%2Fentry%2Fstory_kr_5b45a2b2e4b07aea7545615c" target="_blank"></a></li><li class="email share-bar__item"><a class="share-bar__item-link icon-Social_Mail yr-share-item" data-social-name="email" href="mailto:?subject=%22%EC%9E%AC%EB%82%9C%20%EB%95%8C%20%EC%97%98%EB%A6%AC%EB%B2%A0%EC%9D%B4%ED%84%B0%20%ED%83%80%EC%A7%80%20%EB%A7%90%EB%9D%BC%EA%B3%A0%20%ED%95%98%EB%8A%94%EB%8D%B0%2C%20%EA%B7%B8%EB%9F%BC%20%ED%9C%A0%EC%B2%B4%EC%96%B4%20%ED%83%84%20%EC%82%AC%EB%9E%8C%EC%9D%80%EC%9A%94%3F%22&body=Article: https%3A%2F%2Fwww.huffingtonpost.kr%2Fentry%2Fstory_kr_5b45a2b2e4b07aea7545615c" target="_blank"></a></li><li class="sms share-bar__item"><a class="share-bar__item-link icon-Social_SMS yr-share-item" data-social-name="sms" href="sms:?body=https%3A%2F%2Fwww.huffingtonpost.kr%2Fentry%2Fstory_kr_5b45a2b2e4b07aea7545615c" target="_blank"></a></li><li class="comments share-bar__item"><a class="share-bar__item-link icon-comment yr-share-item" data-social-name="comments" href="https%3A%2F%2Fwww.huffingtonpost.kr%2Fentry%2Fstory_kr_5b45a2b2e4b07aea7545615c" target="_blank"></a></li></ul></script>

    <ul class="share-bar__list"><li class="facebook share-bar__item"><a class="share-bar__item-link icon-Social_Facebook yr-share-item" data-social-name="facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.huffingtonpost.kr%2Fentry%2Fstory_kr_5b45a2b2e4b07aea7545615c" target="_blank"></a></li><li class="twitter share-bar__item"><a class="share-bar__item-link icon-Social_Twitter yr-share-item" data-social-name="twitter" href="https://twitter.com/share?url=https%3A%2F%2Fwww.huffingtonpost.kr%2Fentry%2Fstory_kr_5b45a2b2e4b07aea7545615c&text=%EC%9E%AC%EB%82%9C%20%EB%95%8C%20%EC%97%98%EB%A6%AC%EB%B2%A0%EC%9D%B4%ED%84%B0%20%ED%83%80%EC%A7%80%20%EB%A7%90%EB%9D%BC%EB%8A%94%EB%8D%B0%2C%20%ED%9C%A0%EC%B2%B4%EC%96%B4%20%ED%83%84%20%EC%82%AC%EB%9E%8C%EC%9D%80%3F" target="_blank"></a></li><li class="kakao share-bar__item"><a class="share-bar__item-link icon-Social_Kakao yr-share-item" data-social-name="kakao" href="https://story.kakao.com/s/share?url=https%3A%2F%2Fwww.huffingtonpost.kr%2Fentry%2Fstory_kr_5b45a2b2e4b07aea7545615c" target="_blank"></a></li><li class="email share-bar__item"><a class="share-bar__item-link icon-Social_Mail yr-share-item" data-social-name="email" href="mailto:?subject=%22%EC%9E%AC%EB%82%9C%20%EB%95%8C%20%EC%97%98%EB%A6%AC%EB%B2%A0%EC%9D%B4%ED%84%B0%20%ED%83%80%EC%A7%80%20%EB%A7%90%EB%9D%BC%EA%B3%A0%20%ED%95%98%EB%8A%94%EB%8D%B0%2C%20%EA%B7%B8%EB%9F%BC%20%ED%9C%A0%EC%B2%B4%EC%96%B4%20%ED%83%84%20%EC%82%AC%EB%9E%8C%EC%9D%80%EC%9A%94%3F%22&body=Article: https%3A%2F%2Fwww.huffingtonpost.kr%2Fentry%2Fstory_kr_5b45a2b2e4b07aea7545615c" target="_blank"></a></li><li class="comments share-bar__item"><a class="share-bar__item-link icon-comment yr-share-item" data-social-name="comments" href="https%3A%2F%2Fwww.huffingtonpost.kr%2Fentry%2Fstory_kr_5b45a2b2e4b07aea7545615c" target="_blank"></a></li></ul></div>
    <div class="author-byline yr-byline">
            
    
    <ul class="author-list ">
        
            
            <li class="author-card yr-author-card">

                                                        <div class="author-card__headshot" style="background-image: url(https://img.huffingtonpost.com/asset/5aa75a40200000d30ceb1778.jpeg?ops=40_40);"></div>
                
                <div class="author-card__details">
                    <span class="author-card__details-container">
                        <a class="author-card__details__name" href="https://www.huffingtonpost.kr/author/beminor">
                                                             <span class="author-card__details__name">
                                    비마이너
                                </span>
                                                    </a>
                    </span>
                    <span class="author-card__microbio desktop-only">
                        장애인과 함께 호흡하는 언론
                    </span>
                </div>
            </li>
            </ul>
    </div>
</header>

                    </div>
    
                <div class="page__content">
                        
    <div class="page__content__row row--no-border">
                    <div class="col col--body-center">
                <div class="entry__below-entry">
                                            
<article class="entry__content  js-entry-content">
    
        
        
                                                                                                                                                                                    
        
        
        
                        
            
        
    <div class="entry__body" data-part="contents">
            <!-- ads_sharebox_260x60 -->
    <div id="sharebox_260x60" class=
         "advertisement sharebox_260x60"  "ad_spot desktop-only">
        <div class="ad_share_box">
<div style="display:none;line-height:normal;font:0.6em sans-serif;color:#909090;" class="sharebox-label">ADVERTISEMENT</div>
<style>#ad_sharebox_260x60 img {padding:0;margin:0;}</style>
<div id="ad_sharebox_260x60" class="ad_wrapper" style="padding:0;background:none;"><div id="ad_Left3" class="adspot-element ad-sharebox_260x60">
<script>
(function() {
  var rm_pg_tag = "" || window.realmedia_page_tag;
  var url = [
    'https://ad.hani.co.kr/RealMedia/ads/adstream_jx.ads/www.huffingtonpost.kr/',
    rm_pg_tag,
    '@Left3?',window.realmedia_params
  ].join('');
  var div = document.getElementById('ad_Left3');
  var iframe = asyncLoadAd(url, 260, 60, div);
  div.removeAttribute('id');

  
}());
</script>
</div></div></div>
<script>
(function(){
var box = document.getElementById('ad_sharebox_260x60').parentNode;
var label = box.querySelector('.sharebox-label');
function resize() {
  var ifr = box.querySelector('iframe');
  if ((!ifr && box.offsetWidth > 10 && box.offsetHeight > 10) || 
      (ifr && ifr.offsetWidth > 10 && ifr.offsetHeight > 10)) {
    box.style.paddingBottom = '5px';
    box.style.marginRight = '20px';
    label.style.display = '';
  } else {
    label.style.display = 'none';
    box.style.marginRight = box.style.paddingBottom = '';
  }
}
for (i=0; i<10000; i+= 500) { window.setTimeout(resize, i); }
}());
</script>

    </div>

        <div class="post-contents yr-entry-text">
                                                
            
                                    
                            


                                                                


    
    <figure class="content-list-component image">
        <span class="share-bar-image-wrapper">
            
            
            <img class="image__src" src="https://img.huffingtonpost.com/asset/5b45aa672000004100b96a76.jpeg?ops=scalefit_630_noupscale">

            <div class="share-bar share-bar--instream">
                <div class="share-bar__item pinterest" data-type="pinterest">
                    <a class="share-bar__item-link entry__link--omit icon-Social_Pinterest"
                       data-pin-custom="true"
                       href="" target="_blank">
                    </a>
                </div>
            </div>
        </span>

                
                    <div class="image__meta-wrapper">
                                    <span class="image__credit">
                        비마이너
                    </span>
                
                                    <figcaption class="image__caption">
                      4일, 노들장애인야학에서 열린 장애인과 비장애인이 함께 하는 재난 워크샵에서 박은선 리슨투더시티 총괄 디렉터는 포항 지진을 겪은 장애인들과 활동지원사들의 이야기를 전하며 한국에는 장애인의 대피를 돕는 사람, 대피 기구, 대피 매뉴얼 등이 부재하다고 지적했다.
                    </figcaption>
                            </div>
            </figure>



                                                                


    
    <figure class="content-list-component image">
        <span class="share-bar-image-wrapper">
            
            
            <img class="image__src" src="https://img.huffingtonpost.com/asset/5a72d6e12d00004900943625.jpeg?ops=scalefit_630_noupscale">

            <div class="share-bar share-bar--instream">
                <div class="share-bar__item pinterest" data-type="pinterest">
                    <a class="share-bar__item-link entry__link--omit icon-Social_Pinterest"
                       data-pin-custom="true"
                       href="" target="_blank">
                    </a>
                </div>
            </div>
        </span>

                
                    <div class="image__meta-wrapper">
                                    <span class="image__credit">
                        huffpost
                    </span>
                
                            </div>
            </figure>
<div class="content-list-component text"><p>사람들은 보통 &lsquo;자연재난이 모든 것을 쓸어간다&rsquo;고 표현한다. 우리가 TV에서 보는 울부짖는 사람들, 망가진 집들, 처참한 광경을 생각하면 맞는 말이다. 하지만 반만 맞는 이야기다. 자연재난은 &lsquo;취약계층&rsquo;의 모든 것을 쓸어간다. 일본 고베 지진의 경우 70~80대의 노인이 가장 많이 사망했고 인도양 쓰나미는 아기와 여성을 가장 많이 쓸어갔다. 미국의 카트리나 재해에서 흑인이 가장 많이 죽었다. 심지어 당시 응급 구조대는 흑인 거주지역에 가지도 않았다. 현재 복구작업도 가장 느려 이곳에서 살던 흑인들은 고향으로 돌아가지도 못하고 있다. 재난은 공평하지 않다.</p>

                
                                                    
                    
                                        
                                                        
                            <p>재난의 피해 정도는 우리 사회가 이 자연재해(위험요소)를 관리하고 예방하며 취약계층의 삶을 어떻게 바꾸어 나가는지에 따라 달라진다. 그리고 이것이 정부의 책무다. 하지만 정부는 형식적인 재난대피 훈련과 유용하지 않은 매뉴얼만 제공하고 있다. 그러니 재난에 취약한 사람들은 무얼 할 수 있을까. 2017년 8월 15일 발생한 포항지진을 겪었던 한 장애인의 그때 상황을 이렇게 말했다. &ldquo;나를 도와줄 사람은 없겠다고 생각했다. 그래서 집이 무너지면 &lsquo;여기서 죽겠구나&rsquo; 하는 생각으로 안에 있었다. 나갈 수 없었고 나갈 수 있는 방법도 없었다.&rdquo;</p>

                
                                                                                                
                    
                                        
                                                        
                            <p>한국은 더 이상 재난 안전지대가 아니다. 2017년만 해도, 포항지진을 시작으로 충북 스포츠센터 화재, 강릉 삼척 산불 등 큰 재난들이 이어졌다. 재난 약자들 중 특히 장애인은 재난에 어떻게 대비하고 있을까? 4일, 리슨투더시티와 노들장애인야학의 주최로 &lsquo;누구도 남겨두지 않는다&rsquo;는 제목으로 장애인과 비장애인이 함께하는 재난 워크숍이 열렸다. 리슨투더시티는 한국의 개발문화를 비판하고 느리고 낮은 시각으로 도시를 재구성하는 단체로, 노들야학 워크숍에 이어 두 차례 더 재난 워크숍을 진행한다. 그리고 이 세 차례의 워크숍을 바탕으로 9월, 서울시립미술관에서 전시를 진행할 예정이다.</p>

                
                                                    
                    
                                        
                                                        
                            <p>이날, 박은선 리슨투더시티 총괄 디렉터는 포항지진을 겪었던 장애인 당사자들의 이야기를 소개하고 현재 한국의 장애인 재난 매뉴얼을 소개했다. 그리고 참여자들과 함께 대피를 위한 대응능력을 향상하기 위해서 사회가 어떤 태도를 취해야 하는지 질문하며 답을 찾는 시간을 가졌다.</p>

                
                                
                            <p>박 디렉터는 포항 지진을 겪은 장애인들과 활동지원사들의 이야기를 전하며 한국에는 장애인의 대피 기구, 대피 매뉴얼, 무엇보다 대피를 지원하는 사람이 부재하다고 지적했다.</p>

                                                    
                                                    
                            <!-- entry_paragraph_4_ad -->
    <div id="entry_paragraph_4" class="entry-paragraph-ad entry-body--paragraph-ad">
        <div class="ad_spot "
            >
             <div id="ad_Left2" class="adspot-element ad-entry_paragraph_4">
<script>
(function() {
  var rm_pg_tag = "" || window.realmedia_page_tag;
  var url = [
    'https://ad.hani.co.kr/RealMedia/ads/adstream_jx.ads/www.huffingtonpost.kr/',
    rm_pg_tag,
    '@Left2?',window.realmedia_params
  ].join('');
  var div = document.getElementById('ad_Left2');
  var iframe = asyncLoadAd(url, 300, 250, div);
  div.removeAttribute('id');

  
}());
</script>
</div>         </div>
    </div>

                                        
                                                        
                            <p>보통 재난이 발생하면 엘리베이터를 이용하지 말라는 지침을 가장 먼저 교육받는다. 하지만 장애인에게는 오히려 엘리베이터가 &lsquo;대피 기구&rsquo;이다. 안전한 곳으로 이동하기 위한 선택지가 별로 없기 때문이다. 그래서 박 디렉터가 포항에서 만난 한 장애인은 &lsquo;죽을 각오&rsquo;를 하고 엘리베이터를 탔다. &rdquo;결국 이래 죽으나 저리 죽으나 같으니까 엘리베이터를 타고 내려가자고 했어요.&rdquo;</p>

                
                                                    
                    
                                        
                                                        
                            <p>대피 상황에서 무엇보다 중요한 것은 인적 지원이다. 특히, 장애인이 혼자 힘으로 대피할 수 있는 기구가 없는 경우에는 더더욱 그렇다. 그러나 재난 상황에서 공적이든 사적이든 비장애인의 지원을 받는 것은 거의 불가능한 것이 현실이다. 박 디렉터는 &rdquo;포항 지진 당시 장애인들은 무대책 상황에 놓여 있었다. 한 분은 119에 전화를 했더니 &lsquo;다친 경우가 아니면 출동이 어렵다&lsquo;는 이유로 거절당했다. 또한, 뉴스에서는 &lsquo;대피하라&rsquo;는 말을 했지만 정작 그들의 대피를 도울 수 있는 사람이 한 명도 없었다. 한 사람은 동생이 도와서 겨우 1층으로 내려올 수 있었다&rdquo;고 전했다.</p>

                
                                                    
                    
                                        
                                                        
                            </div>


                                                                


    
    <figure class="content-list-component image">
        <span class="share-bar-image-wrapper">
            
            
            <img class="image__src" src="https://img.huffingtonpost.com/asset/5b45aaaa200000f202b96a77.jpeg?ops=scalefit_630_noupscale">

            <div class="share-bar share-bar--instream">
                <div class="share-bar__item pinterest" data-type="pinterest">
                    <a class="share-bar__item-link entry__link--omit icon-Social_Pinterest"
                       data-pin-custom="true"
                       href="" target="_blank">
                    </a>
                </div>
            </div>
        </span>

                
                    <div class="image__meta-wrapper">
                
                                    <figcaption class="image__caption">
                      6.8 강도의 지진이 발생하면 어떻게 할 것이냐는 질문에 휠체어를 이용하는 이형숙 노들자립생활센터 소장은 &ldquo;아무리 생각해도 각자 알아서 해야 한다는 결론 뿐이다"라고 말했다.
                    </figcaption>
                            </div>
            </figure>
<div class="content-list-component text"><p>2013년 서울특별시 소방재난본부와 국립재활원이 내놓은 &lsquo;장애인 재난위기관리 매뉴얼&rsquo;을 보면 장애인 당사자나 활동지원인이 재난 발생 시 가장 첫 번째로 해야 할 일은 &lsquo;관리자 또는 도우미의 도움을 적극 요청(화재 알림벨 울리기 등)&rsquo; 이다. 2013년 보건복지부 장애인 정책국이 장애인 거주시설을 대상으로 펴낸 &lsquo;장애인을 위한 피난 매뉴얼&rsquo;도 비슷하다. &lsquo;사고 발생 시 안전벨을 누르고 도움을 줄 사람(소방공무원, 활동보조인)을 기다릴 것.&rsquo; 재난의 종류와 관계없이 쓰여 있는 &lsquo;비장애인을 기다릴 것&rsquo;이라는 매뉴얼에 대해 박 디렉터는 &ldquo;도움을 요청해도 재난 상황에서는 곧바로 올 수 없다. 그런데도 매뉴얼에 이렇게 담아놓은 것 자체가 장애인들이 어떤 현실에 처해 있는지를 모른다는 뜻&rdquo;이라고 지적했다.</p>

                
                                                    
                    
                                        
                                                        
                            <p>박 디렉터는 &rdquo;현실성 있는 매뉴얼은 장애인과 비장애인을 모두 포괄하는 재난 대피 매뉴얼과 훈련이지만 아직도 전무한 상태&rdquo;라고 지적했다. 그는 &ldquo;매뉴얼을 개발하는 교수들도 하는 이야기가 &lsquo;멀쩡한 사람도 대피를 못 하는데 무슨 장애인 대피를 이야기하느냐&rsquo;고 말하며 장애인 포괄 매뉴얼의 필요성을 인식하지 못하고 있다고 전했다.</p>

                
                                                    
                    
                                        
                                                        
                            <p>이렇듯 &lsquo;시스템&lsquo;이 없다 보니 워크숍에 참석한 장애인 당사자들에게 &rsquo; 6.8 규모의 지진이 일어난 경우 대피 방법&lsquo;을 물었을 때도 &lsquo;각자 탈출하거나 주위 사람들의 도움을 받는 수밖에 없다&rsquo;고 밝혔다. 시각장애인인 곽남희씨는 &ldquo;모르는 사람이더라도 비장애인 손을 붙잡고 밖으로 뛰어나갈 것 같다. 과거에 집에서 대피해야 했던 적이 있는데 집에 아무도 없어서 곤란했던 적이 있다&rdquo;며 경험담을 털어놓았다.</p>

                
                                                    
                    
                                        
                                                        
                            <p>휠체어를 이용하는 이형숙 노들자립생활센터 소장은 &ldquo; 아무리 생각해도 각자 알아서 해야 한다는 결론뿐이다. 엘리베이터가 이 정도 지진이면 엘리베이터는 아예 작동하지 않을 것이기 때문에 계단을 이용할 수 없는 휠체어 이용자는 책상 밑에서 기다리는 것 이외에 별다른 방법이 없을 것 같다&rdquo;며 씁쓸해했다. 그러면서 &ldquo;일하는 사무실에 완강기가 있기는 하지만 비장애인 두 세 명이 도와주지 않으면 기구를 이용하는 것이 어려워 보였다. 유리창을 깨야 하고 깨더라도 완강기를 내 몸에 묶는 것 등 제약이 너무 많기 때문&rdquo;이라고 지적했다.</p>

                
                                                    
                    
                                        
                                                        
                            <p>그렇다면 장애인과 비장애인이 함께 대피하기 위해서는 어떻게 해야 할까? 박 디렉터는 사람들 간의 곁에 있는 사람들의 역할 분담이 가장 중요하다고 언급했다. 그는 &ldquo;보통 비장애인 3명과 장애인 한 명이 많이 움직인다. 이 조를 미리 짜야 당황하지 않는다. 그 외에 건물 전체를 통솔하는 안전반장, 휠체어 동선 교통정리를 하는 사람, 재난 상황을 방송하는 사람, 엘리베이터를 사용하지 못하도록 막는 사람 등이 필요하다. 포항 지진을 겪은 장애인들 역시 들어보면 주민, 친구 등의 역할이 절실했다&rdquo;고 설명했다. 그러면서 평상시 재난 훈련이 생존율을 높이는 데 가장 좋은 방법이라고 설명했다. 포항 지진 당시 한동대 기숙사 학생들의 경우 큰 사고가 없었는데 이는, 재난 대피 훈련을 매번 했기 때문이었다. 또한, 재난대피를 위한 전문장비를 갖추고 시각장애, 청각장애인을 위한 재난 방송, 경보기 등도 필요하다고 말했다.</p>

                
                                                    
                    
                                        
                                                        
                            <p>그는 장애인 재난 대피 매뉴얼이 가장 잘 되어 있는 영국의 사례를 소개했다. 영국은 어떤 장애인이라도 안전하게 건물 밖으로 이동하기 위해 필요한 계획을 갖추는 것을 우선 사항으로 삼고 있다. 그 일환으로 모든 건물에는 비상용 엘리베이터를 의무적으로 설치해야 한다. 비상용 엘리베이터는 비상시를 대비해 별도의 전원으로 작동할 수 있어야 하고 화재 등에 안전하게 설계되어 있어야 한다. 또한, 비상 대피 계단도 필수로 설치해야 하는데 이 계단의 넓이는 3인이 비상 대피 의자(계단에서 움직일 수 있는 휠체어)를 들고 이동할 수 있어야 한다. 척추 손상 등의 우려로 비상 대피 의자는 훈련된 사람만이 들 수 있게 되어 있다.</p>

                
                                                    
                    
                                        
                                                        
                            </div>


                                                                


    
    <figure class="content-list-component image">
        <span class="share-bar-image-wrapper">
            
            
            <img class="image__src" src="https://img.huffingtonpost.com/asset/5b45aae81a0000640dce3d29.jpeg?ops=scalefit_630_noupscale">

            <div class="share-bar share-bar--instream">
                <div class="share-bar__item pinterest" data-type="pinterest">
                    <a class="share-bar__item-link entry__link--omit icon-Social_Pinterest"
                       data-pin-custom="true"
                       href="" target="_blank">
                    </a>
                </div>
            </div>
        </span>

                
                    <div class="image__meta-wrapper">
                
                                    <figcaption class="image__caption">
                      박은선 리슨투더시티 총괄 디렉터가 소개한 영국의 재난 대피 시스템 사례. 워크숍 자료 캡처.
                    </figcaption>
                            </div>
            </figure>
<div class="content-list-component text"><p>재난에는 재난 예방, 재난 대비, 대응, 복구 4단계가 있다. 위기 요인을 사전에 파악해 감소시킨다. 이를 위해 위기가 닥쳤을 때 행동방법, 대응능력을 평상시에 강화하고 재해가 닥쳤을 때 공동체는 자원을 활용해 피해를 최소화한다. 그런데도 피해가 발생한 부분은 다음에 제도 운용과 운영 체계 점검을 통해 위기관리 능력을 보완한다. 하지만 한국은 이 4단계 중 어느 부분도 제대로 되어 있지 않다. 이 때문에 취약계층에게 자연재해는 통제 할 수 있는 &lsquo;위기&rsquo;가 아니라 통제할 수 없는 &lsquo;위험&rsquo;이 돼 재연재난이 된다. 결국 남는 것은 각자도생이거나 포기뿐이다. 어떻게 해야 할까. 정부는 대피에 실질적인 도움이 되는 매뉴얼을 만들고 평소에 장애인과 비장애인이 함께 대피할 수 있도록 훈련 체계를 구축하면 된다. 그러면 재난이 발생했을 때 누구도 남겨두지 않을 수 있다.</p>

                
                                                    
                    
                                        
                                                        
                            <p>* 장애인언론 <a href="http://beminor.com/detail.php?number=12367&amp;thread=04r01" rel="nofollow" target="_blank">비마이너</a>에 실린 글입니다.</p>

                
                                
                            </div><section class="extra-content"><h5 class="extra-content__title"></h5><div class="extra-content__media"></div></section>

                
                                
                    </div>

        <div class="yr-entry-footer">
            
                            <!-- ads_article_bottom -->
<div id="modulous_article_bottom" class="ad_spot desktop-only">
    <div id="ad_Middle2" class="adspot-element ad-article_bottom">
<script>
(function() {
  var rm_pg_tag = "" || window.realmedia_page_tag;
  var url = [
    'https://ad.hani.co.kr/RealMedia/ads/adstream_jx.ads/www.huffingtonpost.kr/',
    rm_pg_tag,
    '@Middle2?',window.realmedia_params
  ].join('');
  var div = document.getElementById('ad_Middle2');
  var iframe = asyncLoadAd(url, 1, 1, div);
  div.removeAttribute('id');

  
}());
</script>
</div><div id="admaru" style="position:relative;margin:0 auto;display:none;width:550px;height:310px;">
  
  <script type="text/javascript" src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
  
  <script type="text/javascript" src="//www.googletagservices.com/tag/js/gpt.js"></script>
  <script>
    if ( !window.jQuery ) {
      var script = document.createElement('script');
      script.src = "https://code.jquery.com/jquery-1.12.1.min.js";
      document.write(script.outerHTML);
    }
  </script>
  
  <script type="text/javascript">
    var _c = new Date().getTime();
    document.write('<script src="//ads.admaru.com/js/ads_huffingtonpost_article_body_us.js?t=' + _c + '"><\/script>');
  </script>
</div><div id="admaru_bigbanner" style="position:relative;margin:0 auto;display:none;width:1px;height:1px;">
  
  <script type="text/javascript" src="//www.googletagservices.com/tag/js/gpt.js"></script>
  <script>
    if ( !window.jQuery ) {
      var script = document.createElement('script');
      script.src = "https://code.jquery.com/jquery-1.12.1.min.js";
      document.write(script.outerHTML);
    }
  </script>
  
  <script type="text/javascript">
    var _c = new Date().getTime();
    document.write('<script src="//ads.admaru.com/js/huffingtonpost_admaru_incontent_bigbanner.js?t=' + _c + '"><\/script>');
  </script>
</div>
</div>
            
            
            
            <div class="tag-cloud yr-tag-cloud">
                <span class="tag-more">더 보기:</span><a class="tag yr-tag" href="/news/jangaein/">장애인</a><a class="tag yr-tag" href="/news/jaenan/">재난</a><a class="tag yr-tag" href="/news/elribeiteo/">엘리베이터 </a><a class="tag yr-tag" href="/news/pohangjijin/">포항지진</a><a class="tag yr-tag" href="/news/chwiyakgyecheung/">취약계층 </a><a class="tag yr-tag" href="/news/jangaein-jaenan-menyueol/">장애인 재난 메뉴얼 </a></div>

                                </div>

                
        <div class="modal hidden yr-modal yr-slideshow" id="modal">
	<i class="modal__close icon-close-x yr-close yr-track"></i>
	<div class="modal__content">
	</div>
</div>
    </div>
        <aside id="highlight-share__popup" class="desktop-only">
        <a class="icon-Social_Twitter twitter" target="_hplink"></a>
        <a class="icon-Social_Facebook facebook" target="_hplink"></a>
    </aside>
</article>


                    
                                                                        <!-- Desktop and Mapi Conversations -->
    <div id="conversations">
        <a name="comments"></a>

                    
                            <div class="related" style="padding-left:3px">
    <h2>
        <span class="text">대화</span>
    </h2>
</div>

<div class="fb_comments">
    <fb:comments colorscheme="light" width="570" href="https://www.huffingtonpost.kr/entry/story_kr_5b45a2b2e4b07aea7545615c"/>
</div>                        </div>

<!-- Mobile Conversations -->
                                                    <!-- ads_below_entry_recirc -->
<div id="modulous_below_entry_recirc" class="ad_spot desktop-only">
    <div id="taboola-below-article-thumbnails" class="taboola hp-entry-you_may_like"></div>
<div id="hp-more-gravity"></div>
<script>
    (function(){
        var c = document.getElementById('taboola-below-article-thumbnails');
        c.id += '-' + Math.round(Math.random()*1e16);
        
        var taboolaParams = {
            loader: "//cdn.taboola.com/libtrc/huffingtonpost-korea/loader.js",
            mode: "organic-thumbnails-a",
            container: c.id,
            placement: "Below Article Thumbnails",
            target_type: "mix"
        };
        
        
        doTaboola(taboolaParams);
        
    }());
</script><div id="ad_Middle1" class="adspot-element ad-below_entry_recirc">
<script>
(function() {
  var rm_pg_tag = "" || window.realmedia_page_tag;
  var url = [
    'https://ad.hani.co.kr/RealMedia/ads/adstream_jx.ads/www.huffingtonpost.kr/',
    rm_pg_tag,
    '@Middle1?',window.realmedia_params
  ].join('');
  var div = document.getElementById('ad_Middle1');
  var iframe = asyncLoadAd(url, 570, 270, div);
  div.removeAttribute('id');

  
}());
</script>
</div>
</div>                                                    <!-- ads_article_foot -->
<div id="modulous_article_foot" class="ad_spot desktop-only">
    <div id="ad_Middle2" class="adspot-element ad-article_foot">
<script>
(function() {
  var rm_pg_tag = "" || window.realmedia_page_tag;
  var url = [
    'https://ad.hani.co.kr/RealMedia/ads/adstream_jx.ads/www.huffingtonpost.kr/',
    rm_pg_tag,
    '@Middle2?',window.realmedia_params
  ].join('');
  var div = document.getElementById('ad_Middle2');
  var iframe = asyncLoadAd(url, 580, 275, div);
  div.removeAttribute('id');

  
}());
</script>
</div>
</div>
                                            
                </div>
            </div>
        
                                                    <div class="col col--body-right yr-col-body-right">
                                                                                                                        <!-- ads_right_rail_upper-->
<div id="modulous_right_rail_upper" class="ad_spot desktop-only">
    
</div>
                                                                                    <!-- ads_right_rail_flex -->
<div id="modulous_right_rail_flex" class="ad_spot desktop-only">
    <script type="text/javascript">
  if ( "function" === typeof(adSetSyncDelay) ) {
    adSetSyncDelay('125');
  }
</script>
<div id="ad_right_rail_flex" class="ad_wrapper_top"><div id="ad_Right1" class="adspot-element ad-right_rail_flex">
<script>
(function() {
  var rm_pg_tag = "" || window.realmedia_page_tag;
  var url = [
    'https://ad.hani.co.kr/RealMedia/ads/adstream_jx.ads/www.huffingtonpost.kr/',
    rm_pg_tag,
    '@Right1?',window.realmedia_params
  ].join('');
  var div = document.getElementById('ad_Right1');
  var iframe = asyncLoadAd(url, 300, 250, div);
  div.removeAttribute('id');

  
}());
</script>
</div></div>
</div>                                                                                                                                                                        <!-- ads_right_rail_recirc -->
<div id="modulous_right_rail_recirc" class="ad_bottom_margin_10 ad_spot desktop-only">
    
</div>
                                                                                    
    
    

<style type="text/css">
    .follow-us__body::before {
        background-color: #0dbe98;
    }

    .follow-us .newsletter-signup input[type="submit"] {
        color: #0dbe98;
    }
</style>


<div class="desktop-only follow-us yr-follow-us">
    <section class="follow-us__body">

        <div class="follow-us__header">
            <h3>보이스 구독 및 팔로우</h3>
        </div>

                    
<div class="email" style="display: list-item;">
    <div class="follow-us__description">
        <p>주요 기사와 블로그를 매일 이메일로 받으세요. 뉴스레터에는 맞춤형 콘텐츠나 광고가 들어갈 수 있습니다.
            <a href="https://www.huffingtonpost.kr/p/huffpostkoreaprivacypolicy" target="_blank">더 보기</a>
        </p>

    </div>
    <form class="newsletter-signup" method="POST">
        <div class="newsletter-header icon-Social_Mail">뉴스레터</div>
                    <input name="slug" type="hidden" value="voices">
        
        <input class="text" name="email" placeholder="address@email.kr" type="text">

        <label class="signup_error" style="display:none;"><strong>이메일 주소를 정확히 입력해 주세요</strong></label>
                <div class="submit-button-group">
            <input class="subscribe-submit yr-newsletter-submit yr-track" type="submit" value="구독하기">
            <span class="newsletter-signup__submit-arrow icon-arrow-right-grey"></span>
        </div>
        <label class="signup_success" style="display:none;"><strong>가입해 주셔서 감사합니다! 구독 확인 이메일이 곧 발송됩니다.</strong></label>
        <label class="signup_failure" style="display:none;"><strong>가입 처리에 문제가 발생했습니다. 잠시 후 다시 시도해 주십시오.</strong></label>
    </form>
</div>
<!-- /.email -->
        
        <ul class="follow-us__networks">
                            
                                                
                                                    
                
                
                <li class="facebook follow-us-networks-item "
                    data-network="facebook"
                    data-social-overlay="follow-us__facebook-overlay">

                    <a class="facebook follow-us-networks-item-link entry__link--omit yr-follow-us-link"
                       data-href="https://facebook.com/HuffPostKorea"
                       href="https://facebook.com/HuffPostKorea"
                       data-social-name="facebook"
                       title="Facebook에서 저희를 팔로우하세요"
                       target="_blank"
                       style=""
                    >
                        <i class="follow-us-networks-item-link-icon icon-Social_Facebook"></i>

                        <span class="follow-us-networks-item-link-text" style="">Facebook</span>
                    </a>
                </li>
                            
                                                
                                                    
                
                
                <li class="twitter follow-us-networks-item even"
                    data-network="twitter"
                    data-social-overlay="follow-us__twitter-overlay">

                    <a class="twitter follow-us-networks-item-link entry__link--omit yr-follow-us-link"
                       data-href="https://twitter.com/huffpostkorea"
                       href="https://twitter.com/huffpostkorea"
                       data-social-name="twitter"
                       title="Twitter에서 저희를 팔로우하세요"
                       target="_blank"
                       style=""
                    >
                        <i class="follow-us-networks-item-link-icon icon-Social_Twitter"></i>

                        <span class="follow-us-networks-item-link-text" style="">Twitter</span>
                    </a>
                </li>
                    </ul>
    </section>
    <div class="mod-footer"></div>
</div>


                                                                                    <!-- ads_text_sponsorship -->
<div id="modulous_text_sponsorship" class="ad_bottom_margin_10 ad_spot desktop-only">
    <div id="ad_Right2" class="adspot-element ad-text_sponsorship">
<script>
(function() {
  var rm_pg_tag = "" || window.realmedia_page_tag;
  var url = [
    'https://ad.hani.co.kr/RealMedia/ads/adstream_jx.ads/www.huffingtonpost.kr/',
    rm_pg_tag,
    '@Right2?',window.realmedia_params
  ].join('');
  var div = document.getElementById('ad_Right2');
  var iframe = asyncLoadAd(url, 300, 250, div);
  div.removeAttribute('id');

  
}());
</script>
</div>
</div>
                                                                                    <!-- ads_right_rail_lower -->
<div id="modulous_right_rail_lower" class="ad_spot desktop-only ad_bottom_margin_10">
    
</div>                                                                                    

    <div id="right-rail-trending">
        <section class="component js-scroll loaded recirc recirc--trending recirc--apage recirc--page yr-trending">
            <div class="recirc__zone__title">
                <h3 class="recirc__title trending">
                    오늘의 인기기사
                </h3>
            </div>

            <div id="trending_1" class="recirc__content">
                    <div class="card  recirc__item yr-card">
                        <div class="card__content">
                            <a class="card__image yr-card-image" href="/entry/sex-position-lotus_kr_5b4564ace4b0c523e263e5f3">
                                <div class="card__image__wrapper">
                                                                            <div class="card__image card__image--cover-bg">
                                            <div class="card__image__src">
                                                <img src="https://img.huffingtonpost.com/asset/5b456726200000f202b96a4f.jpeg?ops=150_150">
                                            </div>
                                        </div>
                                                                    </div>
                            </a>
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/entry/sex-position-lotus_kr_5b4564ace4b0c523e263e5f3">이 전통적인 성 체위를 살짝만 바꿔도 대단한 효과가 있다</a>
                                </h2>
                            </div>
                        </div>
                    </div>
                </div>
            <div id="trending_2" class="recirc__content">
                    <div class="card  recirc__item yr-card">
                        <div class="card__content">
                            <a class="card__image yr-card-image" href="/entry/story_kr_5b455821e4b07aea75453274">
                                <div class="card__image__wrapper">
                                                                            <div class="card__image card__image--cover-bg">
                                            <div class="card__image__src">
                                                <img src="https://img.huffingtonpost.com/asset/5b4559c91a00002700ce3cf7.jpeg?cache=IJqWlNGmog&amp;ops=150_150">
                                            </div>
                                        </div>
                                                                    </div>
                            </a>
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/entry/story_kr_5b455821e4b07aea75453274">49세 남성이 성적 욕구 충족하기 위해 진돗개 암컷에게 저지른 일</a>
                                </h2>
                            </div>
                        </div>
                    </div>
                </div>
            <div id="trending_3" class="recirc__content">
                    <div class="card  recirc__item yr-card">
                        <div class="card__content">
                            <a class="card__image yr-card-image" href="/entry/story_kr_5b4564d4e4b0c523e263e604">
                                <div class="card__image__wrapper">
                                                                            <div class="card__image card__image--cover-bg">
                                            <div class="card__image__src">
                                                <img src="https://img.huffingtonpost.com/asset/5b456c472200002b07eedb91.jpeg?cache=xBd8Asx6RQ&amp;ops=150_150">
                                            </div>
                                        </div>
                                                                    </div>
                            </a>
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/entry/story_kr_5b4564d4e4b0c523e263e604">론리 플래닛이 아시아 1위 여행지로 꼽은 도시는 한국에 있다</a>
                                </h2>
                            </div>
                        </div>
                    </div>
                </div>
            <div id="trending_4" class="recirc__content">
                    <div class="card  recirc__item yr-card">
                        <div class="card__content">
                            <a class="card__image yr-card-image" href="/entry/story_kr_5b4556ace4b0c523e263de88">
                                <div class="card__image__wrapper">
                                                                            <div class="card__image card__image--cover-bg">
                                            <div class="card__image__src">
                                                <img src="https://img.huffingtonpost.com/asset/5b4560ea1a0000c504ce3cfa.png?ops=150_150">
                                            </div>
                                        </div>
                                                                    </div>
                            </a>
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/entry/story_kr_5b4556ace4b0c523e263de88">일본 지진 보도에 티셔츠를 입고 나온 남자 때문에 논쟁이 벌어졌다</a>
                                </h2>
                            </div>
                        </div>
                    </div>
                </div>
            <div id="trending_5" class="recirc__content">
                    <div class="card  recirc__item yr-card">
                        <div class="card__content">
                            <a class="card__image yr-card-image" href="/entry/story_kr_5b45b0afe4b07aea754589e8">
                                <div class="card__image__wrapper">
                                                                            <div class="card__image card__image--cover-bg">
                                            <div class="card__image__src">
                                                <img src="https://img.huffingtonpost.com/asset/5b45b3392000004100b96a80.jpeg?cache=4yN56f3krk&amp;ops=150_150">
                                            </div>
                                        </div>
                                                                    </div>
                            </a>
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/entry/story_kr_5b45b0afe4b07aea754589e8">구한말이 배경인 ‘미스터 션샤인’이 PPL을 녹여내는 방법</a>
                                </h2>
                            </div>
                        </div>
                    </div>
                </div>
            <div id="trending_6" class="recirc__content">
                    <div class="card  recirc__item yr-card">
                        <div class="card__content">
                            <a class="card__image yr-card-image" href="/entry/story_kr_5b456696e4b07aea75453a31">
                                <div class="card__image__wrapper">
                                                                            <div class="card__image card__image--cover-bg">
                                            <div class="card__image__src">
                                                <img src="https://img.huffingtonpost.com/asset/5b45987b200000f202b96a6b.jpeg?cache=m4LBUjQbJQ&amp;ops=150_150">
                                            </div>
                                        </div>
                                                                    </div>
                            </a>
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/entry/story_kr_5b456696e4b07aea75453a31">&quot;김지은 비난 댓글 30~40개 달았다&quot;는 안희정 측 증인이 법정에서 한 진술</a>
                                </h2>
                            </div>
                        </div>
                    </div>
                </div>
                    </section>
    </div>
                                                                                    <!-- ads_right_rail_300x100_lower -->
<div id="modulous_right_rail_300x100_lower" class="ad_spot desktop-only">
    <div id="ad_Right3" class="adspot-element ad-right_rail_300x100_lower">
<script>
(function() {
  var rm_pg_tag = "" || window.realmedia_page_tag;
  var url = [
    'https://ad.hani.co.kr/RealMedia/ads/adstream_jx.ads/www.huffingtonpost.kr/',
    rm_pg_tag,
    '@Right3?',window.realmedia_params
  ].join('');
  var div = document.getElementById('ad_Right3');
  var iframe = asyncLoadAd(url, 300, 100, div);
  div.removeAttribute('id');

  
}());
</script>
</div>
</div>
                                                                                    <div class="card card--most-popular">
    <div id="modulous_gravity_most_popular" class="ad_spot">
        <div id="taboola-right-rail-thumbnails" class="taboola hp-entry-you_may_like"></div>
<div id="hp-more-gravity"></div>
<script>
    (function(){
        var c = document.getElementById('taboola-right-rail-thumbnails');
        c.id += '-' + Math.round(Math.random()*1e16);
        
        var taboolaParams = {
            loader: "//cdn.taboola.com/libtrc/huffingtonpost-korea/loader.js",
            mode: "organic-thumbnails-rr",
            container: c.id,
            placement: "Right Rail Thumbnails",
            target_type: "mix"
        };
        
        
        doTaboola(taboolaParams);
        
    }());
</script>
    </div>
</div>                                                                                    <!-- ads_upper_sponsorship -->
<div id="modulous_sponsorship" class="ad_spot desktop-only">
    
</div>
                                                                                    <!-- ads_right_rail_300x250_lower -->
<div id="modulous_right_rail_300x250_lower" class="ad_spot desktop-only ad_bottom_margin_15">
    <div id="ad_right_rail_300x250_lower" class="ad_wrapper_"><div id="ad_a_all_BottomRight"></div>
<script src="https://ad.hani.co.kr/RealMedia/ads/adstream_sx.ads/www.huffingtonpost.kr/a_all@BottomRight" async></script></div>
</div>
                                                                                    

    
            
        
                
                                
                            
                
                                                                        
                                                                
                
                                                                        
                                                                
                
                                                                        
                                                                
                
                                                                        
                                                                
                
                                                                        
                                                                
                
                                                                        
                                                                
                
                                                                        
                                                                
                
                                                                        
                                                                
                
                                                                        
                                                                
                
                                                                        
                                                                
                
                                                                        
                                                                
                
                                                                        
                                                                
                
                                                                        
                                                                
                
                                                                        
                                                                
                
                                                                        
                                                                
                
                                                                        
                                                                
                
                                                                        
                                                                
                
                                                                        
                                                                
                
                                                                        
                                                                
                
                                                                        
                                                                
                
                                                                        
                                                                
                
                                                                        
                                                                
                
                                                                        
                                                                
                
                                                                        
                                                                
                
                                                                        
                                                                
                
                                                                        
                                                                
                
                                                                        
                                                                
                
                                                                        
                                                                
                
                                                                        
                                                                
                
                                                                        
                                                                
                
                                                            
                
                                                            
                
                                                        
        
                                                                                                                                                                                                                                                                                                                                                                                

    <div id="videos-for-you">
        <section class="component js-scroll loaded recirc recirc--video recirc--apage recirc--page yr-videos-for-you">
            <div class="recirc__zone__title">
                <h3 class="recirc__title">
                    <span class="recirc__title__text">영상</span>
                </h3>
            </div>                
                <div id="video_1" class="recirc__content">
                    <div class="card  recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/entry/story_kr_5b31f46ee4b0b5e692f0f966">[인터뷰] 제주 예멘 난민들에게 ‘당신들은 누구냐’고 물었다</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/entry/story_kr_5b31f46ee4b0b5e692f0f966">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5b31f6d32200007f04eec83d.jpeg%3Fcache%3DIiPTJyWOsA%26ops%3D118_67&client=cbc79c14efcebee57402&signature=a7acbcd61a5b945516259f9eff9fca3c9336343f" class="bitmap" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                            
                <div id="video_2" class="recirc__content">
                    <div class="card  recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/entry/story_kr_5b39c2dae4b08c3a8f6ba8f3">[허프포스트 인터뷰] 내 이름은 아드난입니다</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/entry/story_kr_5b39c2dae4b08c3a8f6ba8f3">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5b34b0b01a00002700ce2d34.jpeg%3Fops%3D118_67&client=cbc79c14efcebee57402&signature=f9a1bf1e9cc8e189d0deca65cb334e4a641939e3" class="bitmap" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                            
                <div id="video_3" class="recirc__content">
                    <div class="card  recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/entry/story_kr_5b3b17f8e4b05127ccebd02f">[허프포스트 인터뷰] 내 이름은 레질라입니다</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/entry/story_kr_5b3b17f8e4b05127ccebd02f">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5b3b1d811a00002700ce32b5.png%3Fcache%3DPFxH2PGw67%26ops%3D118_67&client=cbc79c14efcebee57402&signature=b2b5e9fff5c3901fd9e6ae9a5857127fb7b85f3a" class="bitmap" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                            
                <div id="video_4" class="recirc__content">
                    <div class="card  recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/entry/story_kr_5b3c502ce4b07b827cbbfb9c">[허프포스트 인터뷰]내 이름은 무함마르입니다</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/entry/story_kr_5b3c502ce4b07b827cbbfb9c">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5b3c54c21a0000a50cce346b.jpeg%3Fcache%3DREFaeoA4GI%26ops%3D118_67&client=cbc79c14efcebee57402&signature=e601bd674b437f2cdc012ae4063e751f46703b8b" class="bitmap" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                            
                <div id="video_5" class="recirc__content">
                    <div class="card  recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/entry/story_kr_5b3d7d12e4b09e4a8b29d25d">[허프포스트 인터뷰]내 이름은 모하메드입니다</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/entry/story_kr_5b3d7d12e4b09e4a8b29d25d">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5b3da33d2200002f07eed411.png%3Fops%3D118_67&client=cbc79c14efcebee57402&signature=02bf45789fef7cd7560a48eafe0b3a616c68aef4" class="bitmap" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                            
                <div id="video_6" class="recirc__content">
                    <div class="card  recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/entry/story_kr_5b2dfb92e4b00295f15c983a">멕시코 사람들이 본 한국 축구와 국가대표팀의 모습은 예상 밖이다(영상)</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/entry/story_kr_5b2dfb92e4b00295f15c983a">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5b2dfe722000004200b95363.png%3Fcache%3DuCpgPbxTQf%26ops%3D118_67&client=cbc79c14efcebee57402&signature=b8e41cf32114fb4eb418b9806a94ada61331f944" class="bitmap" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                            
                <div id="video_7" class="recirc__content">
                    <div class="card  recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/entry/story_kr_5add9bc2e4b009869bfb07dd">이들이 국회 앞에서 ‘대마 합법화’를 외친 아주 절실한 이유</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/entry/story_kr_5add9bc2e4b009869bfb07dd">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5add9f2c1800002800384493.jpeg%3Fops%3D118_67&client=cbc79c14efcebee57402&signature=40bbfd8344cd5bc109e41c6ea4472a245c70d638" class="bitmap" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                            
                <div id="video_8" class="recirc__content">
                    <div class="card  recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/entry/uncle-bob_kr_5a83e182e4b0cf06751fcbd7">강릉이 좋아서 한국인이 된 ‘엉클 밥’을 만나다</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/entry/uncle-bob_kr_5a83e182e4b0cf06751fcbd7">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5a84033a1e0000dc007aba7a.jpeg%3Fcache%3D2GNxH5Dg2s%26ops%3D118_67&client=cbc79c14efcebee57402&signature=bf4abef4b04d7ebd55e4d2283a1ad21b1395497c" class="bitmap" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                            
                <div id="video_9" class="recirc__content">
                    <div class="card  recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/entry/jangmadang00_kr_5a7ba9a1e4b044b3821922cb">이 청년들은 북한이 우리 생각보다 훨씬 많이 변해왔다고 말한다</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/entry/jangmadang00_kr_5a7ba9a1e4b044b3821922cb">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5a72e08116000020001396f0.jpeg%3Fcache%3DlN5UE5r0Ay%26ops%3D118_67&client=cbc79c14efcebee57402&signature=4b6ba778b24f7c83f441f942a72fb12d973ada7e" class="bitmap" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                            
                <div id="video_10" class="recirc__content">
                    <div class="card  recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/2018/01/26/story_n_19083410.html">‘오르가즘’ 연기를 제발 그만하고 싶은 당신이 알아야 할 5가지</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/2018/01/26/story_n_19083410.html">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5a717c7716000020001394a9.png%3Fops%3D118_67&client=cbc79c14efcebee57402&signature=edb1ff7015398d4c6950fef01cfef4d1e530040a" class="bitmap" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                    </section>
    </div>
                                                                                                            </div>
                                        </div>
                </div>
            </div>
        </div>

                                        
        
                
    
        <div class="newsletter-toaster desktop-only hidden yr-newsletter-toaster">
            <div class="newsletter-toaster__inner-container">
                <div class="newsletter-toaster__close-button yr-close yr-track icon-close-x"></div>
                <div class="newsletter-toaster__body-container">
                    <div class="newsletter-toaster__body">

                        <div class="newsletter-toaster__left">
                            <img src="https://amp.assets.huffpost.com/assets-2be66acd314b4e0923b393799b926e32/images/icons/newsletter-toaster.png">
                        </div>
                        <div class="newsletter-toaster__right">
                            <div class="newsletter-toaster__right-title">
                                보이스 뉴스레터 구독하기
                            </div>
                            <div class="newsletter-toaster__right-form">
                                <form class="newsletter-signup toaster" method="POST">
                                    <div class="newsletter-signup__input-group">
                                        <input name="slug" type="hidden" value="voices">
                                        <input name="newsid" type="hidden" value="bc80bfa0e723c290613a5e91dd9a0249">

                                        <input class="newsletter-signup__input" name="email" placeholder="address@email.kr" type="text">
                                    </div>
                                    <div class="newsletter-signup__submit-button-group">
                                        <input class="submit-button-group__button subscribe-submit yr-newsletter-submit yr-track" type="submit" value="구독하기">
                                    </div>
                                                                           <label class="newsletter-toaster__signup-error signup_error"><span class="newsletter-toaster__message"><strong>이메일 주소를 정확히 입력해 주세요</strong></span></label>
                                    <label class="newsletter-toaster__signup-success signup_success"><span class="newsletter-toaster__message"><strong>가입해 주셔서 감사합니다! 구독 확인 이메일이 곧 발송됩니다.</strong></span></label>
                                    <label class="newsletter-toaster__signup-failure signup_failure"><span class="newsletter-toaster__message"><strong>가입 처리에 문제가 발생했습니다. 잠시 후 다시 시도해 주십시오.</strong></span></label>
                                </form>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
                        


<footer id="desktop__main_footer" class="yr-footer">
            <!-- ads_leaderboard_bottom -->
<div id="modulous_leaderboard_bottom" class="ad_spot desktop-only">
    
</div>
    
    <div id="footer-marker"></div>
    <div class="footer__top">
        <div class="footer__logo">
                                        
            <a class="footer__logo__link yr-logo" href="/">
                                    <img alt="HuffPost" class="footer__img" src="https://amp.assets.huffpost.com/assets-2be66acd314b4e0923b393799b926e32/images/logos/HuffPost.svg">
                            </a>
        </div>
        <div class="footer__lists bn-footer-links yr-footer-links">
                        
                                                                                                                                                                                                                
                                        
            
            <ul class="footer__list footer__list--short">
                                    <li class="footer__list__item">
                                                    <a class="footer__link yr-footer-link" href="/rss/index.xml">
                                RSS
                            </a>
                                            </li>
                                    <li class="footer__list__item">
                                                    <a class="footer__link yr-footer-link" href="/p/huffpostkoreafaq">
                                자주 묻는 질문들
                            </a>
                                            </li>
                                    <li class="footer__list__item">
                                                    <a class="footer__link yr-footer-link" href="/p/huffpostkoreaterms">
                                서비스 약관 (업데이트 됨)
                            </a>
                                            </li>
                                    <li class="footer__list__item">
                                                    <a class="footer__link yr-footer-link" href="/p/huffpostkoreaprivacypolicy">
                                개인정보 취급방침 (업데이트 됨)
                            </a>
                                            </li>
                                    <li class="footer__list__item">
                                                    <a class="footer__link yr-footer-link" href="/p/huffpostkoreacommentpolicy">
                                댓글 작성 및 조정 정책
                            </a>
                                            </li>
                                    <li class="footer__list__item">
                                                    <a class="footer__link yr-footer-link" href="/p/huffpostkoreaaboutus">
                                회사소개
                            </a>
                                            </li>
                                    <li class="footer__list__item">
                                                    <a class="footer__link yr-footer-link" href="/p/huffpostkoreacontactus">
                                오시는길
                            </a>
                                            </li>
                            </ul>
        </div>
                <div class="footer__lists--horizontal">
            <ul class="footer__list">
                                    <li class="footer__list__item">
                                                    허핑턴포스트코리아(유)
                                            </li>
                                    <li class="footer__list__item">
                                                    등록번호 : 서울 아 03003
                                            </li>
                                    <li class="footer__list__item">
                                                    등록일자 : 2014 년 2 월 10 일
                                            </li>
                                    <li class="footer__list__item">
                                                    제호: 허핑턴포스트코리아
                                            </li>
                                    <li class="footer__list__item">
                                                    발행·편집인: 양상우
                                            </li>
                                    <li class="footer__list__item">
                                                    주소: 서울 마포구 마포대로 144
                                            </li>
                                    <li class="footer__list__item">
                                                    발행일자: 2014년 2월 28일
                                            </li>
                                    <li class="footer__list__item">
                                                    청소년보호책임자: 장철규
                                            </li>
                                    <li class="footer__list__item">
                                                    대표번호: 02-6959-9821
                                            </li>
                            </ul>
        </div>
            </div>
    <div class="footer__bottom">
        <div class="footer__bottom__logo">
            <a href="https://www.oath.com">
                                    <img class="footer__bottom__logo__image" src="https://amp.assets.huffpost.com/assets-2be66acd314b4e0923b393799b926e32/images/oath-footer-white.svg" alt="OATH">
                            </a>
        </div>
        <div class="footer__bottom__nav">
                            <div class="footer__bottom__nav__item">
                                            ©2018 HuffingtonPostKorea, Ltd. All Rights Reserved.
                                    </div>
            
            <div class="footer__rights">Part of <b>HuffPost News</b></div>
        </div>
    </div>
</footer>
        
        <div class="popup-overlay"></div>

        
        <!-- ads_bottom_1x1 -->
        <div id="modulous_bottom_1x1" class="ad_spot">
            
        </div>

                <!--modulous footer -->
        

<script type="text/javascript">
var __tmp1 = typeof waitForGlobal === 'function' && waitForGlobal('jQuery', function(){
  (function($){
    function adHolderAncestor(el) { var level = 5; while (level--) { if (el) { el = el.parentElement || null; if (el && /advertisement-holder/.test(el.className)) { return el; } } } return null; }
    var ad_elements = document.getElementsByClassName("adspot-element");
    var ad_elements_length = ad_elements.length;
    var toggle = false;
    var el, pel;
    setInterval(function(){
      for ( var j = 0; j < ad_elements_length; j++ ) {
        el = ad_elements[j];
        if (el.offsetHeight > 20) {
          pel = adHolderAncestor(el);
          toggle = true;
        }
        $(el).toggleClass("ad-rendered", toggle);
        $(pel).toggleClass("ad-rendered", toggle);
      }
      return;
    }, 1000);
  })(window.jQuery);
});
</script>

<script>window.addEventListener('load', window.modulousQueue.runAll);</script>
<script>
    window._taboola = window._taboola || [];
    _taboola.push({flush:true});
</script>

        <noscript>
          <h2>Using a mobile device? Go to <a href="https://m.huffingtonpost.kr/">https://m.huffingtonpost.kr/</a> for HuffPost Mobile.</h2>
        </noscript>

        <div id="mobile_promo"></div>

                                                    <!-- START Parse.ly -->
<div id="parsely-root" style="display: none">
  <div id="parsely-cfg" data-parsely-site="huffingtonpost.kr"></div>
</div>
<script>
(function(s, p, d) {
  window.PARSELY = window.PARSELY || {};
  window.PARSELY.visitorCookieTimeoutSecs = (60 * 60 * 24 * 365); // 1 year
  var h=d.location.protocol, i=p+"-"+s,
      e=d.getElementById(i), r=d.getElementById(p+"-root"),
      u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
      :"static."+p+".com";
  if (e) return;
  e = d.createElement(s); e.id = i; e.async = true;
  e.src = h+"//"+u+"/p.js"; r.appendChild(e);
})("script", "parsely", document);
</script>
<!-- END Parse.ly -->
<!-- Facebook Pixel Code -->

<script>
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
        n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');

    fbq('init', '107420059600728'); // Edition specific
    fbq('track', "PageView");// custom event(s) for bpages
        fbq('trackCustom', 'EntryPage', {
    "section_name": "\ubcf4\uc774\uc2a4",
    "tags": [
        "jangaein",
        "jaenan",
        "elribeiteo",
        "pohangjijin",
        "chwiyakgyecheung",
        "jangaein-jaenan-menyueol"
    ],
    "ncid": ""
});</script>
<noscript>
    <img height="1" src="https://www.facebook.com/tr?id=107420059600728&amp;ev=PageView&amp;noscript=1" style="display:none" width="1"></noscript>
<!-- End Facebook Pixel Code -->
                    
        <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>

<script async defer src="//assets.pinterest.com/js/pinit.js"></script>        <script type="text/javascript">
window.jsConfig = {};
</script>

            

<script src="https://amp.assets.huffpost.com/assets-2be66acd314b4e0923b393799b926e32/js/vendor.min.js"></script>
<script src="https://amp.assets.huffpost.com/assets-2be66acd314b4e0923b393799b926e32/js/scripts.min.js"></script>


    
    <script type="text/javascript">
        var JST = {};
        var HPPOST = HPPOST || {};
            HPPOST.postTitle = "&quot;재난 때 엘리베이터 타지 말라고 하는데, 그럼 휠체어 탄 사람은요?&quot;";
            HPPOST.postUrl = "//www.huffingtonpost.kr/entry/story_kr_5b45a2b2e4b07aea7545615c";
            HPPOST.isWide = "false";
            HPPOST.playListID = "";
            HPPOST.playerID = "";
            HPPOST.companyID = "";

    </script>

    <script src="https://amp.assets.huffpost.com/assets-2be66acd314b4e0923b393799b926e32/js/entry.min.js"></script>

    <script>
        Mobileweb.ads.slideshowLeft = "\x3Cdiv\x20id\x3D\x22ad_Middle2\x22\x20class\x3D\x22adspot\x2Delement\x20ad\x2Dslideshow_300x250_req\x22\x3E\x0D\x0A\x3Cscript\x3E\x0D\x0A\x28function\x28\x29\x20\x7B\x0D\x0A\x20\x20var\x20rm_pg_tag\x20\x3D\x20\x22\x22\x20\x7C\x7C\x20window.realmedia_page_tag\x3B\x0D\x0A\x20\x20var\x20url\x20\x3D\x20\x5B\x0D\x0A\x20\x20\x20\x20\x27https\x3A\x2F\x2Fad.hani.co.kr\x2FRealMedia\x2Fads\x2Fadstream_jx.ads\x2Fwww.huffingtonpost.kr\x2F\x27,\x0D\x0A\x20\x20\x20\x20\x27s_all\x27,\x0D\x0A\x20\x20\x20\x20\x27\x40Middle2\x3F\x27,window.realmedia_params\x0D\x0A\x20\x20\x5D.join\x28\x27\x27\x29\x3B\x0D\x0A\x20\x20var\x20div\x20\x3D\x20document.getElementById\x28\x27ad_Middle2\x27\x29\x3B\x0D\x0A\x20\x20var\x20iframe\x20\x3D\x20asyncLoadAd\x28url,\x20300,\x20250,\x20div\x29\x3B\x0D\x0A\x20\x20div.removeAttribute\x28\x27id\x27\x29\x3B\x0D\x0A\x0D\x0A\x20\x20\x0D\x0A\x20\x20var\x20reloadAdHandler\x20\x3D\x20function\x28jQuery\x29\x20\x7B\x0D\x0A\x20\x20\x20\x20jQuery\x28document\x29.on\x28\x27reloadAd\x27,\x20function\x28ev,\x20elem\x29\x20\x7B\x0D\x0A\x20\x20\x20\x20\x20\x20if\x20\x28elem.contains\x28iframe\x29\x29\x20\x7B\x20window.asyncLoadIframe\x28url,\x20iframe\x29\x3B\x20\x7D\x0D\x0A\x20\x20\x20\x20\x7D\x29\x3B\x0D\x0A\x20\x20\x7D\x3B\x0D\x0A\x20\x20window.jQuery\x20\x26\x26\x20reloadAdHandler\x28jQuery\x29\x20\x7C\x7C\x0D\x0A\x20\x20window.require\x20\x26\x26\x20require\x28\x5B\x27jquery\x27\x5D,\x20reloadAdHandler\x29\x3B\x0D\x0A\x20\x20\x0D\x0A\x7D\x28\x29\x29\x3B\x0D\x0A\x3C\x2Fscript\x3E\x0D\x0A\x3C\x2Fdiv\x3E";
        Mobileweb.ads.slideshowTop = "\x3Cdiv\x20id\x3D\x22ad_Middle1\x22\x20class\x3D\x22adspot\x2Delement\x20ad\x2Dslideshow_728x90_req\x22\x3E\x0D\x0A\x3Cscript\x3E\x0D\x0A\x28function\x28\x29\x20\x7B\x0D\x0A\x20\x20var\x20rm_pg_tag\x20\x3D\x20\x22\x22\x20\x7C\x7C\x20window.realmedia_page_tag\x3B\x0D\x0A\x20\x20var\x20url\x20\x3D\x20\x5B\x0D\x0A\x20\x20\x20\x20\x27https\x3A\x2F\x2Fad.hani.co.kr\x2FRealMedia\x2Fads\x2Fadstream_jx.ads\x2Fwww.huffingtonpost.kr\x2F\x27,\x0D\x0A\x20\x20\x20\x20\x27s_all\x27,\x0D\x0A\x20\x20\x20\x20\x27\x40Middle1\x3F\x27,window.realmedia_params\x0D\x0A\x20\x20\x5D.join\x28\x27\x27\x29\x3B\x0D\x0A\x20\x20var\x20div\x20\x3D\x20document.getElementById\x28\x27ad_Middle1\x27\x29\x3B\x0D\x0A\x20\x20var\x20iframe\x20\x3D\x20asyncLoadAd\x28url,\x20728,\x2090,\x20div\x29\x3B\x0D\x0A\x20\x20div.removeAttribute\x28\x27id\x27\x29\x3B\x0D\x0A\x0D\x0A\x20\x20\x0D\x0A\x20\x20var\x20reloadAdHandler\x20\x3D\x20function\x28jQuery\x29\x20\x7B\x0D\x0A\x20\x20\x20\x20jQuery\x28document\x29.on\x28\x27reloadAd\x27,\x20function\x28ev,\x20elem\x29\x20\x7B\x0D\x0A\x20\x20\x20\x20\x20\x20if\x20\x28elem.contains\x28iframe\x29\x29\x20\x7B\x20window.asyncLoadIframe\x28url,\x20iframe\x29\x3B\x20\x7D\x0D\x0A\x20\x20\x20\x20\x7D\x29\x3B\x0D\x0A\x20\x20\x7D\x3B\x0D\x0A\x20\x20window.jQuery\x20\x26\x26\x20reloadAdHandler\x28jQuery\x29\x20\x7C\x7C\x0D\x0A\x20\x20window.require\x20\x26\x26\x20require\x28\x5B\x27jquery\x27\x5D,\x20reloadAdHandler\x29\x3B\x0D\x0A\x20\x20\x0D\x0A\x7D\x28\x29\x29\x3B\x0D\x0A\x3C\x2Fscript\x3E\x0D\x0A\x3C\x2Fdiv\x3E";
        Mobileweb.init();
    </script>

                            
    
        <script type="text/javascript">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</script>
        
        
                            

        
        
    </body>
</html>

