

<!DOCTYPE html>
<html lang="ko">
    <head>
        


<meta charset="utf-8">
<title>&#039;프듀 전 시즌 조작&#039; CJ ENM 안준영 PD·김용범 CP에 실형이 확정됐다 | 허프포스트코리아</title>

	<meta name="viewport" content="width=1000">

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />

<meta name="description" content="법원은 아이즈원 멤버 중 투표 조작으로 합류한 멤버를 결국 공개하지 않았다." />
		<meta property="og:type" content="article" />
		<meta property="og:image" content="https://img.huffingtonpost.com/asset/6049a4da260000c500d84f17.jpg?ops=1200_630" />
		<meta property="og:site_name" content="허프포스트코리아" />
		<meta property="og:title" content="아이즈원 해체 소식 다음 날 전해진 &#039;조작범&#039; 안준영 PD·김용범 CP에 대한 대법원 판단" />
		<meta property="og:description" content="법원은 아이즈원 멤버 중 투표 조작으로 합류한 멤버를 결국 공개하지 않았다." />
		<meta property="og:url" content="https://www.huffingtonpost.kr/entry/produce101-series-manipulation_kr_6049a42fc5b6cf72d093f99f" />
		<meta property="og:app_id" content="284021941754241" />
		<meta property="fb:app_id" content="284021941754241" />
		<meta property="twitter:site" content="huffpostkorea" />
		<meta property="twitter:card" content="summary_large_image" />
		<meta property="twitter:title" content="아이즈원 해체 소식 다음 날 전해진 &#039;조작범&#039; 안준영 PD·김용범 CP에 대한 대법원 판단" />
		<meta property="twitter:image" content="https://img.huffingtonpost.com/asset/6049a4da260000c500d84f17.jpg?ops=1200_630" />
		<meta name="twitter:description" content="법원은 아이즈원 멤버 중 투표 조작으로 합류한 멤버를 결국 공개하지 않았다." />
		<meta property="fb:pages" content="284021941754241" />
		<meta name="robots" content="noodp,noydir,max-snippet:-1,max-image-preview:large,max-video-preview:-1" />
		<meta property="keywords" content="프로듀스101,안준영,아이즈원,CJ ENM,김용범" />
		<meta property="og:image:url" content="https://img.huffingtonpost.com/asset/6049a4da260000c500d84f17.jpg?ops=1200_630" />
		<meta property="og:image:width" content="1200" />
		<meta property="og:image:height" content="630" />
		<meta property="og:locale" content="ko_KR" />
		<meta property="twitter:image:width" content="1200" />
		<meta property="twitter:image:height" content="630" />
		<meta property="article:section" content="엔터테인먼트" />
		<meta property="article:tag" content="프로듀스101,안준영,아이즈원,CJ ENM,김용범" />
		<meta property="article:published_time" content="2021-03-11T14:37:10+09:00" />
		<meta property="article:modified_time" content="2021-03-11T14:37:10+09:00" />
		<meta name="can-recommend" content="true" />
			
									
	<link rel="canonical" href="https://www.huffingtonpost.kr/entry/produce101-series-manipulation_kr_6049a42fc5b6cf72d093f99f">


                                 
                        
    <script type="application/ld+json">
    {
    "@context": "http://schema.org",
    "mainEntityOfPage": {
        "@type": "URL",
        "@id": "https://www.huffingtonpost.kr/entry/produce101-series-manipulation_kr_6049a42fc5b6cf72d093f99f"
    },
    "headline": "'\ud504\ub4c0 \uc804 \uc2dc\uc98c \uc870\uc791' CJ ENM \uc548\uc900\uc601 PD\u00b7\uae40\uc6a9\ubc94 CP\uc5d0 \uc2e4\ud615\uc774 \ud655\uc815\ub410\ub2e4",
    "image": {
        "@type": "ImageObject",
        "url": "https://img.huffingtonpost.com/asset/6049a4da260000c500d84f17.jpg?ops=1200_630",
        "width": 1200,
        "height": 630
    },
    "dateCreated": "2021-03-11T14:37:10+09:00",
    "datePublished": "2021-03-11T14:37:10+09:00",
    "dateModified": "2021-03-11T14:37:10+09:00",
    "author": {
        "@type": "Person",
        "name": "\uae40\uc784\uc218"
    },
    "creator": {
        "@type": "Person",
        "name": "\uae40\uc784\uc218"
    },
    "publisher": {
        "@type": "Organization",
        "url": "https://www.huffingtonpost.kr",
        "name": "\ud5c8\ud504\ud3ec\uc2a4\ud2b8\ucf54\ub9ac\uc544",
        "logo": {
            "@type": "ImageObject",
            "url": "https://amp.assets.huffpost.com/assets-0a29081856b24fa6796406c3bbf6f3a2/logos/hp_amp.gif",
            "width": 600,
            "height": 60
        }
    },
    "keywords": [
        "\ud504\ub85c\ub4c0\uc2a4101",
        "\uc548\uc900\uc601",
        "\uc544\uc774\uc988\uc6d0",
        "CJ ENM",
        "\uae40\uc6a9\ubc94",
        "@instantarticle",
        "@vert_entertainment",
        "@gamp",
        "type: news"
    ],
    "inLanguage": "ko_KR",
    "url": "https://www.huffingtonpost.kr/entry/produce101-series-manipulation_kr_6049a42fc5b6cf72d093f99f",
    "@type": "NewsArticle",
    "description": "\ubc95\uc6d0\uc740 \uc544\uc774\uc988\uc6d0 \uba64\ubc84 \uc911 \ud22c\ud45c \uc870\uc791\uc73c\ub85c \ud569\ub958\ud55c \uba64\ubc84\ub97c \uacb0\uad6d \uacf5\uac1c\ud558\uc9c0 \uc54a\uc558\ub2e4.",
    "articleSection": "\uc5d4\ud130\ud14c\uc778\uba3c\ud2b8",
    "thumbnailUrl": "https://img.huffingtonpost.com/asset/6049a4da260000c500d84f17.jpg?ops=200_150"
}
    </script>

    <link rel="amphtml" href="https://m.huffingtonpost.kr/amp/entry/produce101-series-manipulation_kr_6049a42fc5b6cf72d093f99f/">


<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.huffingtonpost.kr/entry/produce101-series-manipulation_kr_6049a42fc5b6cf72d093f99f" />


<link rel="shortcut icon" href="https://amp.assets.huffpost.com/assets-0a29081856b24fa6796406c3bbf6f3a2/favicon.ico">
<link rel="icon" href="https://amp.assets.huffpost.com/assets-0a29081856b24fa6796406c3bbf6f3a2/favicon.ico" type="image/x-icon" />

<base href="/">

<link rel="stylesheet" href="https://amp.assets.huffpost.com/assets-0a29081856b24fa6796406c3bbf6f3a2/css/vendor.min.css">
<link rel="stylesheet" href="https://amp.assets.huffpost.com/assets-0a29081856b24fa6796406c3bbf6f3a2/css/styles.min.css">

<!--[if IE]>
<script src="https://amp.assets.huffpost.com/assets-0a29081856b24fa6796406c3bbf6f3a2/js/promise.min.js"></script>
<![endif]-->

    
    
    


<script src="https://amp.assets.huffpost.com/assets-0a29081856b24fa6796406c3bbf6f3a2/js/common.min.js"></script>

    <link href="https://amp.assets.huffpost.com/assets-0a29081856b24fa6796406c3bbf6f3a2/css/editions/kr.css" rel="stylesheet" />

                
                            
    <!-- IOS Smart App Banner -->
    <meta content="app-id=306621789, app-argument=hpentry://?entryID=kr_6049a42fc5b6cf72d093f99f&amp;edition_id=kr" name="apple-itunes-app">

    <!-- Android Smart App Banner -->
    <link rel="manifest" href="/manifest.json">

        
                <meta name="taboola.category" content="" />

<script>
var _HPJS = (function (_mod) {
  "use strict";

  _mod.loadJS = function (src, options) {
    var options = options || {};
    var ref = window.document.getElementsByTagName("script")[0];
    var script = window.document.createElement("script");
    script.src = src;
    script.async = options.async;
    script.defer = options.defer;
    ref.parentNode.insertBefore(script, ref);
    return script;
  }

  _mod.loadJSLater = function (url, timeout) {
    var ran = false;
    var loader = function () {
      if (ran) {
        return;
      }
      ran = true;
      _mod.loadJS(url, {async:true});
    }
    window.addEventListener ?
      window.addEventListener("load",loader,false) :
      window.attachEvent && window.attachEvent("onload",loader);
    // in case the load event never fires
    setTimeout(loader, timeout || 15000);
  }

  _mod.waitForGlobal = function(identifier, cb, poll) {
    var test = typeof identifier === "function" ? identifier : function() { return !!window[identifier]; };
    var interval;
    if(test()) {
      cb();
    } else {
      interval = setInterval(function(){
        if(test()) {
          cb();
          clearInterval(interval);
        }
      }, poll || 50);
    }
  };

  return _mod;

}(_HPJS || {}));
</script>
<script>
window.waitForGlobal = function(identifier, cb, poll) {
  var test = typeof identifier === "function" ? identifier : function() { return !!window[identifier]; };
  var interval;
  if(test()) {
    cb();
  } else {
    interval = setInterval(function(){
      if(test()) {
        cb();
        clearInterval(interval);
      }
    }, poll || 50);
  }
};

window.modulousQueue = (function() {
  var queue = [];
  var run = false;
  function runner(fn) {
    setTimeout(function(){
      try {
        fn();
      } catch (e) {
      }
    }, 0);
  }
  return {
     add: function(fn) {
       var _tmp1 = !run && queue.push(fn);
       var _tmp2 = run && runner(fn);
     },
     runAll: function() {
       var i = 0;
       run = true;
       for(;i<queue.length;i++) {
         runner(queue[i]);
       }
       queue = [];
     }
  };
}());

setTimeout(function(){
  waitForGlobal('jQuery', modulousQueue.runAll);
}, 5000);
</script>
<script type="text/javascript">
    function doTaboola(taboolaParams) {
        if (typeof taboolaParams == 'undefined') return;
        
        window._taboola = window._taboola || [];
        if (!doTaboola.loaded) {
            _taboola.push({ article:'auto' });
            var _async_script = !function (e, f, u) {
                e.async = 1;
                e.src = u;
                f.parentNode.insertBefore(e, f);
            }(document.createElement('script'), document.getElementsByTagName('script')[0], taboolaParams.loader);
            doTaboola.loaded = true;
        }
        window.__taboolaRecircCount = { "native": 0, "taboola": 0 };
        window.__taboolaModulesAdded = false;
        _taboola.push({
            "listenTo": 'render',
            "handler": function(e) {
                var detail = e.detail;
                if ( detail.mode.substr(0,7) === "organic" ) {
                  var type = "native";
                } else {
                  var type = "taboola";
                }
                var i = 0;
                var container = window.jQuery(detail.container);
                while ( window.jQuery && detail.items[i] ) {
                    var curCount = window.__taboolaRecircCount[type];
                    curCount++;
                    window.__taboolaRecircCount[type] = curCount;
                    var imageSlk = "elm:img;subsec:" + type + ";cpos:" + curCount + ";pos:1";
                    var headlineSlk = "elm:hdln;subsec:" + type + ";cpos:" + curCount + ";pos:2";
                    var dataItemId = detail.items[i].id;
                    var taboolaDomNode = container.find(".videoCube_" + (i+1).toString() + "_child");
                    taboolaDomNode.find(".item-thumbnail-href").attr("data-ylk", imageSlk); 
                    taboolaDomNode.find(".item-label-href").attr("data-ylk", headlineSlk);
                    i++;
                }
                if ( window.RapidInstance ) {
                  if ( !window.__taboolaModulesAdded ) {
                    window.RapidInstance.addModules(['below-entry-desktop', 'taboola-below-entry-common']);
                    window.__taboolaModulesAdded = true;
                  }
                  
                  window.RapidInstance.refreshModule("taboola-below-entry-common");
                }
            }
        });
        var cb = function(o){}; // function(o){ o.container.removeAttribute('id'); }
        _taboola.push({onrender: cb, mode:taboolaParams.mode, container:taboolaParams.container, placement:taboolaParams.placement, target_type:taboolaParams.target_type});
        
    }
</script>
<style>.trc-auto-size { height: auto !important; }</style>
<style type="text/css">
  .dm-player, .dm__info-card {
    width: 100%;
    margin: 0 auto;
  }
  
  .page--skin-life .dm-player-container {
    width: 630px;
    max-width: 100%;
    margin: 0 auto;
  }
</style>

        
        <!-- ads_asset_insert -->
        

                
                                                    
<!-- RAPID INITIALIZATION --><script type="text/javascript" src="https://s.yimg.com/ss/rapid3.js"></script><script type="text/javascript">window.rapidConfig = (function(){
    var rapidJson = {"spaceid":1197803214,"keys":{"ver":"huffpostcms","st_sec":"kr.hpmg","pt":"content","pct":"story","pstaid":"18910c4d-dd4c-3dca-9262-b692e1459e4b","paid":"huffpost_kr_133=hpo:6049a42fc5b6cf72d093f99f","p_sec":"entertainment"},"nonanchor_track_class":"yr-track","async_all_clicks":true} || {};
    function getCookie(a) {
      var b = document.cookie.match('(^|;)\\s*' + a + '\\s*=\\s*([^;]+)');
      return b ? b.pop() : '';
    }

    var thambaVal = getCookie('thamba');
    if (thambaVal) {
      var name = null;
      if (thambaVal === '2') {
        name = 'abp';
      } else if (thambaVal === '1') {
        name = 'other';
      }
      if (name) {
        window.console && console.log('[daTRK] set rapid config keys.abk:' + name);
        rapidJson.keys = rapidJson.keys || {};
        rapidJson.keys.abk = name;
      }
    }
    return rapidJson;
  }());

  var guce_referrer = getQueryStringParameter(window.location.href, "guce_referrer_us");
  if (guce_referrer) {
      window.rapidConfig.referrer = base64Url_decode(guce_referrer);
  }

  if (window.Tracking.cobrand) {
      window.rapidConfig.keys['pl1'] = window.Tracking.cobrand;
  }

  (function(rapidConfig, referrerUrl) {
      var editions = ["huffingtonpost.com.au","huffpostbrasil.com","huffingtonpost.ca","huffingtonpost.de","huffingtonpost.es","huffingtonpost.fr","huffingtonpost.gr","huffingtonpost.in","huffingtonpost.it","huffingtonpost.jp","huffingtonpost.kr","huffpostmaghreb.com","huffingtonpost.com.mx","quebec.huffingtonpost.ca","huffingtonpost.co.za","huffingtonpost.co.uk","huffpost.com"]
      var isHuffpost = referrerUrl ? editions.some(function (edition) {
          return referrerUrl.indexOf(edition) >= 0;
      }) : false;

      if (isHuffpost && rapidConfig.keys && rapidConfig.keys.expn === 'readmore-content-page') {delete rapidConfig.keys.expn;
      }
  }) (window.rapidConfig, document.referrer);try {
        window.RapidInstance = new window.YAHOO.i13n.Rapid(window.rapidConfig);
      } catch (e) {
        console.warn("Couldn't load rapid instance", e);
      }  if (window.rapidElements) {
      $(function() {
          MW.modules.rapid.trackElements('body', window.rapidElements);
          delete window.rapidElements;
      });
  }
</script>
<script type="text/javascript" src="https://www.yahoo.com/lib/metro/g/myy/advertisement_0.0.19.js"></script>
<script type="text/javascript">
(function(callback){
  var cookieName = 'thamba';
  function setCookie(name, value, opts) {
    var path    = opts.path || '/';
    var domain  = opts.domain || false;
    var secure  = opts.secure || false;
    if (typeof value === 'object') {
      if (typeof JSON === 'object') {
        value = JSON.stringify(value);
        if (typeof escape === 'function') {
          value = escape(value);
        }
      }
    }
    var expires = opts.expires;
    var cookie = name +'=' + value;
    var __tmp;
    __tmp = domain && (cookie += ';domain=' + domain);
    __tmp = path && (cookie += ';path=' + path);
    __tmp = (expires !== 0) && (cookie += ';expires=' + expires);
    __tmp = secure && (cookie += ';secure');
    document.cookie = cookie;
  }

  function getCookie(a) {
    var b = document.cookie.match('(^|;)\\s*' + a + '\\s*=\\s*([^;]+)');
    return b ? b.pop() : '';
  }

  function __log(m) {
    window.console && window.console.log('[daTRK]: ' + m);
  }

  function execCallback() {
    return (typeof callback === 'function') && callback(getCookie(cookieName));
  }

  var daTrk = '-1';
  var daFr = 0;
  var cExpiry = 0;
  var abSelector = document.getElementById("advertisement-thamba");

  if (null === abSelector) {
    __log('adsx');
    daTrk = '1';
    cExpiry = 10080;
  } else {
    __log('adsy');
    daTrk = '0';
  }

  if (daFr || '1' === daTrk) {
    window.thamba = 1;
  }

  var expires = new Date();
  expires.setMinutes(expires.getMinutes() + cExpiry);
  setCookie(cookieName, daTrk, { expires: expires, domain: location.hostname });
  if (typeof window.thamba != 'undefined') {
    var DPba=new function(){ this.detect=function(px,callback){var detected=false;var checksRemain=2;var error1=false;var error2=false;if(typeof callback!="function")return;px+="?ch=*&rn=*";function beforeCheck(callback,timeout){if(checksRemain==0|| timeout>1E3)callback(checksRemain==0&&detected);else setTimeout(function(){beforeCheck(callback,timeout*2)},timeout*2)}function checkImages(){if(--checksRemain)return;detected=!error1&&error2}var random=Math.random()*11;var img1=new Image;img1.onload=checkImages;img1.onerror=function(){error1=true;checkImages()};img1.src=px.replace(/\*/,1).replace(/\*/,random);var img2=new Image;img2.onload=checkImages;img2.onerror=function(){error2=true;checkImages()};img2.src=px.replace(/\*/,2).replace(/\*/,random);beforeCheck(callback,250)} };
    DPba.detect("/px.gif", function (usesABP){
      __log('usesABP: ' + usesABP);
      if (usesABP) {
        var expires = new Date();
        expires.setMinutes(expires.getMinutes() + 10080);
        setCookie(cookieName, '2', { expires: expires, domain: location.hostname });
      }
      return execCallback();
    });
  } else {
    return execCallback();
  }
}());
</script>

<!-- Begin Google Analytics -->
<script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-54436896-4', 'auto');
  ga('send', 'pageview');

</script>
<!-- End Google Analytics -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async type="text/javascript" src="https://www.googletagmanager.com/gtag/js?id=UA-1740781-82"></script>
<script type="text/javascript">
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());
        gtag('set', {
            custom_map: {
                dimension1: 'pageType',
                dimension2: 'team',
                dimension3: 'tags',
                dimension4: 'edition',
                dimension5: 'department',
                dimension6: 'section',
                dimension7: 'author',
                dimension8: 'articleId',
                dimension9: 'publishDate',
                dimension10: 'platform',
                dimension11: 'loggedIn',
                dimension12: 'videoPresence',
                dimension13: 'originalEdition',
            },
        });
    gtag('set', {"department":"entertainment","platform":"huffpostcms","loggedIn":0,"pageType":"content","edition":"kr","section":"entertainment","team":"kr_edit","tags":"@instantarticle,@vert_entertainment,@gamp,peurodyuseu101,anjunyeong,aijeuwon,cj-enm,gimyongbeom","author":"imsu-kim","articleId":"6049a42fc5b6cf72d093f99f","publishDate":"2021-03-11T05:37:10+00:00","videoPresence":"video_novideo","originalEdition":"kr"});gtag('config', 'UA-1740781-82', {
            page_title: "'\ud504\ub4c0 \uc804 \uc2dc\uc98c \uc870\uc791' CJ ENM \uc548\uc900\uc601 PD\u00b7\uae40\uc6a9\ubc94 CP\uc5d0 \uc2e4\ud615\uc774 \ud655\uc815\ub410\ub2e4",
        });</script>
    <script type="text/javascript">
    window.buzzfeed_cet_data = {"context_page_id":"6049a42fc5b6cf72d093f99f","context_page_type":"buzz","destination":"huffpost","mode":"desktop","page_edition":"ko-kr"};
    var cetEnv = window.buzzfeed_cet_env;
    var sendClientEvent = window.BuzzfeedCet.createClientEvent({ env: 'prod', source: 'web_huffpost' });
    var buzzfeedCet = function(payload) {
        payload = payload || {};
        sendClientEvent(
            payload.type || window.BuzzfeedCet.events.pageview,
            Object.assign({}, window.buzzfeed_cet_data, payload.data)
        );
    };
    // This is the initial pageview (it doesn't block)
    buzzfeedCet();
</script>                    
                        
    
                    <script type="text/javascript">
    window.twttr = (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0],
            t = window.twttr || {};
        if (d.getElementById(id)) return t;
        js = d.createElement(s);
        js.id = id;
        js.async = true;
        js.src = "//platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);

        t._e = [];
        t.ready = function(f) {
            t._e.push(f);
        };

        return t;
    }(document, "script", "twitter-wjs"));
</script>
        </head><body  class="country-kr locale-ko_KR page--skin-life entry">
                        
    
                    <div id="fb-root"></div>
<script>(function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.async = true;
        js.src = "//connect.facebook.net/ko_KR/sdk.js#xfbml=1&version=v2.10&appId=284021941754241";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
    
                                <!-- ads_top_1x1 -->
    <div id="modulous_top_1x1" class="ad_spot">
        <div id="ad_a_all_TopRight"></div>
<script src="https://adservice.hani.co.kr/RealMedia/ads/adstream_sx.ads/www.huffingtonpost.kr/a_all@TopRight" async></script><style type="text/css">
.organic-thumbnails-rr .trc_rbox_header {
  text-align: center;
}

.organic-thumbnails-rr .trc_rbox_header_span {
  font-family: "ProximaNovaCond-bold", "Helvetica Neue", "Helvetica", Roboto, Arial, sans-serif;
  font-weight: 700;
  display: inline-block;
  height: 24px;
  line-height: 24px;
  margin: 0 auto 23px auto;
  text-align: center;
  font-size: 17px;
  padding: 2px 15px 0;
  font-style: italic;
  background: #F83371;
  color: #fff;
  position: relative;
  letter-spacing: 2px;
  text-transform: uppercase;
}

.organic-thumbnails-rr .trc_rbox_header_span::before,
.organic-thumbnails-rr .trc_rbox_header_span::after {
  content: "";
  position: absolute;
  width: 0;
  height: 0;
}

.organic-thumbnails-rr .trc_rbox_header_span::before {
  top: -1px;
  left: -1px;
  border-top: 1.9em solid #fff;
  border-right: 0.4em solid transparent;
}

.organic-thumbnails-rr .trc_rbox_header_span::after {
  bottom: -1px;
  right: -1px;
  border-bottom: 1.9em solid #fff;
  border-left: 0.4em solid transparent;
}
</style><!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WN49HC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WN49HC');</script>
<!-- End Google Tag Manager -->
    </div>
        
        
        
                    
<div class="left-nav yr-life-left-nav" role="menu">
    <div class="left-nav__header yr-life-top">
        <button aria-label="Close Menu" class="hamburger-close hamburger-close-button yr-hamburger-close" type="button"></button>
        <div class="nav-editions yr-life-editions">
    <ul class="nav-editions__dropdown">
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffingtonpostpost.com.au/" data-edition="au">
                    Australia
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffpostbrasil.com/" data-edition="br">
                    Brasil
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffingtonpost.ca/" data-edition="ca">
                    Canada
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffingtonpost.es/" data-edition="es">
                    España
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffingtonpost.fr/" data-edition="fr">
                    France
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffingtonpost.gr/" data-edition="gr">
                    Ελλάδα (Greece)
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffingtonpost.in/" data-edition="in">
                    India
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffpost.com/?country=IT" data-edition="it">
                    Italia
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffingtonpost.jp/" data-edition="jp">
                    日本 (Japan)
                </a>
            </li>
                                <li class="nav-editions__dropdown__item nav-editions__dropdown__item--selected">
                <a class="yr-edition-link" href="https://www.huffingtonpost.kr/" data-edition="kr">
                    한국 (Korea)
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://quebec.huffingtonpost.ca/" data-edition="qc">
                    Québec (en français)
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffingtonpost.co.uk/" data-edition="uk">
                    United Kingdom
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffpost.com/?country=US" data-edition="us">
                    United States
                </a>
            </li>
            </ul>

    <div class="nav-editions__buttons"><a
            class="nav-editions__buttons__current nav-editions-open-button yr-life-editions-open"
            data-s-text="한국 (Korea) Edition"
            href="#"
        >한국 (Korea) Edition</a>
        <a class="nav-editions__buttons__close nav-editions-close-button yr-life-editions-close" href="#">닫기</a>
    </div>
</div>
    </div>
    <div class="left-nav__body"><form class="nav-search" id="left-nav-search" action="/search/" accept-charset="UTF-8" method="get">
    <i class="icon-Nav_Search_Life"></i>
    <a href="#" class="nav-search__cancel nav-search-close-button" id="left-nav-search-close-button"></a>
    <input type="text" autoComplete="off" placeholder="Find HuffPost Articles" class="nav-search__keywords" id="left-nav-search-input" name="keywords"></form>
<ul class="left-nav-menu yr-life-sections">
                                            <li class="left-nav-menu__item yr-life-section-item" data-s-value="코로나19">
                    <a class="left-nav-menu__item__link" href="https://www.huffingtonpost.kr/feature/coronavirus/">코로나19</a>

                                    </li>
                                            <li class="left-nav-menu__item yr-life-section-item" data-s-value="뉴스">
                    <a class="left-nav-menu__item__link" href="/news/">뉴스</a>

                                            <ul class="left-nav-menu__subitems">
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/society/" target="_self">
                                        사회
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/tech/" target="_self">
                                        테크
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/science" target="_self">
                                        과학
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/business/" target="_self">
                                        경제
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="news/good-news/" target="_hplink">
                                        굿뉴스
                                    </a>
                                </li>
                                                    </ul>
                                    </li>
                                            <li class="left-nav-menu__item yr-life-section-item" data-s-value="정치">
                    <a class="left-nav-menu__item__link" href="/politics/">정치</a>

                                            <ul class="left-nav-menu__subitems">
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/assembly/" target="_self">
                                        국회
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/the-blue-house/" target="_self">
                                        청와대
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/election/" target="_self">
                                        선거
                                    </a>
                                </li>
                                                    </ul>
                                    </li>
                                            <li class="left-nav-menu__item yr-life-section-item" data-s-value="국제">
                    <a class="left-nav-menu__item__link" href="/world/">국제</a>

                                            <ul class="left-nav-menu__subitems">
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/america/" target="_self">
                                        미국
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/china/" target="_self">
                                        중국
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/japan/" target="_self">
                                        일본
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/north-korea/" target="_self">
                                        북한
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/europe/" target="_self">
                                        유럽
                                    </a>
                                </li>
                                                    </ul>
                                    </li>
                                            <li class="left-nav-menu__item yr-life-section-item" data-s-value="보이스">
                    <a class="left-nav-menu__item__link" href="/voices/">보이스</a>

                                            <ul class="left-nav-menu__subitems">
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/gay-voice/" target="_self">
                                        동성애
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/animal/" target="_self">
                                        동물
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/environment/" target="_self">
                                        환경
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/the-disabled/" target="_self">
                                        장애인
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/women/" target="_self">
                                        여성
                                    </a>
                                </li>
                                                    </ul>
                                    </li>
                                            <li class="left-nav-menu__item yr-life-section-item" data-s-value="LIFE">
                    <a class="left-nav-menu__item__link" href="/lifestyle/">LIFE</a>

                                            <ul class="left-nav-menu__subitems">
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/lifestyle/" target="_self">
                                        라이프
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/travel" target="_self">
                                        여행
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/parenting/" target="_self">
                                        육아
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/sex/" target="_self">
                                        섹스
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/health/" target="_self">
                                        건강
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/taste/" target="_self">
                                        푸드
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/style-beauty/" target="_self">
                                        스타일 &amp; 뷰티
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/vehicle/" target="_self">
                                        자동차
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/office-life/" target="_self">
                                        오피스 라이프
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/huff-trend/" target="_self">
                                        허프트렌드
                                    </a>
                                </li>
                                                    </ul>
                                    </li>
                                            <li class="left-nav-menu__item yr-life-section-item" data-s-value="엔터테인먼트">
                    <a class="left-nav-menu__item__link" href="/entertainment/">엔터테인먼트</a>

                                            <ul class="left-nav-menu__subitems">
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/movie/" target="_self">
                                        영화
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/tv/" target="_self">
                                        TV
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/music/" target="_self">
                                        음악
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/kpop/" target="_self">
                                        K-POP
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/sports/" target="_self">
                                        스포츠
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/celebrity/" target="_self">
                                        셀러브리티
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/culture/" target="_self">
                                        문화
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/books/" target="_self">
                                        책
                                    </a>
                                </li>
                                                    </ul>
                                    </li>
                                            <li class="left-nav-menu__item yr-life-section-item" data-s-value="스포트라이트">
                    <a class="left-nav-menu__item__link" href="/huff-exclusive/">스포트라이트</a>

                                    </li>
                                            <li class="left-nav-menu__item yr-life-section-item" data-s-value="2020 미국대선">
                    <a class="left-nav-menu__item__link" href="/news/us-election-2020/">2020 미국대선</a>

                                    </li>
                                            <li class="left-nav-menu__item yr-life-section-item" data-s-value="비디오">
                    <a class="left-nav-menu__item__link" href="/video/">비디오</a>

                                    </li>
                    </ul>

            </div>
    <div class="left-nav__footer">
        <div class="left-nav__footer__social">
            <div class="social-buttons social-buttons--left-nav">
                <div class="social-buttons__label">
                    Follow us
                </div>
                <div class="social-buttons__icons yr-life-social-list">
                    <a class= "social-list__item social-list__item--youtube icon-Social_Youtube_Circle yr-social-list-item"
           href="https://www.youtube.com/channel/UCqy-7yypdR64qkyeRD7nOQw"
           data-social-overlay="top-nav__youtube-overlay"
           data-social-name="youtube"
           aria-label="youtube에서 저희를 팔로우하세요"
           target="_blank"></a><a class= "social-list__item social-list__item--facebook icon-Social_Facebook_Circle yr-social-list-item"
           href="https://facebook.com/HuffPostKorea"
           data-social-overlay="top-nav__facebook-overlay"
           data-social-name="facebook"
           aria-label="facebook에서 저희를 팔로우하세요"
           target="_blank"></a><a class= "social-list__item social-list__item--twitter icon-Social_Twitter_Circle yr-social-list-item"
           href="https://twitter.com/huffpostkorea"
           data-social-overlay="top-nav__twitter-overlay"
           data-social-name="twitter"
           aria-label="twitter에서 저희를 팔로우하세요"
           target="_blank"></a><a class= "social-list__item social-list__item--instagram icon-Social_Instagram_Circle yr-social-list-item"
           href="https://www.instagram.com/huffpostkorea/"
           data-social-overlay="top-nav__instagram-overlay"
           data-social-name="instagram"
           aria-label="instagram에서 저희를 팔로우하세요"
           target="_blank"></a>
                </div>
            </div>
        </div>
        <div class="left-nav__footer__links">
            <a class="left-nav__footer__links__item" href="https://www.huffingtonpost.kr/static/huffpostkoreaterms">약관</a>
            |
            <a class="left-nav__footer__links__item" href="https://www.huffingtonpost.kr/static/huffpostkoreaprivacypolicy">개인정보처리방침</a>
        </div>
        <div class="left-nav__footer__copyright">
            Part of <b>HuffPost News</b>
        </div>
    </div>
</div>        
        <div class="page-wrapper">
            <!-- ads_pushdown -->
<div id="modulous_pushdown" class="ad_spot desktop-only">
    <div style="text-align: center;"><div id="ad_a_all_x28"></div>
<script src="https://adservice.hani.co.kr/RealMedia/ads/adstream_sx.ads/www.huffingtonpost.kr/a_all@x28" async></script></div>
</div>
<div class="master-container">
                                                    <header id="desktop__main_header" class="header header_skin_life js-header" role="banner">
    <nav class="header__content yr-masthead">
        <ul class="nav-icons">
            <li class="nav-icons__item">
                <a class="nav-icons__item__link hamburger-nav hamburger-open-button yr-hamburger-open icon-Nav_Hamburger" href="https://www.huffingtonpost.kr" aria-label="허프포스트코리아"></a>
            </li><li class="nav-icons__item nav-icons__search">
                    <form class="nav-search" id="header-search" action="/search/" accept-charset="UTF-8" method="get">
    <i class="icon-Nav_Search_Life"></i>
    <a href="#" class="nav-search__cancel nav-search-close-button" id="header-search-close-button"></a>
    <input type="text" autoComplete="off" placeholder="Find HuffPost Articles" class="nav-search__keywords" id="header-search-input" name="keywords"></form>

                    <a class="nav-icons__item__link icon-Nav_Search_Life nav-search-open-button yr-search-open" href="/search/" aria-label="검색"></a>
                </li></ul>
        <div class="header__item header__logo">
                            <a class="logo yr-logo" href="/">
                    <img alt="HuffPost" class="logo__img" src="https://amp.assets.huffpost.com/assets-0a29081856b24fa6796406c3bbf6f3a2/images/logos/HuffPost.svg">
                </a>
                    </div>

            </nav>

    <nav class="top-nav yr-nav">

        
        <div class="top-nav__inner">
                                            
                <div class="top-nav__item top-nav__item--korona19  yr-nav-item"
                    data-edition="korea"
                    data-s-type="section"
                    data-s-value="코로나19"
                >
                    <a
                        class="top-nav__item__link yr-life-nav-item-link"
                        data-s-text="코로나19"
                        href="https://www.huffingtonpost.kr/feature/coronavirus/"
                    >
                        <span>코로나19</span>
                    </a>
                </div>
                                            
                <div class="top-nav__item top-nav__item--nyuseu  yr-nav-item"
                    data-edition="korea"
                    data-s-type="section"
                    data-s-value="뉴스"
                >
                    <a
                        class="top-nav__item__link yr-life-nav-item-link"
                        data-s-text="뉴스"
                        href="/news/"
                    >
                        <span>뉴스</span>
                    </a>
                </div>
                                            
                <div class="top-nav__item top-nav__item--jeongchi  yr-nav-item"
                    data-edition="korea"
                    data-s-type="section"
                    data-s-value="정치"
                >
                    <a
                        class="top-nav__item__link yr-life-nav-item-link"
                        data-s-text="정치"
                        href="/politics/"
                    >
                        <span>정치</span>
                    </a>
                </div>
                                            
                <div class="top-nav__item top-nav__item--gukje  yr-nav-item"
                    data-edition="korea"
                    data-s-type="section"
                    data-s-value="국제"
                >
                    <a
                        class="top-nav__item__link yr-life-nav-item-link"
                        data-s-text="국제"
                        href="/world/"
                    >
                        <span>국제</span>
                    </a>
                </div>
                                            
                <div class="top-nav__item top-nav__item--boiseu  yr-nav-item"
                    data-edition="korea"
                    data-s-type="section"
                    data-s-value="보이스"
                >
                    <a
                        class="top-nav__item__link yr-life-nav-item-link"
                        data-s-text="보이스"
                        href="/voices/"
                    >
                        <span>보이스</span>
                    </a>
                </div>
                                            
                <div class="top-nav__item top-nav__item--life  yr-nav-item"
                    data-edition="korea"
                    data-s-type="section"
                    data-s-value="LIFE"
                >
                    <a
                        class="top-nav__item__link yr-life-nav-item-link"
                        data-s-text="LIFE"
                        href="/lifestyle/"
                    >
                        <span>LIFE</span>
                    </a>
                </div>
                                            
                <div class="top-nav__item top-nav__item--enteoteinmeonteu  yr-nav-item"
                    data-edition="korea"
                    data-s-type="section"
                    data-s-value="엔터테인먼트"
                >
                    <a
                        class="top-nav__item__link yr-life-nav-item-link"
                        data-s-text="엔터테인먼트"
                        href="/entertainment/"
                    >
                        <span>엔터테인먼트</span>
                    </a>
                </div>
                                            
                <div class="top-nav__item top-nav__item--seupoteuraiteu  yr-nav-item"
                    data-edition="korea"
                    data-s-type="section"
                    data-s-value="스포트라이트"
                >
                    <a
                        class="top-nav__item__link yr-life-nav-item-link"
                        data-s-text="스포트라이트"
                        href="/huff-exclusive/"
                    >
                        <span>스포트라이트</span>
                    </a>
                </div>
                                            
                <div class="top-nav__item top-nav__item--2020-migukdaeseon  yr-nav-item"
                    data-edition="korea"
                    data-s-type="section"
                    data-s-value="2020 미국대선"
                >
                    <a
                        class="top-nav__item__link yr-life-nav-item-link"
                        data-s-text="2020 미국대선"
                        href="/news/us-election-2020/"
                    >
                        <span>2020 미국대선</span>
                    </a>
                </div>
                    </div>

        <div class="nav-editions yr-life-editions">
    <ul class="nav-editions__dropdown">
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffingtonpostpost.com.au/" data-edition="au">
                    Australia
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffpostbrasil.com/" data-edition="br">
                    Brasil
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffingtonpost.ca/" data-edition="ca">
                    Canada
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffingtonpost.es/" data-edition="es">
                    España
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffingtonpost.fr/" data-edition="fr">
                    France
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffingtonpost.gr/" data-edition="gr">
                    Ελλάδα (Greece)
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffingtonpost.in/" data-edition="in">
                    India
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffpost.com/?country=IT" data-edition="it">
                    Italia
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffingtonpost.jp/" data-edition="jp">
                    日本 (Japan)
                </a>
            </li>
                                <li class="nav-editions__dropdown__item nav-editions__dropdown__item--selected">
                <a class="yr-edition-link" href="https://www.huffingtonpost.kr/" data-edition="kr">
                    한국 (Korea)
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://quebec.huffingtonpost.ca/" data-edition="qc">
                    Québec (en français)
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffingtonpost.co.uk/" data-edition="uk">
                    United Kingdom
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffpost.com/?country=US" data-edition="us">
                    United States
                </a>
            </li>
            </ul>

    <div class="nav-editions__buttons"><a
            class="nav-editions__buttons__current nav-editions-open-button yr-life-editions-open"
            data-s-text="한국 (Korea) Edition"
            href="#"
        >한국 (Korea) Edition</a>
        <a class="nav-editions__buttons__close nav-editions-close-button yr-life-editions-close" href="#">닫기</a>
    </div>
</div>

        <div class="top-nav-sticky top-nav-sticky--a-page bounceInDown hide ">
            <nav class="top-nav--front-page top-nav--sticky">
                <div class="top-nav__inner">

                                                                                            <div class="top-nav__item top-nav__item--korona19  yr-nav-item"
                             data-edition="korea"
                             data-s-type="section"
                             data-s-value="코로나19">
                            <a
                                class="top-nav__item__link yr-life-nav-item-link"
                                data-s-text="코로나19"
                                href="https://www.huffingtonpost.kr/feature/coronavirus/"
                            >
                                <span>코로나19</span>
                            </a>
                        </div>
                                                                                            <div class="top-nav__item top-nav__item--nyuseu  yr-nav-item"
                             data-edition="korea"
                             data-s-type="section"
                             data-s-value="뉴스">
                            <a
                                class="top-nav__item__link yr-life-nav-item-link"
                                data-s-text="뉴스"
                                href="/news/"
                            >
                                <span>뉴스</span>
                            </a>
                        </div>
                                                                                            <div class="top-nav__item top-nav__item--jeongchi  yr-nav-item"
                             data-edition="korea"
                             data-s-type="section"
                             data-s-value="정치">
                            <a
                                class="top-nav__item__link yr-life-nav-item-link"
                                data-s-text="정치"
                                href="/politics/"
                            >
                                <span>정치</span>
                            </a>
                        </div>
                                                                                            <div class="top-nav__item top-nav__item--gukje  yr-nav-item"
                             data-edition="korea"
                             data-s-type="section"
                             data-s-value="국제">
                            <a
                                class="top-nav__item__link yr-life-nav-item-link"
                                data-s-text="국제"
                                href="/world/"
                            >
                                <span>국제</span>
                            </a>
                        </div>
                                                                                            <div class="top-nav__item top-nav__item--boiseu  yr-nav-item"
                             data-edition="korea"
                             data-s-type="section"
                             data-s-value="보이스">
                            <a
                                class="top-nav__item__link yr-life-nav-item-link"
                                data-s-text="보이스"
                                href="/voices/"
                            >
                                <span>보이스</span>
                            </a>
                        </div>
                                                                                            <div class="top-nav__item top-nav__item--life  yr-nav-item"
                             data-edition="korea"
                             data-s-type="section"
                             data-s-value="LIFE">
                            <a
                                class="top-nav__item__link yr-life-nav-item-link"
                                data-s-text="LIFE"
                                href="/lifestyle/"
                            >
                                <span>LIFE</span>
                            </a>
                        </div>
                                                                                            <div class="top-nav__item top-nav__item--enteoteinmeonteu  yr-nav-item"
                             data-edition="korea"
                             data-s-type="section"
                             data-s-value="엔터테인먼트">
                            <a
                                class="top-nav__item__link yr-life-nav-item-link"
                                data-s-text="엔터테인먼트"
                                href="/entertainment/"
                            >
                                <span>엔터테인먼트</span>
                            </a>
                        </div>
                                                                                            <div class="top-nav__item top-nav__item--seupoteuraiteu  yr-nav-item"
                             data-edition="korea"
                             data-s-type="section"
                             data-s-value="스포트라이트">
                            <a
                                class="top-nav__item__link yr-life-nav-item-link"
                                data-s-text="스포트라이트"
                                href="/huff-exclusive/"
                            >
                                <span>스포트라이트</span>
                            </a>
                        </div>
                                                                                            <div class="top-nav__item top-nav__item--2020-migukdaeseon  yr-nav-item"
                             data-edition="korea"
                             data-s-type="section"
                             data-s-value="2020 미국대선">
                            <a
                                class="top-nav__item__link yr-life-nav-item-link"
                                data-s-text="2020 미국대선"
                                href="/news/us-election-2020/"
                            >
                                <span>2020 미국대선</span>
                            </a>
                        </div>
                                    </div>
            </nav>

            <ul class="nav-icons">
                <li class="nav-icons__item">
                    <a class="nav-icons__item__link hamburger-nav hamburger-open-button yr-hamburger-open icon-Nav_Hamburger" href="https://www.huffingtonpost.kr" aria-label="허프포스트코리아"></a>
                </li>
                <li class="nav-icons__item nav-icons__item--logo">
                    <a class="nav-icons__item__link yr-logo" href="https://www.huffingtonpost.kr" aria-label="허프포스트코리아">
                        <i class="icon-Social-HuffPost"></i>
                        <img alt="HuffPost" class="nav-icons__item__logo" src="https://amp.assets.huffpost.com/assets-0a29081856b24fa6796406c3bbf6f3a2/images/logos/HuffPost.svg">
                    </a>
                </li>
            </ul>
        </div>
    </nav>
</header>
                
                <div class="inner-container row" role="main">

                                            
                                    <div class="body-splash">
                                                                                                <!-- ads_leaderboard_flex -->
<div id="modulous_leaderboard_flex" class="ad_spot desktop-only sticky-advertisement"><style type="text/css"> #topnav_margin_btm { margin: 0 !important; } </style>
<div id="ad_leaderboard_flex" class="ad_wrapper_"><div id="ad_a_all_Top" style="text-align:center;">
<iframe src="https://adservice.hani.co.kr/RealMedia/ads/adstream_sx.ads/www.huffingtonpost.kr/a_all@Top" width="728px" height="90px" marginwidth="0" marginheight="0" frameborder="0" scrolling="no"></iframe>
</div></div>
<script type="text/javascript">if (typeof HPAds !== 'undefined') { 
HPAds.ad_onload('div[id^="ad_leaderboard_flex"] iframe','HPAds.ad_uac_onload_handler(\' iframe[class^="uac_"]\',this,\'bottom_ad_border_div\',10)');
}</script></div>
                                                            
                            <!-- ads_splash_takeover -->
<div id="modulous_splash_takeover" class="ad_spot ad_spot--centered"></div>
                        </div>
                    
    
                        
                
                    <div class="page__content">
                            
    <article>
                    

<header class="entry__header yr-entry-header">
    
    	                    <a class="entry-eyebrow" href="/entertainment/"><span>엔터테인먼트</span></a>
            
            <div class="timestamp">
    <span class="timestamp__date timestamp__date--published">
        2021년 03월 11일 14시 37분 KST
    </span>

    
    </div>    
    <div class="headline">
        <h1 class="headline__title">&#039;프듀 전 시즌 조작&#039; CJ ENM 안준영 PD·김용범 CP에 실형이 확정됐다</h1>

                    <h2 class="headline__subtitle">법원은 아이즈원 멤버 중 투표 조작으로 합류한 멤버를 결국 공개하지 않았다.</h2>
        
        <div class="headline__stroke" style="background-color: #0dbe98"></div>
    </div>

    

    

<div class="share-bar share-bar--sticky yr-share">
    <ul class="share-bar__list"><li class="facebook share-bar__item"><a class="share-bar__item-link icon-Social_Facebook yr-share-item" data-social-name="facebook" aria-label="Share on Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.huffingtonpost.kr%2Fentry%2Fproduce101-series-manipulation_kr_6049a42fc5b6cf72d093f99f%3Fncid%3Dother_facebook_eucluwzme5k%26utm_campaign%3Dshare_facebook" target="_blank"></a></li><li class="twitter share-bar__item"><a class="share-bar__item-link icon-Social_Twitter yr-share-item" data-social-name="twitter" aria-label="Share on Twitter" href="https://twitter.com/share?url=https%3A%2F%2Fwww.huffingtonpost.kr%2Fentry%2Fproduce101-series-manipulation_kr_6049a42fc5b6cf72d093f99f%3Fncid%3Dother_twitter_cooo9wqtham%26utm_campaign%3Dshare_twitter&text=%27%ED%94%84%EB%93%80%20%EC%A0%84%20%EC%8B%9C%EC%A6%8C%20%EC%A1%B0%EC%9E%91%27%20CJ%20ENM%20%EC%95%88%EC%A4%80%EC%98%81%20PD%C2%B7%EA%B9%80%EC%9A%A9%EB%B2%94%20CP%EC%97%90%20%EB%8C%80%ED%95%9C%20%EC%8B%A4%ED%98%95%EC%9D%B4%20%ED%99%95%EC%A0%95%EB%90%90%EB%8B%A4" target="_blank"></a></li><li class="kakao share-bar__item"><a class="share-bar__item-link icon-Social_Kakao yr-share-item" data-social-name="kakao" aria-label="Share on Kakao" href="https://story.kakao.com/s/share?url=https%3A%2F%2Fwww.huffingtonpost.kr%2Fentry%2Fproduce101-series-manipulation_kr_6049a42fc5b6cf72d093f99f%3Fncid%3Dother_kakao_failidm3y3c%26utm_campaign%3Dshare_kakao" target="_blank"></a></li><li class="kakaoTalk share-bar__item"><a class="share-bar__item-link icon-Social_KakaoTalk yr-share-item" data-social-name="kakaoTalk" aria-label="Share on Kakaotalk" href="javascript:hpKakaoTalkShare(&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;www.huffingtonpost.kr&#x5C;&#x2F;entry&#x5C;&#x2F;produce101-series-manipulation_kr_6049a42fc5b6cf72d093f99f&#x3F;ncid&#x3D;kakaotalk&amp;utm_campaign&#x3D;share_kakaotalk&quot;);"></a></li><li class="email share-bar__item"><a class="share-bar__item-link icon-Social_Mail yr-share-item" data-social-name="email" aria-label="Share on Email" href="mailto:?subject=%26%23039%3B%ED%94%84%EB%93%80%20%EC%A0%84%20%EC%8B%9C%EC%A6%8C%20%EC%A1%B0%EC%9E%91%26%23039%3B%20CJ%20ENM%20%EC%95%88%EC%A4%80%EC%98%81%20PD%C2%B7%EA%B9%80%EC%9A%A9%EB%B2%94%20CP%EC%97%90%20%EC%8B%A4%ED%98%95%EC%9D%B4%20%ED%99%95%EC%A0%95%EB%90%90%EB%8B%A4%20%7C%20%ED%97%88%ED%94%84%ED%8F%AC%EC%8A%A4%ED%8A%B8%EC%BD%94%EB%A6%AC%EC%95%84&body=Article: https%3A%2F%2Fwww.huffingtonpost.kr%2Fentry%2Fproduce101-series-manipulation_kr_6049a42fc5b6cf72d093f99f%3Fncid%3Dother_email_o63gt2jcad4%26utm_campaign%3Dshare_email" target="_blank"></a></li><li class="comments share-bar__item"><a class="share-bar__item-link icon-comment yr-share-item" data-social-name="comments" aria-label="Share on Comments" href="https%3A%2F%2Fwww.huffingtonpost.kr%2Fentry%2Fproduce101-series-manipulation_kr_6049a42fc5b6cf72d093f99f" target="_blank"></a></li></ul></div>

            <div class="author-byline yr-byline">
            
    
    <ul class="author-list ">
        
                                                    
            
            
            <li class="author-card yr-author-card">
                                                            <a href="/author/imsu-kim" class="bn-author-image bn-clickable yr-author-image" aria-label="More from 김임수">
                            <div class="author-card__headshot" style="background-image: url(https://img.huffingtonpost.com/asset/5f853d89240000154fd1342c.jpg?ops=50_50);"></div>
                        </a>
                                    
                <div class="author-card__details">
                    <span class="author-card__details-container">
                        <a class="author-card__details__name" href="/author/imsu-kim">
                                                            <span class="author-card__details__name">
                                    By 김임수
                                </span>
                                                    </a>
                    </span>
                </div>
            </li>
            </ul>
    </div>
    </header>
        
        <div class="page__content__row row--no-border">
                            <div class="col col--body-center">
                    <div class="entry__below-entry">
                                                    
<div class="entry__content  js-entry-content">
    
        
        
                                                
        
        
        
                                
                    
    <div class="entry__body" data-part="contents">
            <!-- ads_sharebox_260x60 -->
    <div id="sharebox_260x60" class="advertisement sharebox_260x60 ad_spot desktop-only">
        
    </div>

        <div class="post-contents yr-entry-text"><figure class="content-list-component image">
        <span class="share-bar-image-wrapper"><img class="image__src" src="https://img.huffingtonpost.com/asset/6049a4da260000c500d84f17.jpg?ops=scalefit_630_noupscale" aria-label="&nbsp;&lsquo;프로듀스 101&rsquo; 전 시리즈를 조작한 혐의로 기소된 안준영 PD 김용범 CP에 대한 실형이" alt="&nbsp;&lsquo;프로듀스 101&rsquo; 전 시리즈를 조작한 혐의로 기소된 안준영 PD 김용범 CP에 대한 실형이">

            <div class="share-bar share-bar--instream">
                <div class="share-bar__item pinterest" data-type="pinterest">
                    <a class="share-bar__item-link entry__link--omit icon-Social_Pinterest"
                       data-pin-custom="true"
                       href="" target="_blank">
                    </a>
                </div>
            </div>
        </span><div class="image__meta-wrapper"><span class="image__credit">뉴스1</span><figcaption class="image__caption">&nbsp;&lsquo;프로듀스 101&rsquo; 전 시리즈를 조작한 혐의로 기소된 안준영 PD 김용범 CP에 대한 실형이 확정됐다.르도듀스11</figcaption></div></figure><div class="content-list-component text"><p>&nbsp;</p><p>Mnet 오디션 프로그램 &lsquo;프로듀스 101&rsquo; 전 시리즈를 조작한 혐의로 기소된 안준영 PD, 김용범 CP에 대한 실형이 확정됐다.</p><p>11일 대법원 3부는 사기&middot;업무방해 등 혐의로 기소된 두 사람에 대한 원심을 최종 확정했다. 앞서 상고심에서 안준영 PD는 징역 2년과 추징금 3700여만원을, 같은 혐의로 기소된 김용범 CP는 징역 1년 8개월을 각각 선고받았다.</p>        <!-- entry_paragraph_1_ad -->
    <div id="entry_paragraph_1" data-label-height="50" class="advertisement-holder entry-paragraph-ad entry-body--paragraph-ad">
        <div class="advertisement-label align-center disable-highlight-popup"></div>
        <div class="ad_spot "
            >
             <script>document.write("<d"+"iv id='mobonDivBanner_31576'><iframe name='ifrad' id='mobonIframe_31576' src='//www.mediacategory.com/servlet/adBanner?from="+escape(document.referrer)+"&s=31576&igb=74&iwh=300_250&cntad=1&cntsr=1' frameborder='0' scrolling='no' style='height:250px; width:300px;'></iframe></div>");</script>         </div>
    </div>
<p>두 사람은 앞서 &lsquo;프로듀스 101&rsquo; 시리즈를 4시즌 방영하는 동안 생방송에서 시청자들의 유료 문자투표 결과를 조작한 혐의로 2019년 12월 구속 기소됐다.</p><p>특히 안준영 PD는 경찰 조사 과정에서 2년여에 걸쳐 연예기획사 관계자 5명으로부터 부정청탁 대가로 47회에 걸쳐 4683만원 7500원 상당의 유흥업소 접대를 받은 사실도 드러났다.</p>        <!-- entry_paragraph_2_ad -->
    <div id="entry_paragraph_2" data-label-height="50" class="advertisement-holder entry-paragraph-ad entry-body--paragraph-ad">
        <div class="advertisement-label align-center disable-highlight-popup"></div>
        <div class="ad_spot "
            >
             <iframe src="//adex.ednplus.com/xc/h/HKEQgqnm" width="300" height="250" frameborder="0" scrolling="no" topmargin="0" leftmargin="0" marginwidth="0" marginheight="0"></iframe>         </div>
    </div>
<p>항소심 재판부는 &rdquo;순위 조작으로 억울하게 탈락한 연습생들은 평생 트라우마를 갖고 살 수밖에 없고, 국민 프로듀서로 자부심을 느끼던 시청자들은 극도의 배신감을 느끼게 됐다&rdquo;고 질타하며 실형을 선고한 바 있다.</p><p>한편, 2018년 &lsquo;프로듀스 48&rsquo;을 통해 결성된 한일 합동 프로젝트 걸그룹 아이즈원(IZ*ONE)은 예정대로 <a href="https://www.huffingtonpost.kr/entry/story_kr_6048cb7ec5b6cf72d0934736" target="_blank" rel="noopener noreferrer">오는 4월 해체</a>한다. 재판부는 아이즈원 멤버 12명 중 투표 조작으로 합류한 멤버를 최종 공개하지 않았다.</p><p>김임수 에디터 : imsu.kim@huffpost.kr</p></div><section class="extra-content"><h5 class="extra-content__title"></h5><div class="extra-content__media"></div></section><div id="modulous_article_body_bottom" class="ad_spot">
    
</div>
</div>

        <div class="yr-entry-footer">
            
            
            <div id="modulous_article_bottom" class="ad_spot">
    <script>
  window.googletag = window.googletag || { cmd: [] };
</script>
<div id="div-gpt-ad-1582561766823-0" style="">
  <script>
    googletag.cmd.push(function(){ googletag.display('div-gpt-ad-1582561766823-0'); });
  </script>
</div>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  (function(){
    try {
      var sizes = '1x1'.split(',');
      var sz = [];
      for(var i = 0; i < sizes.length; i++) {
        var t = sizes[i].split('x');
        var t2 = [];
        for (var j = 0; j < t.length; j++) {
          t2.push(parseInt(t[j], 10));
        }
        sz.push(t2);
      }
      if (sz.length === 1) {
        sz = sz[0];
        var divId = 'div-gpt-ad-1582561766823-0';
        var div = document.getElementById(divId);
        div.style.width = sz[0] + 'px';
        div.style.height = sz[1] + 'px';
      }

      if (window.console) {
        window.console.debug("[Korea GPT Ad] > AdUnit: /1249652/Huffpo_OSV_Desktop_1x1 | Sizes: 1x1 | Div: div-gpt-ad-1582561766823-0");
      }
    } catch (e) { }
    googletag.cmd.push(function(){
      googletag.defineSlot('/1249652/Huffpo_OSV_Desktop_1x1', sz, 'div-gpt-ad-1582561766823-0').addService(googletag.pubads());
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });
  })();
</script><script>
  window.googletag = window.googletag || { cmd: [] };
</script>
<div id="div-gpt-ad-1582569811176-0" style="">
  <script>
    googletag.cmd.push(function(){ googletag.display('div-gpt-ad-1582569811176-0'); });
  </script>
</div>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  (function(){
    try {
      var sizes = '580x400'.split(',');
      var sz = [];
      for(var i = 0; i < sizes.length; i++) {
        var t = sizes[i].split('x');
        var t2 = [];
        for (var j = 0; j < t.length; j++) {
          t2.push(parseInt(t[j], 10));
        }
        sz.push(t2);
      }
      if (sz.length === 1) {
        sz = sz[0];
        var divId = 'div-gpt-ad-1582569811176-0';
        var div = document.getElementById(divId);
        div.style.width = sz[0] + 'px';
        div.style.height = sz[1] + 'px';
      }

      if (window.console) {
        window.console.debug("[Korea GPT Ad] > AdUnit: /1249652/HUFFPO_ROS_580x400_01 | Sizes: 580x400 | Div: div-gpt-ad-1582569811176-0");
      }
    } catch (e) { }
    googletag.cmd.push(function(){
      googletag.defineSlot('/1249652/HUFFPO_ROS_580x400_01', sz, 'div-gpt-ad-1582569811176-0').addService(googletag.pubads());
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });
  })();
</script>
</div>

            
                            <div class="author-byline author-byline--footer">
                                                                <div class="entry-corrections ">
                                

<a class="follow-us__correction" data-post-origin="athena" data-post-id="6049a42fc5b6cf72d093f99f"
data-edition="kr" id="suggest-corrections" data-popup-target="#corrections_container">정정 제보</a>

<div id="corrections_container" style="display: none;">

</div>
                        </div>
                    
                    
<ul class="author-list yr-authors">
            
                                                    
                        <li class="author-card yr-author-card">
                                    <a href="/author/imsu-kim" class="bn-author-image bn-clickable yr-author-image" aria-label="More from 김임수">
                        <div class="author-card__headshot" style="background-image: url(https://img.huffingtonpost.com/asset/5f853d89240000154fd1342c.jpg?ops=40_40);"></div>
                    </a>
                


                <div class="author-card__details">
                    <span class="author-card__details-container">
                        <a class="author-card__details__name" href="/author/imsu-kim">
                            <span class="author-card__details__name">
                            김임수
                            </span>
                        </a>
                                                    <span class="author-card__social-container desktop-only">
                                                                                                                            </span>
                                                                    </span>

                                            <span class="author-card__microbio desktop-only">
                            뉴스 에디터 : imsu.kim@huffpost.kr
                        </span>
                                    </div>
            </li>
            </ul>

                                                        </div>
            
            
<div class="tag-cloud yr-tag-cloud">
    <span class="tag-more">더 보기:</span>        <a class="tag" href="/news/peurodyuseu101/">프로듀스101</a>        <a class="tag" href="/news/anjunyeong/">안준영</a>        <a class="tag" href="/news/aijeuwon/">아이즈원</a>        <a class="tag" href="/news/cj-enm/">CJ ENM</a>        <a class="tag" href="/news/gimyongbeom/">김용범</a></div>

                                </div>

                
        <div class="modal hidden yr-modal yr-slideshow" id="modal">
	<i class="modal__close icon-close-x yr-close yr-track"></i>
	<div class="modal__content">
	</div>
</div>
    </div>
        <aside id="highlight-share__popup" class="desktop-only">
        <a class="icon-Social_Twitter twitter" target="_hplink"></a>
        <a class="icon-Social_Facebook facebook" target="_hplink"></a>
    </aside>
</div>

                        
                                                                                    <!-- Desktop and Mapi Conversations -->
    <div id="conversations">
        <a name="comments"></a>

                    
                            <div class="related" style="padding-left:3px">
    <h2>
        <span class="text">대화</span>
    </h2>
</div>

<div class="fb_comments">
    <fb:comments colorscheme="light" width="570" href="https://www.huffingtonpost.kr/entry/produce101-series-manipulation_kr_6049a42fc5b6cf72d093f99f"/>
</div>                        </div>

<!-- Mobile Conversations -->
                                                            <!-- ads_below_entry_recirc -->
<div id="modulous_below_entry_recirc" class="ad_spot desktop-only">
    <div id="taboola-below-article-thumbnails" class="taboola hp-entry-you_may_like"></div>
<div id="hp-more-gravity"></div>
<script>
    (function(){
        var c = document.getElementById('taboola-below-article-thumbnails');
        c.id += '-' + Math.round(Math.random()*1e16);
        
        var taboolaParams = {
            loader: "//cdn.taboola.com/libtrc/huffingtonpost-korea/loader.js",
            mode: "organic-thumbnails-a",
            container: c.id,
            placement: "Below Article Thumbnails",
            target_type: "mix"
        };
        
        if (typeof window.modulousQueue === "function") {
        	window.modulousQueue.add(function(){ doTaboola(taboolaParams); });
        } else {
        	doTaboola(taboolaParams);
        }
    }());
</script><div id="ad_a_all_Middle1" style="text-align:center;">
<iframe src="https://adservice.hani.co.kr/RealMedia/ads/adstream_sx.ads/www.huffingtonpost.kr/a_all@Middle1" width="550px" height="220px" marginwidth="0" marginheight="0" frameborder="0" scrolling="no"></iframe>
</div>
</div>                                                            <!-- ads_article_foot -->
<div id="modulous_article_foot" class="ad_spot desktop-only">
    
</div>
                                                    
                    </div>
                </div>
            
                                                                <div class="col col--body-right yr-col-body-right">
                                                                                                                                    <!-- ads_right_rail_upper-->
<div id="modulous_right_rail_upper" class="ad_spot desktop-only">
    
</div>
                                                                                            <!-- ads_right_rail_flex -->
<div id="modulous_right_rail_flex" class="ad_spot desktop-only">
    <script type="text/javascript">
  if ( "function" === typeof(adSetSyncDelay) ) {
    adSetSyncDelay('125');
  }
</script>
<div id="ad_right_rail_flex" class="ad_wrapper_top"><div id="ad_a_all_Right1" style="text-align:center;">
<iframe src="https://adservice.hani.co.kr/RealMedia/ads/adstream_sx.ads/www.huffingtonpost.kr/a_all@Right1" width="300px" height="250px" marginwidth="0" marginheight="0" frameborder="0" scrolling="no"></iframe>
</div></div>
</div>                                                                                                                                                                                        <!-- ads_right_rail_recirc -->
<div id="modulous_right_rail_recirc" class="ad_bottom_margin_10 ad_spot desktop-only">
    
</div>
                                                                                            

    

<style type="text/css">
    .follow-us__body::before {
        background-color: #0dbe98;
    }

    .follow-us .newsletter-signup input[type="submit"] {
        color: #0dbe98;
    }
</style>


<div class="desktop-only follow-us yr-follow-us">
    <section class="follow-us__body">

        <div class="follow-us__header">
            <h3>구독 및 팔로우</h3>
        </div>

                        <div class="email" style="display: list-item;">
    <div class="follow-us__description">
        <p>주요 기사와 블로그를 매일 이메일로 받으세요. 뉴스레터에는 맞춤형 콘텐츠나 광고가 들어갈 수 있습니다.
            <a href="https://www.huffingtonpost.kr/static/huffpostkoreaprivacypolicy" target="_blank">더 알아보기</a>
        </p>

    </div>
    <form class="newsletter-signup" method="POST">
        <div class="newsletter-header icon-Social_Mail">뉴스레터</div>
                    <input name="slug" type="hidden" value="entertainment">
        
        <input class="text" name="email" placeholder="address@email.kr" type="text" aria-label="이메일">

        <label class="signup_error" style="display:none;"><strong>이메일 주소를 정확히 입력해 주세요</strong></label>
                <div class="submit-button-group">
            <input class="subscribe-submit yr-newsletter-submit yr-track" type="submit" value="구독하기">
            <span class="newsletter-signup__submit-arrow icon-arrow-right-grey"></span>
        </div>
        <label class="signup_success" style="display:none;"><strong>가입해 주셔서 감사합니다! 구독 확인 이메일이 곧 발송됩니다.</strong></label>
        <label class="signup_failure" style="display:none;"><strong>가입 처리에 문제가 발생했습니다. 잠시 후 다시 시도해 주십시오.</strong></label>
    </form>
</div>
<!-- /.email -->
        
        <ul class="follow-us__networks">
                            
                                                
                                                    
                
                
                <li class="facebook follow-us-networks-item "
                    data-network="facebook"
                    data-social-overlay="follow-us__facebook-overlay">

                    <a class="facebook follow-us-networks-item-link entry__link--omit yr-follow-us-link"
                       data-href="https://facebook.com/HuffPostKorea"
                       href="https://facebook.com/HuffPostKorea"
                       data-social-name="facebook"
                       title="Facebook에서 저희를 팔로우하세요"
                       target="_blank"
                       style=""
                    >
                        <i class="follow-us-networks-item-link-icon icon-Social_Facebook"></i>

                        <span class="follow-us-networks-item-link-text" style="">Facebook</span>
                    </a>
                </li>
                            
                                                
                                                    
                
                
                <li class="twitter follow-us-networks-item even"
                    data-network="twitter"
                    data-social-overlay="follow-us__twitter-overlay">

                    <a class="twitter follow-us-networks-item-link entry__link--omit yr-follow-us-link"
                       data-href="https://twitter.com/huffpostkorea"
                       href="https://twitter.com/huffpostkorea"
                       data-social-name="twitter"
                       title="Twitter에서 저희를 팔로우하세요"
                       target="_blank"
                       style=""
                    >
                        <i class="follow-us-networks-item-link-icon icon-Social_Twitter"></i>

                        <span class="follow-us-networks-item-link-text" style="">Twitter</span>
                    </a>
                </li>
                    </ul>
    </section>
    <div class="mod-footer"></div>
</div>


                                                                                            <!-- ads_text_sponsorship -->
<div id="modulous_text_sponsorship" class="ad_bottom_margin_10 ad_spot desktop-only">
    <div id="ad_a_all_Right2" style="text-align:center;">
<iframe src="https://adservice.hani.co.kr/RealMedia/ads/adstream_sx.ads/www.huffingtonpost.kr/a_all@Right2" width="300px" height="250px" marginwidth="0" marginheight="0" frameborder="0" scrolling="no"></iframe>
</div>
</div>
                                                                                            <!-- ads_right_rail_lower -->
<div id="modulous_right_rail_lower" class="ad_spot desktop-only ad_bottom_margin_10">
    
</div>                                                                                            

            <div id="right-rail-trending">
            <section class="component js-scroll loaded recirc recirc--trending recirc--apage recirc--page yr-trending">
                <div class="recirc__zone__title">
                    <h3 class="recirc__title trending">
                        오늘의 인기기사
                    </h3>
                </div>

                
                    <div id="trending_1" class="recirc__content">
                        <div class="card recirc__item yr-card">
                            <div class="card__content">
                                <a class="card__image yr-card-image" href="/entry/gumi_kr_6049421bc5b60e0725f4bc9f?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">
                                    <div class="card__image__wrapper">
                                                                                    <div class="card__image card__image--cover-bg">
                                                <div class="card__image__src">
                                                    <img src="https://img.huffingtonpost.com/asset/60494299270000ed0042b660.jpg?cache=sKVv5fmrbW&amp;ops=150_150" alt="반미라 상태로 발견된 구미 3세 여아의 친모는 외할머니였다(DNA">
                                                </div>
                                            </div>
                                                                            </div>
                                </a>
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link yr-card-headline" href="/entry/gumi_kr_6049421bc5b60e0725f4bc9f?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">반미라 상태로 발견된 구미 3세 여아의 친모는 외할머니였다(DNA 검사)</a>
                                    </h2>
                                </div>
                            </div>
                        </div>
                    </div>
                
                    <div id="trending_2" class="recirc__content">
                        <div class="card recirc__item yr-card">
                            <div class="card__content">
                                <a class="card__image yr-card-image" href="/entry/lee-jae-yong-samsung_kr_60494266c5b672fce4ea34a1?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">
                                    <div class="card__image__wrapper">
                                                                                    <div class="card__image card__image--cover-bg">
                                                <div class="card__image__src">
                                                    <img src="https://img.huffingtonpost.com/asset/60494dca270000420042b668.jpg?cache=MRywn7Xt9e&amp;ops=150_150" alt=""약병 들고 병원 흐느적" 경찰이 병원 CCTV에서 찾은 뜻밖의">
                                                </div>
                                            </div>
                                                                            </div>
                                </a>
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link yr-card-headline" href="/entry/lee-jae-yong-samsung_kr_60494266c5b672fce4ea34a1?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">&quot;약병 들고 병원 흐느적&quot; 경찰이 병원 CCTV에서 찾은 뜻밖의 인물</a>
                                    </h2>
                                </div>
                            </div>
                        </div>
                    </div>
                
                    <div id="trending_3" class="recirc__content">
                        <div class="card recirc__item yr-card">
                            <div class="card__content">
                                <a class="card__image yr-card-image" href="/entry/jin-kijoo-yoo-quiz_kr_60493f67c5b6cf72d093d1d3?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">
                                    <div class="card__image__wrapper">
                                                                                    <div class="card__image card__image--cover-bg">
                                                <div class="card__image__src">
                                                    <img src="https://img.huffingtonpost.com/asset/6049429d260000a3035b5e45.jpg?cache=8qLd2y9RHg&amp;ops=150_150" alt="20대에만 직업 세 번 바꾼 진기주가 건넨 이직 조언은 매우">
                                                </div>
                                            </div>
                                                                            </div>
                                </a>
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link yr-card-headline" href="/entry/jin-kijoo-yoo-quiz_kr_60493f67c5b6cf72d093d1d3?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">20대에만 직업 세 번 바꾼 진기주가 건넨 이직 조언은 매우 현실적이다</a>
                                    </h2>
                                </div>
                            </div>
                        </div>
                    </div>
                
                    <div id="trending_4" class="recirc__content">
                        <div class="card recirc__item yr-card">
                            <div class="card__content">
                                <a class="card__image yr-card-image" href="/entry/kim-hye-jung_kr_6049486ac5b672fce4ea35b1?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">
                                    <div class="card__image__wrapper">
                                                                                    <div class="card__image card__image--cover-bg">
                                                <div class="card__image__src">
                                                    <img src="https://img.huffingtonpost.com/asset/60494bfa250000670384d62f.jpg?cache=KK60KfKP6E&amp;ops=150_150" alt=""20년간 자연인으로 살아" 전원일기 복길이 엄마의 생각지도 못했던 근황이">
                                                </div>
                                            </div>
                                                                            </div>
                                </a>
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link yr-card-headline" href="/entry/kim-hye-jung_kr_6049486ac5b672fce4ea35b1?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">&quot;20년간 자연인으로 살아&quot; 전원일기 복길이 엄마의 생각지도 못했던 근황이 전해졌다</a>
                                    </h2>
                                </div>
                            </div>
                        </div>
                    </div>
                
                    <div id="trending_5" class="recirc__content">
                        <div class="card recirc__item yr-card">
                            <div class="card__content">
                                <a class="card__image yr-card-image" href="/entry/office-life_kr_6049541dc5b60e0725f4c071?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">
                                    <div class="card__image__wrapper">
                                                                                    <div class="card__image card__image--cover-bg">
                                                <div class="card__image__src">
                                                    <img src="https://img.huffingtonpost.com/asset/604962c62500003c0084d644.png?cache=20K385SzeN&amp;ops=150_150" alt="모든 직장인이 감탄하고 있는 "회사생활을 한마디로 표현한다면?"에 대한">
                                                </div>
                                            </div>
                                                                            </div>
                                </a>
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link yr-card-headline" href="/entry/office-life_kr_6049541dc5b60e0725f4c071?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">모든 직장인이 감탄하고 있는 &quot;회사생활을 한마디로 표현한다면?&quot;에 대한 칼답변</a>
                                    </h2>
                                </div>
                            </div>
                        </div>
                    </div>
                
                    <div id="trending_6" class="recirc__content">
                        <div class="card recirc__item yr-card">
                            <div class="card__content">
                                <a class="card__image yr-card-image" href="/entry/andy-fantasy-house_kr_604962fbc5b636ed3377fdd0?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">
                                    <div class="card__image__wrapper">
                                                                                    <div class="card__image card__image--cover-bg">
                                                <div class="card__image__src">
                                                    <img src="https://img.huffingtonpost.com/asset/60496fb5250000760384d64a.jpg?ops=150_150" alt="앤디가 하루 살아본 '송도 만수르 하우스'의 김치냉장고 전기료는">
                                                </div>
                                            </div>
                                                                            </div>
                                </a>
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link yr-card-headline" href="/entry/andy-fantasy-house_kr_604962fbc5b636ed3377fdd0?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">앤디가 하루 살아본 &#039;송도 만수르 하우스&#039;의 김치냉장고 전기료는 상상초월이다</a>
                                    </h2>
                                </div>
                            </div>
                        </div>
                    </div>
                            </section>
        </div>
                                                                                                <!-- ads_right_rail_300x100_lower -->
<div id="modulous_right_rail_300x100_lower" class="ad_spot desktop-only">
    <div id="ad_a_all_Right3" style="text-align:center;">
<iframe src="https://adservice.hani.co.kr/RealMedia/ads/adstream_sx.ads/www.huffingtonpost.kr/a_all@Right3" width="300px" height="100px" marginwidth="0" marginheight="0" frameborder="0" scrolling="no"></iframe>
</div>
</div>
                                                                                            <div class="card-most-popular">
    <div id="modulous_gravity_most_popular" class="ad_spot">
        <div id="taboola-right-rail-thumbnails" class="taboola hp-entry-you_may_like"></div>
<div id="hp-more-gravity"></div>
<script>
    (function(){
        var c = document.getElementById('taboola-right-rail-thumbnails');
        c.id += '-' + Math.round(Math.random()*1e16);
        
        var taboolaParams = {
            loader: "//cdn.taboola.com/libtrc/huffingtonpost-korea/loader.js",
            mode: "organic-thumbnails-rr",
            container: c.id,
            placement: "Right Rail Thumbnails",
            target_type: "mix"
        };
        
        if (typeof window.modulousQueue === "function") {
        	window.modulousQueue.add(function(){ doTaboola(taboolaParams); });
        } else {
        	doTaboola(taboolaParams);
        }
    }());
</script>
    </div>
</div>
                                                                                            <!-- ads_upper_sponsorship -->
<div id="modulous_sponsorship" class="ad_spot desktop-only">
    
</div>
                                                                                            <!-- ads_right_rail_300x250_lower -->
<div id="modulous_right_rail_300x250_lower" class="ad_spot desktop-only ad_bottom_margin_15">
    <div id="ad_right_rail_300x250_lower" class="ad_wrapper_"><div id="ad_a_all_BottomRight"></div>
<script src="https://adservice.hani.co.kr/RealMedia/ads/adstream_sx.ads/www.huffingtonpost.kr/a_all@BottomRight" async></script></div>
</div>
                                                                                                                
    
            
            
            <div id="videos-for-you">
            <section class="component js-scroll loaded recirc recirc--video recirc--apage recirc--page yr-videos-for-you">
                <div class="recirc__zone__title">
                    <h3 class="recirc__title">
                        <span class="recirc__title__text">영상</span>
                    </h3>
                </div>                                        
                    <div id="video_1" class="recirc__content">
                        <div class="card recirc__item yr-card">
                            <div class="card__content">
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link yr-card-headline" href="/entry/se-so-neon-hwang-so-yoon-interview_kr_5f040f4dc5b6e97b56895bb3?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">새소년 황소윤 인터뷰 | ”마이크를 쥔 사람은 더 똑똑해야 한다. 그 말에 동의해요”</a>
                                    </h2>
                                </div>
                                <a class="yr-card-image" href="/entry/se-so-neon-hwang-so-yoon-interview_kr_5f040f4dc5b6e97b56895bb3?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">
                                    <div class="card__image sigil sigil--video sigil--bottom-left">
                                        <div class="icon-Meta_Video sigil__icon"></div>
                                        <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5f050ca11f00006d06337a93.jpeg&client=cbc79c14efcebee57402&signature=f15097be35a70ccc4f507478763e84c3d95c8175" class="bitmap" alt="새소년 황소윤 인터뷰 | ”마이크를 쥔 사람은 더 똑똑해야 한다. 그 말에" />
                                    </div>
                                </a>
                                <div style="float: clear;"></div>
                            </div>
                        </div>
                    </div>
                                                        
                    <div id="video_2" class="recirc__content">
                        <div class="card recirc__item yr-card">
                            <div class="card__content">
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link yr-card-headline" href="/entry/se-so-neon-hwang-so-yoon-interview_kr_5f040f4dc5b6e97b56895bb3?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">새소년 황소윤 인터뷰 | ”마이크를 쥔 사람은 더 똑똑해야 한다. 그 말에 동의해요”</a>
                                    </h2>
                                </div>
                                <a class="yr-card-image" href="/entry/se-so-neon-hwang-so-yoon-interview_kr_5f040f4dc5b6e97b56895bb3?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">
                                    <div class="card__image sigil sigil--video sigil--bottom-left">
                                        <div class="icon-Meta_Video sigil__icon"></div>
                                        <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5f050ca11f00006d06337a93.jpeg&client=cbc79c14efcebee57402&signature=f15097be35a70ccc4f507478763e84c3d95c8175" class="bitmap" alt="새소년 황소윤 인터뷰 | ”마이크를 쥔 사람은 더 똑똑해야 한다. 그 말에" />
                                    </div>
                                </a>
                                <div style="float: clear;"></div>
                            </div>
                        </div>
                    </div>
                                                        
                    <div id="video_3" class="recirc__content">
                        <div class="card recirc__item yr-card">
                            <div class="card__content">
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link yr-card-headline" href="/entry/leenalchi-interview_kr_5ed4b80dc5b6a9bf4b38fdc4?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">[허프 인터뷰] 혼종밴드 이날치가 보여주는 음악실험</a>
                                    </h2>
                                </div>
                                <a class="yr-card-image" href="/entry/leenalchi-interview_kr_5ed4b80dc5b6a9bf4b38fdc4?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">
                                    <div class="card__image sigil sigil--video sigil--bottom-left">
                                        <div class="icon-Meta_Video sigil__icon"></div>
                                        <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5ed4bcce2500009824eb27d8.jpeg&client=cbc79c14efcebee57402&signature=d664d0fa65815f2032723b64d1f97df04970b7ad" class="bitmap" alt="[허프 인터뷰] 혼종밴드 이날치가 보여주는" />
                                    </div>
                                </a>
                                <div style="float: clear;"></div>
                            </div>
                        </div>
                    </div>
                                                        
                    <div id="video_4" class="recirc__content">
                        <div class="card recirc__item yr-card">
                            <div class="card__content">
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link yr-card-headline" href="/entry/diving-10meters-of-fear_kr_5e69e5d9c5b6747ef11758f1?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">다이빙 선수에게 ’10미터’는 익숙해질 수 없는 공포다(영상)</a>
                                    </h2>
                                </div>
                                <a class="yr-card-image" href="/entry/diving-10meters-of-fear_kr_5e69e5d9c5b6747ef11758f1?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">
                                    <div class="card__image sigil sigil--video sigil--bottom-left">
                                        <div class="icon-Meta_Video sigil__icon"></div>
                                        <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5e69e975260000fb2cb6674b.jpeg&client=cbc79c14efcebee57402&signature=bcf30055f29f7b83fc8ba84e262b10b18c41a8d9" class="bitmap" alt="다이빙 선수에게 ’10미터’는 익숙해질 수 없는" />
                                    </div>
                                </a>
                                <div style="float: clear;"></div>
                            </div>
                        </div>
                    </div>
                                                        
                    <div id="video_5" class="recirc__content">
                        <div class="card recirc__item yr-card">
                            <div class="card__content">
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link yr-card-headline" href="/entry/story_kr_5e1bfec2c5b6da971d1857d0?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">하나의 몸, 두개의 시선</a>
                                    </h2>
                                </div>
                                <a class="yr-card-image" href="/entry/story_kr_5e1bfec2c5b6da971d1857d0?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">
                                    <div class="card__image sigil sigil--video sigil--bottom-left">
                                        <div class="icon-Meta_Video sigil__icon"></div>
                                        <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5e1c016b210000530014a20a.jpeg&client=cbc79c14efcebee57402&signature=13df35d52df41c00c9de27c96010e83b13b286ae" class="bitmap" alt="하나의 몸, 두개의" />
                                    </div>
                                </a>
                                <div style="float: clear;"></div>
                            </div>
                        </div>
                    </div>
                                                        
                    <div id="video_6" class="recirc__content">
                        <div class="card recirc__item yr-card">
                            <div class="card__content">
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link yr-card-headline" href="/entry/story_kr_5df721c6e4b0ae01a1e2c25d?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">불확실성에서 살아 간다는 것, 류재혁 럭비선수 이야기</a>
                                    </h2>
                                </div>
                                <a class="yr-card-image" href="/entry/story_kr_5df721c6e4b0ae01a1e2c25d?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">
                                    <div class="card__image sigil sigil--video sigil--bottom-left">
                                        <div class="icon-Meta_Video sigil__icon"></div>
                                        <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5e213d4c24000033006c4313.png&client=cbc79c14efcebee57402&signature=0f6264222d1ad8fcedcb601f60978f32f9be7efe" class="bitmap" alt="불확실성에서 살아 간다는 것, 류재혁 럭비선수" />
                                    </div>
                                </a>
                                <div style="float: clear;"></div>
                            </div>
                        </div>
                    </div>
                                                        
                    <div id="video_7" class="recirc__content">
                        <div class="card recirc__item yr-card">
                            <div class="card__content">
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link yr-card-headline" href="/entry/story_kr_5dc8ffebe4b0fcfb7f691780?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">기계체조 선수 강주원이 말하는 ‘성장통’에 대해</a>
                                    </h2>
                                </div>
                                <a class="yr-card-image" href="/entry/story_kr_5dc8ffebe4b0fcfb7f691780?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">
                                    <div class="card__image sigil sigil--video sigil--bottom-left">
                                        <div class="icon-Meta_Video sigil__icon"></div>
                                        <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5dc901601f00002d00dedf61.jpeg&client=cbc79c14efcebee57402&signature=469a5e4a2b50b4493d67834d40b3366b6cb90c5d" class="bitmap" alt="기계체조 선수 강주원이 말하는 ‘성장통’에" />
                                    </div>
                                </a>
                                <div style="float: clear;"></div>
                            </div>
                        </div>
                    </div>
                                                        
                    <div id="video_8" class="recirc__content">
                        <div class="card recirc__item yr-card">
                            <div class="card__content">
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link yr-card-headline" href="/entry/story_kr_5dacf7eee4b0f34e3a77f395?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">수구 국가대표가 말하는 수구선수의 ‘진짜’ 현실 (영상)</a>
                                    </h2>
                                </div>
                                <a class="yr-card-image" href="/entry/story_kr_5dacf7eee4b0f34e3a77f395?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">
                                    <div class="card__image sigil sigil--video sigil--bottom-left">
                                        <div class="icon-Meta_Video sigil__icon"></div>
                                        <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5dacf836210000e31dad358f.jpeg&client=cbc79c14efcebee57402&signature=e72c6e696019bb9f02f09edebc41a01eb65fbc2c" class="bitmap" alt="수구 국가대표가 말하는 수구선수의 ‘진짜’ 현실" />
                                    </div>
                                </a>
                                <div style="float: clear;"></div>
                            </div>
                        </div>
                    </div>
                                                        
                    <div id="video_9" class="recirc__content">
                        <div class="card recirc__item yr-card">
                            <div class="card__content">
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link yr-card-headline" href="/entry/story_kr_5e906f12c5b60096ce7d020f?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">정의당 비례 2번, 발달장애인 혜정이의 언니가 정치를 시작한 이유</a>
                                    </h2>
                                </div>
                                <a class="yr-card-image" href="/entry/story_kr_5e906f12c5b60096ce7d020f?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">
                                    <div class="card__image sigil sigil--video sigil--bottom-left">
                                        <div class="icon-Meta_Video sigil__icon"></div>
                                        <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5e906fe53000006002153e1b.jpeg&client=cbc79c14efcebee57402&signature=7d48f942bdeba48f95a701da4ee8a2c004aeed7f" class="bitmap" alt="정의당 비례 2번, 발달장애인 혜정이의 언니가 정치를 시작한" />
                                    </div>
                                </a>
                                <div style="float: clear;"></div>
                            </div>
                        </div>
                    </div>
                                                        
                    <div id="video_10" class="recirc__content">
                        <div class="card recirc__item yr-card">
                            <div class="card__content">
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link yr-card-headline" href="/entry/story_kr_5e9070cbc5b60096ce7d05c7?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">더불어시민당 비례 21번, 태호 친구들은 안전한 세상에서 살기를</a>
                                    </h2>
                                </div>
                                <a class="yr-card-image" href="/entry/story_kr_5e9070cbc5b60096ce7d05c7?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">
                                    <div class="card__image sigil sigil--video sigil--bottom-left">
                                        <div class="icon-Meta_Video sigil__icon"></div>
                                        <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5e9071f32500003b086b78c7.jpeg&client=cbc79c14efcebee57402&signature=f47803e6f3658a19902465880e30bae680b45226" class="bitmap" alt="더불어시민당 비례 21번, 태호 친구들은 안전한 세상에서" />
                                    </div>
                                </a>
                                <div style="float: clear;"></div>
                            </div>
                        </div>
                    </div>
                            </section>
        </div>
                                                                                                                                                                    </div>
                                                    </div>
    </article>
                    </div>
                </div>
            </div>

                                            
        
                
    
        <div class="newsletter-toaster desktop-only hidden yr-newsletter-toaster">
            <div class="newsletter-toaster__inner-container">
                <div class="newsletter-toaster__close-button yr-close yr-track icon-close-x"></div>
                <div class="newsletter-toaster__body-container">
                    <div class="newsletter-toaster__body">

                        <div class="newsletter-toaster__left">
                            <img src="https://amp.assets.huffpost.com/assets-0a29081856b24fa6796406c3bbf6f3a2/images/icons/newsletter-toaster.png" role="presentation">
                        </div>
                        <div class="newsletter-toaster__right">
                            <div class="newsletter-toaster__right-title">
                                엔터테인먼트 뉴스레터 구독하기
                            </div>
                            <div class="newsletter-toaster__right-form">
                                <form class="newsletter-signup toaster" method="POST">
                                    <div class="newsletter-signup__input-group">
                                        <input name="slug" type="hidden" value="entertainment">
                                        <input name="newsid" type="hidden" value="703d7ac8-6fcb-4ec2-a0b3-a12a67ff62c6">

                                        <input class="newsletter-signup__input" name="email" placeholder="address@email.kr" type="text">
                                    </div>
                                    <div class="newsletter-signup__submit-button-group">
                                        <input class="submit-button-group__button subscribe-submit yr-newsletter-submit yr-track" type="submit" value="구독하기">
                                    </div>
                                                                        <label class="newsletter-toaster__signup-error signup_error"><span class="newsletter-toaster__message"><strong>이메일 주소를 정확히 입력해 주세요</strong></span></label>
                                    <label class="newsletter-toaster__signup-success signup_success"><span class="newsletter-toaster__message"><strong>가입해 주셔서 감사합니다! 구독 확인 이메일이 곧 발송됩니다.</strong></span></label>
                                    <label class="newsletter-toaster__signup-failure signup_failure"><span class="newsletter-toaster__message"><strong>가입 처리에 문제가 발생했습니다. 잠시 후 다시 시도해 주십시오.</strong></span></label>
                                </form>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
                            


<footer id="desktop__main_footer" class="huffpost-footer huffpost-footer_skin_life yr-footer">
            <!-- ads_leaderboard_bottom -->        <!-- ads_leaderboard_footer -->    
    <div id="footer-marker"></div>
    <div class="footer__top">
        <div class="footer__logo">
                                        
            <a class="footer__logo__link yr-logo" href="/">
                <i class="icon-Social-HuffPost"></i>
                                    <img alt="HuffPost" class="footer__img" src="https://amp.assets.huffpost.com/assets-0a29081856b24fa6796406c3bbf6f3a2/images/logos/HuffPost.svg" role="presentation">
                            </a>
        </div>

                
                                                                                                                                                    
                            
        
                                                        
        <ul class="footer__nav bn-footer-links yr-life-sections-footer">
            
                            <li class="footer__nav__item yr-life-section-footer-item">
                                            <a class="footer__nav__link yr-footer-link" href="/feature/coronavirus/" data-s-value="코로나19">
                            코로나19
                        </a>
                                    </li>
                            <li class="footer__nav__item yr-life-section-footer-item">
                                            <a class="footer__nav__link yr-footer-link" href="/news/" data-s-value="뉴스">
                            뉴스
                        </a>
                                    </li>
                            <li class="footer__nav__item yr-life-section-footer-item">
                                            <a class="footer__nav__link yr-footer-link" href="/politics/" data-s-value="정치">
                            정치
                        </a>
                                    </li>
                            <li class="footer__nav__item yr-life-section-footer-item">
                                            <a class="footer__nav__link yr-footer-link" href="/world/" data-s-value="국제">
                            국제
                        </a>
                                    </li>
                            <li class="footer__nav__item yr-life-section-footer-item">
                                            <a class="footer__nav__link yr-footer-link" href="/voices/" data-s-value="보이스">
                            보이스
                        </a>
                                    </li>
                            <li class="footer__nav__item yr-life-section-footer-item">
                                            <a class="footer__nav__link yr-footer-link" href="/lifestyle/" data-s-value="LIFE">
                            LIFE
                        </a>
                                    </li>
                            <li class="footer__nav__item yr-life-section-footer-item">
                                            <a class="footer__nav__link yr-footer-link" href="/entertainment/" data-s-value="엔터테인먼트">
                            엔터테인먼트
                        </a>
                                    </li>
                            <li class="footer__nav__item yr-life-section-footer-item">
                                            <a class="footer__nav__link yr-footer-link" href="/huff-exclusive/" data-s-value="스포트라이트">
                            스포트라이트
                        </a>
                                    </li>
                    </ul>

        <ul class="footer__list footer__list--vertical bn-footer-links yr-life-footer-links footer__list--one-partner">
                            <li class="footer__list__item yr-life-footer-link">
                                            <a class="footer__link yr-footer-link " href="/rss/index.xml" >
                            RSS
                        </a>
                                    </li>
                            <li class="footer__list__item yr-life-footer-link">
                                            <a class="footer__link yr-footer-link " href="/static/huffpostkoreafaq" >
                            자주 묻는 질문들
                        </a>
                                    </li>
                            <li class="footer__list__item yr-life-footer-link">
                                            <a class="footer__link yr-footer-link " href="/static/huffpostkoreaterms" >
                            서비스 약관 (업데이트 됨)
                        </a>
                                    </li>
                            <li class="footer__list__item yr-life-footer-link">
                                            <a class="footer__link yr-footer-link " href="/static/huffpostkoreaprivacypolicy" >
                            개인정보 취급방침 (업데이트 됨)
                        </a>
                                    </li>
                            <li class="footer__list__item yr-life-footer-link">
                                            <a class="footer__link yr-footer-link " href="/static/huffpostkoreacommentpolicy" >
                            댓글 작성 및 조정 정책
                        </a>
                                    </li>
                            <li class="footer__list__item yr-life-footer-link">
                                            <a class="footer__link yr-footer-link " href="/static/huffpostkoreaaboutus" >
                            회사소개
                        </a>
                                    </li>
                            <li class="footer__list__item yr-life-footer-link">
                                            <a class="footer__link yr-footer-link " href="/static/huffpostkoreacontactus" >
                            오시는길
                        </a>
                                    </li>
                                        <li class="footer__list__item footer__list__item--partners">
                                                            <img class="footer__list__img" src="https://amp.assets.huffpost.com/assets-0a29081856b24fa6796406c3bbf6f3a2/images/partner-logos/partner-sk-logo.png">
                                                    </li>
                    </ul>

                <ul class="footer__list footer__list--horizontal">
                            <li class="footer__list__item">
                                            허핑턴포스트코리아(유)
                                    </li>
                            <li class="footer__list__item">
                                            등록번호 : 서울 아 03003
                                    </li>
                            <li class="footer__list__item">
                                            등록일자 : 2014 년 2 월 10 일
                                    </li>
                            <li class="footer__list__item">
                                            제호: 허핑턴포스트코리아
                                    </li>
                            <li class="footer__list__item">
                                            발행·편집인: 이상훈
                                    </li>
                            <li class="footer__list__item">
                                            주소: 서울 마포구 마포대로 12길 34, 소담빌딩 3층
                                    </li>
                            <li class="footer__list__item">
                                            발행일자: 2014년 2월 28일
                                    </li>
                            <li class="footer__list__item">
                                            청소년보호책임자: 정인택
                                    </li>
                            <li class="footer__list__item">
                                            대표번호: 02-6958-9012
                                    </li>
                    </ul>
            </div>
    <div class="footer__bottom">
        <div class="footer__bottom__nav">
                                            <div class="footer__bottom__nav__item">
                                            © 2021 HuffPost Korea, Ltd. All Rights Reserved.
                                    </div>
            
            <div class="footer__rights">Part of <b>HuffPost News</b></div>
            <div class="footer__huffpost">The Huffington Post</div>
        </div>
    </div>
</footer>
            
            <div class="popup-overlay"></div>

            
            
                        <!--modulous footer -->
            
<script>window.addEventListener('load', window.modulousQueue.runAll);</script>
<script>
    window._taboola = window._taboola || [];
    _taboola.push({flush:true});
</script>
<script type="text/javascript" src="https://modulous.huffpost.com/2020/07/13/1594647407-dm-ce-1.4.0.min.js"></script>


            <noscript>
              <h2>Using a mobile device? Go to <a href="https://m.huffingtonpost.kr/">https://m.huffingtonpost.kr/</a> for HuffPost Mobile.</h2>
            </noscript>

            <div id="mobile_promo"></div>

                                                                    <!-- Facebook Pixel Code -->

<script>
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
        n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');

    fbq('init', '107420059600728'); // Edition specific
    fbq('track', "PageView");// custom event(s) for bpages
        fbq('trackCustom', 'EntryPage', {
    "section_name": "\uc5d4\ud130\ud14c\uc778\uba3c\ud2b8",
    "tags": [
        "peurodyuseu101",
        "anjunyeong",
        "aijeuwon",
        "cj-enm",
        "gimyongbeom"
    ],
    "ncid": ""
});</script>
<noscript>
    <img height="1" src="https://www.facebook.com/tr?id=107420059600728&amp;ev=PageView&amp;noscript=1" style="display:none" width="1"></noscript>
<!-- End Facebook Pixel Code -->
                            
            <script type="text/javascript" src="//platform.instagram.com/en_US/embeds.js" async defer></script>

<script type="text/javascript" src="//assets.pinterest.com/js/pinit.js" async defer></script><script type="text/javascript">
(function () {
    'use strict';

    var initPromise;

    function initKakaoTalk() {
        if (!initPromise) {
            initPromise = new Promise(function (resolve, reject) {
                var el = document.createElement('script');
                el.async = true;
                el.src = '//developers.kakao.com/sdk/js/kakao.min.js';
                el.onload = function() {
                    window.Kakao.init("df809701bec0e3fd51cbd88937059c79");
                    resolve();
                };

                document.getElementsByTagName('head')[0].appendChild(el);
            });
        }

        return initPromise;
    }

    function metaContent(propName) {
        return document.querySelector('head meta[property="' + propName + '"]').getAttribute('content');
    }

    function shareWithKakaoTalk(webUrl) {
        var kakaoContent = {
            title: metaContent('og:title'),
            description: metaContent('og:description'),
            imageUrl: metaContent('og:image'),
            link: {
                webUrl: webUrl,
            },
        };

        console.log('KakaoTalk share:', kakaoContent);

        window.Kakao.Link.sendDefault({
            objectType: "feed",
            content: kakaoContent,
            success: function(response) {
                console.log(response);
            },
            fail: function(error) {
                console.log(error);
            }
        });
    }

    window.hpKakaoTalkShare = function (url) {
        if (!window.hpKakaoTalkShare.pending) {
            window.hpKakaoTalkShare.pending = true;
            initKakaoTalk().then(function () {
                shareWithKakaoTalk(url);
                window.hpKakaoTalkShare.pending = false;
            });
        }

        return false;
    };
}) ();
</script>

            
            <script type="text/javascript">
window.jsConfig = {};
</script>

            

<script src="https://amp.assets.huffpost.com/assets-0a29081856b24fa6796406c3bbf6f3a2/js/vendor.min.js"></script>
<script src="https://amp.assets.huffpost.com/assets-0a29081856b24fa6796406c3bbf6f3a2/js/scripts.min.js"></script>



        
    <script type="text/javascript">
        var JST = {};
        var HPPOST = HPPOST || {};
        HPPOST.postOrigin = "athena";
        HPPOST.postId = "6049a42fc5b6cf72d093f99f";
        HPPOST.playListID = "";
        HPPOST.playerID = "";
        HPPOST.companyID = "";
    </script>

    <script src="https://amp.assets.huffpost.com/assets-0a29081856b24fa6796406c3bbf6f3a2/js/entry.min.js"></script>

    <script>
        Mobileweb.ads.slideshowLeft = "";
        Mobileweb.ads.slideshowTop = "";
        Mobileweb.init();
    </script>

                            
    
        <script type="text/javascript">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</script>
            
                                        

            
                    </div>
    </body>
</html>

