

<!DOCTYPE html>
<html lang="ko">
    <head>
        


<meta charset="utf-8">
<title>필리핀 두테르테 대통령의 자녀들이 중간 선거에서 모두 당선됐다 | 허프포스트코리아</title>

	<meta name="viewport" content="width=1000">

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />

	<meta name="description" content="두테르테 대통령의 지지율은 72%에 달한다." />
		<meta property="og:type" content="article" />
		<meta property="og:image" content="https://img.huffingtonpost.com/asset/5cdc11762100005800d0c9e5.jpeg?cache=JC8LAYqwfa&amp;ops=1200_630" />
		<meta property="og:site_name" content="허프포스트코리아" />
		<meta property="og:title" content="필리핀 두테르테 대통령의 자녀들이 중간 선거에서 모두 당선됐다" />
		<meta property="og:description" content="두테르테 대통령의 지지율은 72%에 달한다." />
		<meta property="og:url" content="https://www.huffingtonpost.kr/entry/story_kr_5cdc0e38e4b061f71b88c070" />
		<meta property="og:app_id" content="284021941754241" />
		<meta property="fb:app_id" content="284021941754241" />
		<meta property="twitter:site" content="huffpostkorea" />
		<meta property="twitter:card" content="summary_large_image" />
		<meta property="twitter:title" content="필리핀 두테르테 대통령의 자녀들이 중간 선거에서 모두 당선됐다" />
		<meta property="twitter:image" content="https://img.huffingtonpost.com/asset/5cdc11762100005800d0c9e5.jpeg?cache=JC8LAYqwfa&amp;ops=1200_630" />
		<meta name="twitter:description" content="두테르테 대통령의 지지율은 72%에 달한다." />
		<meta property="fb:pages" content="284021941754241" />
		<meta name="robots" content="noodp,noydir" />
		<meta property="keywords" content="국제,필리핀 ,두테르테 ,로드리고 두테르테 ,두테르테 대통령 ,국제정치 ,필리핀 정치 " />
		<meta property="og:image:url" content="https://img.huffingtonpost.com/asset/5cdc11762100005800d0c9e5.jpeg?cache=JC8LAYqwfa&amp;ops=1200_630" />
		<meta property="og:image:width" content="1200" />
		<meta property="og:image:height" content="630" />
		<meta property="og:locale" content="ko_KR" />
		<meta property="twitter:image:width" content="1200" />
		<meta property="twitter:image:height" content="630" />
		<meta property="article:section" content="국제" />
		<meta property="article:tag" content="국제,필리핀 ,두테르테 ,로드리고 두테르테 ,두테르테 대통령 ,국제정치 ,필리핀 정치 " />
		<meta property="article:published_time" content="2019-05-15T22:20:21+09:00" />
		<meta property="article:modified_time" content="2019-05-15T22:20:21+09:00" />
		<meta name="can-recommend" content="true" />
	    <link rel="canonical" href="https://www.huffingtonpost.kr/entry/story_kr_5cdc0e38e4b061f71b88c070">


                            
    <script type="application/ld+json">
        {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "URL",
        "@id": "https://www.huffingtonpost.kr/entry/story_kr_5cdc0e38e4b061f71b88c070"
    },
    "headline": "\ud544\ub9ac\ud540 \ub450\ud14c\ub974\ud14c \ub300\ud1b5\ub839\uc758 \uc790\ub140\ub4e4\uc774 \uc911\uac04 \uc120\uac70\uc5d0\uc11c \ubaa8\ub450 \ub2f9\uc120\ub410\ub2e4",
    "image": {
        "@type": "ImageObject",
        "url": "https://img.huffingtonpost.com/asset/5cdc11762100005800d0c9e5.jpeg?ops=1200_630",
        "width": 1200,
        "height": 630
    },
    "dateCreated": "2019-05-15T22:20:21+09:00",
    "datePublished": "2019-05-15T22:20:21+09:00",
    "dateModified": "2019-05-15T22:20:21+09:00",
    "author": {
        "@type": "Person",
        "name": "\uae40\ud604\uc720"
    },
    "creator": {
        "@type": "Person",
        "name": "\uae40\ud604\uc720"
    },
    "publisher": {
        "@type": "Organization",
        "url": "https://www.huffingtonpost.kr",
        "name": "\ud5c8\ud504\ud3ec\uc2a4\ud2b8\ucf54\ub9ac\uc544",
        "logo": {
            "@type": "ImageObject",
            "url": "https://amp.assets.huffpost.com/assets-61db64828b4d5fb4b267307816106fa7/logos/hp_amp.gif",
            "width": 600,
            "height": 60
        }
    },
    "description": "\ub450\ud14c\ub974\ud14c \ub300\ud1b5\ub839\uc758 \uc9c0\uc9c0\uc728\uc740 72%\uc5d0 \ub2ec\ud55c\ub2e4.",
    "articleSection": "\uad6d\uc81c",
    "keywords": [
        "\uad6d\uc81c",
        "\ud544\ub9ac\ud540 ",
        "\ub450\ud14c\ub974\ud14c ",
        "\ub85c\ub4dc\ub9ac\uace0 \ub450\ud14c\ub974\ud14c ",
        "\ub450\ud14c\ub974\ud14c \ub300\ud1b5\ub839 ",
        "\uad6d\uc81c\uc815\uce58 ",
        "\ud544\ub9ac\ud540 \uc815\uce58 ",
        "@vert_world",
        "type: news"
    ],
    "inLanguage": "ko_KR",
    "thumbnailUrl": "https://img.huffingtonpost.com/asset/5cdc11762100005800d0c9e5.jpeg?ops=200_150",
    "url": "https://www.huffingtonpost.kr/entry/story_kr_5cdc0e38e4b061f71b88c070"
}
    </script>



<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.huffingtonpost.kr/entry/story_kr_5cdc0e38e4b061f71b88c070" />


<link rel="shortcut icon" href="https://amp.assets.huffpost.com/assets-61db64828b4d5fb4b267307816106fa7/favicon.ico">
<link rel="icon" href="https://amp.assets.huffpost.com/assets-61db64828b4d5fb4b267307816106fa7/favicon.ico" type="image/x-icon" />

<base href="/">

<link rel="stylesheet" href="https://amp.assets.huffpost.com/assets-61db64828b4d5fb4b267307816106fa7/css/vendor.min.css">
<link rel="stylesheet" href="https://amp.assets.huffpost.com/assets-61db64828b4d5fb4b267307816106fa7/css/styles.min.css">

<!--[if IE]>
<script src="https://amp.assets.huffpost.com/assets-61db64828b4d5fb4b267307816106fa7/js/promise.min.js"></script>
<![endif]-->

    
    
    



<script src="https://amp.assets.huffpost.com/assets-61db64828b4d5fb4b267307816106fa7/js/common.min.js"></script>

    <link href="https://amp.assets.huffpost.com/assets-61db64828b4d5fb4b267307816106fa7/css/editions/kr.css" rel="stylesheet" />

                
                            
    <!-- IOS Smart App Banner -->
    <meta content="app-id=306621789, app-argument=huffpostnews://?entryID=kr_5cdc0e38e4b061f71b88c070" name="apple-itunes-app">

    <!-- Android Smart App Banner -->
    <link rel="manifest" href="/manifest.json">

        
                <meta name="taboola.category" content="" />

<script>
var _HPJS = (function (_mod) {
  "use strict";

  _mod.loadJS = function (src, options) {
    var options = options || {};
    var ref = window.document.getElementsByTagName("script")[0];
    var script = window.document.createElement("script");
    script.src = src;
    script.async = options.async;
    script.defer = options.defer;
    ref.parentNode.insertBefore(script, ref);
    return script;
  }

  _mod.loadJSLater = function (url, timeout) {
    var ran = false;
    var loader = function () {
      if (ran) {
        return;
      }
      ran = true;
      _mod.loadJS(url, {async:true});
    }
    window.addEventListener ?
      window.addEventListener("load",loader,false) :
      window.attachEvent && window.attachEvent("onload",loader);
    // in case the load event never fires
    setTimeout(loader, timeout || 15000);
  }

  _mod.waitForGlobal = function(identifier, cb, poll) {
    var test = typeof identifier === "function" ? identifier : function() { return !!window[identifier]; };
    var interval;
    if(test()) {
      cb();
    } else {
      interval = setInterval(function(){
        if(test()) {
          cb();
          clearInterval(interval);
        }
      }, poll || 50);
    }
  };

  return _mod;

}(_HPJS || {}));
</script>
<script>
window.waitForGlobal = function(identifier, cb, poll) {
  var test = typeof identifier === "function" ? identifier : function() { return !!window[identifier]; };
  var interval;
  if(test()) {
    cb();
  } else {
    interval = setInterval(function(){
      if(test()) {
        cb();
        clearInterval(interval);
      }
    }, poll || 50);
  }
};

window.modulousQueue = (function() {
  var queue = [];
  var run = false;
  function runner(fn) {
    setTimeout(function(){
      try {
        fn();
      } catch (e) {
      }
    }, 0);
  }
  return {
     add: function(fn) {
       var _tmp1 = !run && queue.push(fn);
       var _tmp2 = run && runner(fn);
     },
     runAll: function() {
       var i = 0;
       run = true;
       for(;i<queue.length;i++) {
         runner(queue[i]);
       }
       queue = [];
     }
  };
}());

setTimeout(function(){
  waitForGlobal('jQuery', modulousQueue.runAll);
}, 5000);
</script>
<script type="text/javascript">
    function doTaboola(taboolaParams) {
        if (typeof taboolaParams == 'undefined') return;
        
        window._taboola = window._taboola || [];
        if (!doTaboola.loaded) {
            _taboola.push({ article:'auto' });
            var _async_script = !function (e, f, u) {
                e.async = 1;
                e.src = u;
                f.parentNode.insertBefore(e, f);
            }(document.createElement('script'), document.getElementsByTagName('script')[0], taboolaParams.loader);
            doTaboola.loaded = true;
        }
        window.__taboolaRecircCount = { "native": 0, "taboola": 0 };
        window.__taboolaModulesAdded = false;
        _taboola.push({
            "listenTo": 'render',
            "handler": function(e) {
                var detail = e.detail;
                if ( detail.mode.substr(0,7) === "organic" ) {
                  var type = "native";
                } else {
                  var type = "taboola";
                }
                var i = 0;
                var container = window.jQuery(detail.container);
                while ( window.jQuery && detail.items[i] ) {
                    var curCount = window.__taboolaRecircCount[type];
                    curCount++;
                    window.__taboolaRecircCount[type] = curCount;
                    var imageSlk = "elm:img;subsec:" + type + ";cpos:" + curCount + ";pos:1";
                    var headlineSlk = "elm:hdln;subsec:" + type + ";cpos:" + curCount + ";pos:2";
                    var dataItemId = detail.items[i].id;
                    var taboolaDomNode = container.find(".videoCube_" + (i+1).toString() + "_child");
                    taboolaDomNode.find(".item-thumbnail-href").attr("data-ylk", imageSlk); 
                    taboolaDomNode.find(".item-label-href").attr("data-ylk", headlineSlk);
                    i++;
                }
                if ( window.RapidInstance ) {
                  if ( !window.__taboolaModulesAdded ) {
                    window.RapidInstance.addModules(['below-entry-desktop', 'taboola-below-entry-common']);
                    window.__taboolaModulesAdded = true;
                  }
                  
                  window.RapidInstance.refreshModule("taboola-below-entry-common");
                }
            }
        });
        var cb = function(o){}; // function(o){ o.container.removeAttribute('id'); }
        _taboola.push({onrender: cb, mode:taboolaParams.mode, container:taboolaParams.container, placement:taboolaParams.placement, target_type:taboolaParams.target_type});
        
    }
</script>
<style>.trc-auto-size { height: auto !important; }</style>

        
        <!-- ads_asset_insert -->
        

                
                                                    <!-- RAPID INITIALIZATION --><script type="text/javascript" src="https://s.yimg.com/ss/rapid3.js"></script>
<script type="text/javascript">window.rapidConfig = {"spaceid":1197803214,"keys":{"ver":"huffpostcms","st_sec":"kr.hpmg","pt":"content","pct":"story","paid":"huffpost_kr_133=hpo:5cdc0e38e4b061f71b88c070","p_sec":"world"},"nonanchor_track_class":"yr-track","async_all_clicks":true};

  var guce_referrer = getQueryStringParameter(window.location.href, "guce_referrer_us");
  if (guce_referrer) {
      window.rapidConfig.referrer = base64Url_decode(guce_referrer);
  }

  if (window.Tracking.cobrand) {
      window.rapidConfig.keys['pl1'] = window.Tracking.cobrand;
  }

  window.RapidInstance = new window.YAHOO.i13n.Rapid(window.rapidConfig);
</script>
<!-- Begin Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-54436896-4', 'auto');
  ga('send', 'pageview');

</script>
<!-- End Google Analytics -->
                    
                        
    
                    <script>
    window.twttr = (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0],
            t = window.twttr || {};
        if (d.getElementById(id)) return t;
        js = d.createElement(s);
        js.id = id;
        js.async = true;
        js.src = "//platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);

        t._e = [];
        t.ready = function(f) {
            t._e.push(f);
        };

        return t;
    }(document, "script", "twitter-wjs"));
</script>
                    
    
                    <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>        </head><body  class="country-kr locale-ko_KR entry">
                        
    
                    <div id="fb-root"></div>
<script>(function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.async = true;
        js.src = "//connect.facebook.net/ko_KR/sdk.js#xfbml=1&version=v2.10&appId=284021941754241";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
    
                                <!-- ads_top_1x1 -->
    <div id="modulous_top_1x1" class="ad_spot">
        <div id="ad_a_all_TopRight"></div>
<script src="https://ad.hani.co.kr/RealMedia/ads/adstream_sx.ads/www.huffingtonpost.kr/a_all@TopRight" async></script><style type="text/css">
.organic-thumbnails-rr .trc_rbox_header {
  text-align: center;
}

.organic-thumbnails-rr .trc_rbox_header_span {
  font-family: "ProximaNovaCond-bold", "Helvetica Neue", "Helvetica", Roboto, Arial, sans-serif;
  font-weight: 700;
  display: inline-block;
  height: 24px;
  line-height: 24px;
  margin: 0 auto 23px auto;
  text-align: center;
  font-size: 17px;
  padding: 2px 15px 0;
  font-style: italic;
  background: #F83371;
  color: #fff;
  position: relative;
  letter-spacing: 2px;
  text-transform: uppercase;
}

.organic-thumbnails-rr .trc_rbox_header_span::before,
.organic-thumbnails-rr .trc_rbox_header_span::after {
  content: "";
  position: absolute;
  width: 0;
  height: 0;
}

.organic-thumbnails-rr .trc_rbox_header_span::before {
  top: -1px;
  left: -1px;
  border-top: 1.9em solid #fff;
  border-right: 0.4em solid transparent;
}

.organic-thumbnails-rr .trc_rbox_header_span::after {
  bottom: -1px;
  right: -1px;
  border-bottom: 1.9em solid #fff;
  border-left: 0.4em solid transparent;
}
</style><!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WN49HC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WN49HC');</script>
<!-- End Google Tag Manager -->
    </div>
        
        
        
        <!-- ads_pushdown -->
<div id="modulous_pushdown" class="ad_spot desktop-only">
    <div style="text-align: center;"><div id="ad_a_all_x28"></div>
<script src="https://ad.hani.co.kr/RealMedia/ads/adstream_sx.ads/www.huffingtonpost.kr/a_all@x28" async></script></div>
</div>
        <div class="master-container">
                                        


<header id="desktop__main_header" class="header js-header desktop-only" role="banner">
    <div class="header__content yr-masthead">

        <div class="header__item header__editions">
    <div class="editions js-edition-button yr-edition-links">
        <div class="editions__current-edition js-current-edition">
            <span class="editions__current-edition__label">EDITION</span>
            <div class="editions__current-edition__edition us icon-Globe_USA">KR</div>
        </div>

                                                                                                                                                                                                                                                                                            
                        
        <div class="dropdown dropdown--edition">
            <div class="dropdown__column dropdown__column--editions">
                <ul>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffpost.com/?country=AU" data-edition="au">
                            Australia
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffpost.com/?country=BR" data-edition="br">
                            Brasil
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffpost.com/?country=CA" data-edition="ca">
                            Canada
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffpost.com/?country=ES" data-edition="es">
                            España
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffpost.com/?country=FR" data-edition="fr">
                            France
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffpost.com/?country=GR" data-edition="gr">
                            Ελλάδα (Greece)
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffpost.com/?country=IN" data-edition="in">
                            India
                        </a>
                    </li>
                                </ul>
            </div>
            <div class="dropdown__column dropdown__column--editions">
                <ul>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffpost.com/?country=IT" data-edition="it">
                            Italia
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffpost.com/?country=JP" data-edition="jp">
                            日本 (Japan)
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffpost.com/?country=MG" data-edition="mg">
                            Maghreb
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffpost.com/?country=QC" data-edition="qc">
                            Québec (en français)
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffpost.com/?country=UK" data-edition="uk">
                            United Kingdom
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffpost.com/?country=US" data-edition="us">
                            United States
                        </a>
                    </li>
                                </ul>
            </div>
        </div>
    </div>
</div>

                <div class="header__item header__logo">
                            <a class="logo yr-logo" href="/">
                    <img alt="The Huffington Post" class="logo__img" src="https://amp.assets.huffpost.com/assets-61db64828b4d5fb4b267307816106fa7/images/logos/HuffPost.svg">
                </a>
                                                                        </div>
        <div class="header__item header__social-list yr-social-list">
            <div class="social-list">
                <a class= "social-list__item social-list__item--youtube icon-Social_Youtube yr-social-list-item"
           href="https://www.youtube.com/channel/UCqy-7yypdR64qkyeRD7nOQw"
           data-social-overlay="top-nav__youtube-overlay"
           data-social-name="youtube"
           aria-label="youtube에서 저희를 팔로우하세요"
           target="_blank"></a><a class= "social-list__item social-list__item--facebook icon-Social_Facebook yr-social-list-item"
           href="https://facebook.com/HuffPostKorea"
           data-social-overlay="top-nav__facebook-overlay"
           data-social-name="facebook"
           aria-label="facebook에서 저희를 팔로우하세요"
           target="_blank"></a><a class= "social-list__item social-list__item--twitter icon-Social_Twitter yr-social-list-item"
           href="https://twitter.com/huffpostkorea"
           data-social-overlay="top-nav__twitter-overlay"
           data-social-name="twitter"
           aria-label="twitter에서 저희를 팔로우하세요"
           target="_blank"></a><a class= "social-list__item social-list__item--instagram icon-Social_Instagram yr-social-list-item"
           href="https://www.instagram.com/huffpostkorea/"
           data-social-overlay="top-nav__instagram-overlay"
           data-social-name="instagram"
           aria-label="instagram에서 저희를 팔로우하세요"
           target="_blank"></a>
            </div>
        </div>
    </div>

    <nav class="front-page js-nav nav yr-nav">
        
<div class="nav__inner">
                            
                            
                <style type="text/css">
            .nav__item--nyuseu::after,
            .nav__item--nyuseu .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .nav__item--nyuseu .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item nav__item nav__item--nyuseu  yr-nav-item"
             data-edition="korea"
             data-s-type="section"
             data-s-value="nyuseu"
        >
            <a class="nav__item__link" href="/news/">뉴스</a>

                            
                
                                    <div class="dropdown dropdown--section">
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/sewol-ferry/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">세월호</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/society/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">사회</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/tech/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">IT·과학</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/business/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">경제</div>
                                        </a>
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/north-korea/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">북한</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/good-news/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">굿뉴스</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/pyeongchang2018/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">2018 평창올림픽</div>
                                        </a>
                                                                    </div>
                                                        <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/story_kr_5cdd11b9e4b09648227b20d6?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">검찰이 &#039;강서구 PC방 살인&#039; 피의자 김성수에 사형을 구형했다</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/story_kr_5cdd0388e4b0b4728ba31507?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">유시민과 홍준표, &#039;낮술&#039; 마시며 &#039;유튜브 합동방송&#039; 한다</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/story_kr_5cdceefbe4b01571365bf44e?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">아베 총리가 일왕에게 &quot;건강하기를 바라지 않는다&quot;고 말한 이유</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/story_kr_5cdcea19e4b09648227afc53?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">경찰이 전직(박근혜, 이명박) 대통령의 &#039;점괘&#039;를 보고했다</div></a></div>
                        </div>
                    </div>
                                    </div>
                            
                            
                <style type="text/css">
            .nav__item--jeongchi::after,
            .nav__item--jeongchi .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .nav__item--jeongchi .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item nav__item nav__item--jeongchi  yr-nav-item"
             data-edition="korea"
             data-s-type="section"
             data-s-value="jeongchi"
        >
            <a class="nav__item__link" href="/politics/">정치</a>

                            
                
                                    <div class="dropdown dropdown--section">
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/assembly/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">국회</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/moon-jae-in/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">문재인</div>
                                        </a>
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/2018election/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">2018 지방선거</div>
                                        </a>
                                                                    </div>
                                                        <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/story_kr_5cdd1318e4b0b4728ba32485?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">재판부가 이재명 경기지사에 무죄를 선고했다</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/story_kr_5cdc07bae4b0c39d2a144e9e?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">&#039;드루킹&#039;이 특검을 향한 불만을 드러냈다</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/story_kr_5cdbead9e4b0437438c46984?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">이정미가 황교안에 대해 &#039;사이코패스 수준&#039;이라고 평가했다</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/story_kr_5cdb960de4b0437438c3abad?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">바른미래당 새 원내대표 오신환 의원이 강도 높은 개혁을 예고했다</div></a></div>
                        </div>
                    </div>
                                    </div>
                            
                            
                <style type="text/css">
            .nav__item--gukje::after,
            .nav__item--gukje .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .nav__item--gukje .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item nav__item nav__item--gukje  yr-nav-item"
             data-edition="korea"
             data-s-type="section"
             data-s-value="gukje"
        >
            <a class="nav__item__link" href="/world/">국제</a>

                            
                
                                    <div class="dropdown dropdown--section">
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/america/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">미국</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/asia/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">아시아</div>
                                        </a>
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/europe/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">유럽</div>
                                        </a>
                                                                    </div>
                                                        <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/story_kr_5cdcc414e4b0b4728ba2d833?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">&quot;성폭행에 의한 임신도 낙태하면 안 된다&quot; 법안에 대한 민주당 의원의 강력한 일침</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/story_kr_5cdcb32fe4b0b4728ba2d1ca?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">미국은 이란과 전쟁을 하려는 걸까? 미국 의회도 답을 찾고 있다</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/story_kr_5cdcb632e4b01571365bc3ae?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">미국과 중국의 &#039;무역전쟁&#039;이 낳은 피해자 : 한국·일본·대만 IT기업들</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/story_kr_5cdca917e4b01571365bb4f5?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">앨라배마 주지사가 미국에서 가장 엄격한 낙태법에 서명하다</div></a></div>
                        </div>
                    </div>
                                    </div>
                            
                            
                <style type="text/css">
            .nav__item--boiseu::after,
            .nav__item--boiseu .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .nav__item--boiseu .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item nav__item nav__item--boiseu  yr-nav-item"
             data-edition="korea"
             data-s-type="section"
             data-s-value="boiseu"
        >
            <a class="nav__item__link" href="/voices/">보이스</a>

                            
                
                                    <div class="dropdown dropdown--section">
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/green-light/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">청신호</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/women/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">여성</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/green/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">환경</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/gay-voice/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">동성애</div>
                                        </a>
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/animal/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">동물</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/young-voice/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">청년</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/metoo/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">#Me Too</div>
                                        </a>
                                                                    </div>
                                                        <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/story_kr_5cdbc249e4b061f71b87cc0c?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">지구 최대의 산소 생산 미생물이 플라스틱에 위협받고 있다</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/story_kr_5cda4955e4b0615b08180d6e?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">정부의 &#039;금지&#039;를 뚫고 쿠바에서 게이 퍼레이드가 열렸다 (화보)</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/story_kr_5cda872de4b0615b08188b67?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">[외스트월드 Ep_08]베그 패커, 유튜버…누가 더 진상 외국인일까?</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/story_kr_5cd962e5e4b054da4e8ccdda?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">앰버 허드가 양성애자임을 밝히고 배우 활동을 하는 이유</div></a></div>
                        </div>
                    </div>
                                    </div>
                            
                            
                <style type="text/css">
            .nav__item--raipeuseutail::after,
            .nav__item--raipeuseutail .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .nav__item--raipeuseutail .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item nav__item nav__item--raipeuseutail  yr-nav-item"
             data-edition="korea"
             data-s-type="section"
             data-s-value="raipeuseutail"
        >
            <a class="nav__item__link" href="/lifestyle/">라이프스타일</a>

                            
                
                                    <div class="dropdown dropdown--section">
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/travel"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">여행</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/sex/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">섹스</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/style/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">스타일</div>
                                        </a>
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/nativead/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">브랜드</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/taste/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">푸드</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/vehicle/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">자동차</div>
                                        </a>
                                                                    </div>
                                                        <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/fashionista_kr_5cdd1829e4b0b4728ba32d8c?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">이 할아버지는 웬만한 청년보다 스타일리시하다(사진)</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/story_kr_5cdd117de4b01571365c1380?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">3D프린터로 월경컵을 만든다고? 내게 맞는 월경컵을 찾아서</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/story_kr_5cdd1df5e4b0b4728ba337fd?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">1년 전 남편이 유방암으로 세상을 떠났다</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/story_kr_5cdb9eebe4b0c39d2a134e32?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">20년 동안 버려진 음식을 먹고 산 채식주의자의 이야기</div></a></div>
                        </div>
                    </div>
                                    </div>
                            
                            
                <style type="text/css">
            .nav__item--enteoteinmeonteu::after,
            .nav__item--enteoteinmeonteu .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .nav__item--enteoteinmeonteu .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item nav__item nav__item--enteoteinmeonteu  yr-nav-item"
             data-edition="korea"
             data-s-type="section"
             data-s-value="enteoteinmeonteu"
        >
            <a class="nav__item__link" href="/entertainment/">엔터테인먼트</a>

                            
                
                                    <div class="dropdown dropdown--section">
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/movie/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">영화</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/sports/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">스포츠</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/culture/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">문화</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/kpop/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">KPOP</div>
                                        </a>
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/art/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">아트</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/tv/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">TV</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/celebrity/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">셀러브리티</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/comedy/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">코미디</div>
                                        </a>
                                                                    </div>
                                                        <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/bts_kr_5cdcf302e4b01571365bf695?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">방탄소년단의 &#039;레이트쇼&#039; 출연에 주목해야 하는 이유(영상)</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/story_kr_5cdcef3be4b01571365bf477?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">밴드 혁오 측이 &#039;단국대 축제 공연 취소 논란&#039;에 입장을 밝혔다</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/endgame_kr_5cdcbf47e4b0b4728ba2d72e?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">루소 형제가 로키의 행방을 밝혔다</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/story_kr_5cdce8bbe4b01571365befc8?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">&#039;스타 강사&#039; 이다지가 &#039;100억 계약설&#039;과 남모를 고충에 대해 한 말</div></a></div>
                        </div>
                    </div>
                                    </div>
                            
                            
                <style type="text/css">
            .nav__item--bidio::after,
            .nav__item--bidio .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .nav__item--bidio .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item nav__item nav__item--bidio  yr-nav-item"
             data-edition="korea"
             data-s-type="section"
             data-s-value="bidio"
        >
            <a class="nav__item__link" href="/video/">비디오</a>

                            
                
                                    </div>
                            
                            
                <style type="text/css">
            .nav__item--seupoteuraiteu::after,
            .nav__item--seupoteuraiteu .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .nav__item--seupoteuraiteu .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item nav__item nav__item--seupoteuraiteu  yr-nav-item"
             data-edition="korea"
             data-s-type="section"
             data-s-value="seupoteuraiteu"
        >
            <a class="nav__item__link" href="/huff-exclusive/">스포트라이트</a>

                            
                
                                    <div class="dropdown dropdown--section">
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                    </div>
                                                        <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/story_kr_5c9daae7e4b0474c08cb9ea3?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">출산은 ‘보상’으로 해결될 문제가 아니다</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/story_kr_5c908ca0e4b04ed2c1add5d9?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">[마약중독자의 인권-하편] 한국은 그들의 사회 복귀를 막아 세운다</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/story_kr_5c90348de4b0d50544feef35?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">[마약중독자의 인권-상편] 지난 겨울, 그는 경찰의 ‘마약수사 끄나풀’로 일했다</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/story_kr_5c908e79e4b071a25a860bbd?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">대학은 어떻게 인문학을 혐오하게 되었나?(영상)</div></a></div>
                        </div>
                    </div>
                                    </div>
    
            <div class="js-nav-item nav__item nav__item--more">
            <a class="nav__item__link" href="#">플러스</a>
        </div>
    
    
    <a class="nav__item nav__item--search icon-Nav_Search" href="/search/" aria-label="검색"></a>
</div>

    


    
                        
                        
            
        
    
        
        
        
                            
        
        
        
    
        
                    
            
                                                
                    
            
            
                

    <div class="js-more-menu more-menu desktop-only yr-nav-item" data-s-value="플러스">
        <div class="more-menu__content">
                                                <div class="more-menu__col">
                                                                                    <a href="/news/weird-news/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    이상한 뉴스
                                </a>
                                                                                                                <a href="/news/parenting/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    육아
                                </a>
                                                                                                                <a href="/news/office-life/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    오피스 라이프
                                </a>
                                                                                                                <a href="/news/cats/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    고양이
                                </a>
                                                                        </div>
                                                                <div class="more-menu__col">
                                                                                    <a href="/news/books/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    책
                                </a>
                                                                                                                <a href="/news/game/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    게임
                                </a>
                                                                                                                <a href="/news/space/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    우주
                                </a>
                                                                                                                <a href="/news/dogs/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    개
                                </a>
                                                                        </div>
                                                                <div class="more-menu__col-spacer"></div>
                                                                <div class="more-menu__col">
                                                                                    <div class="more-menu__col__row more-menu__col__row--title">
                                    Featured
                                </div>
                                                                                                                <a href="/news/huff-trend/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    허프트렌드
                                </a>
                                                                        </div>
                                    </div> <!-- /.more-menu__content -->
            </div> <!-- /.more-menu -->
    </nav>
</header>

<div class="header header--mobile mobile-only " role="banner">
    <nav class="mobile yr-masthead-responsive">
        <ul>
            <li class="hamburger-nav-menu hamburger-nav hamburger-nav-closed">
                <a href="#">
                </a>
            </li>
            <li class="title">
                <a href="/" class="yr-logo">
                    <img onerror="this.src='https://amp.assets.huffpost.com/assets-61db64828b4d5fb4b267307816106fa7/logos/hp_mobile.png';this.onerror=null;" src="https://amp.assets.huffpost.com/assets-61db64828b4d5fb4b267307816106fa7/logos/hp_mobile.svg">
                </a>
            </li>
            <li class="editions-nav-menu">
                <a href="#" class="editions-mobile-open icon-Globe_USA">
                </a>
            </li>
        </ul>
    </nav>
        <div class="mobile-menu pane yr-nav-responsive">
        <div class="pane-navigation-container">
            <a href="#mobile-topNav">
                <div class="pane-navigation-item pane-navigation-item-current">모든 섹션</div>
            </a>
        </div>

        <div class="pane-list-container">
            <div class="pane-window pane-window-current hamburger-panel">
                                                
                                                    
                                                    
                <div id="mobile-topNav" class="hamburger-panel__block yr-hamburger-menu">
                                            <div class="hamburger-panel__block yr-hamburger-menu-block" data-s-value="nyuseu">
                            <a class="hamburger-panel__block__title" href="/news/">
                                뉴스
                            </a>

                                                            <div class="hamburger-panel__block__content">
                                    <ul class="hamburger-panel__list">
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/sewol-ferry/">
                                                    세월호
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/society/">
                                                    사회
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/tech/">
                                                    IT·과학
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/business/">
                                                    경제
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/north-korea/">
                                                    북한
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/good-news/">
                                                    굿뉴스
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/pyeongchang2018/">
                                                    2018 평창올림픽
                                                </a>
                                            </li>
                                                                            </ul>
                                </div>
                                                    </div>
                                            <div class="hamburger-panel__block yr-hamburger-menu-block" data-s-value="jeongchi">
                            <a class="hamburger-panel__block__title" href="/politics/">
                                정치
                            </a>

                                                            <div class="hamburger-panel__block__content">
                                    <ul class="hamburger-panel__list">
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/assembly/">
                                                    국회
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/moon-jae-in/">
                                                    문재인
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/2018election/">
                                                    2018 지방선거
                                                </a>
                                            </li>
                                                                            </ul>
                                </div>
                                                    </div>
                                            <div class="hamburger-panel__block yr-hamburger-menu-block" data-s-value="gukje">
                            <a class="hamburger-panel__block__title" href="/world/">
                                국제
                            </a>

                                                            <div class="hamburger-panel__block__content">
                                    <ul class="hamburger-panel__list">
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/america/">
                                                    미국
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/asia/">
                                                    아시아
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/europe/">
                                                    유럽
                                                </a>
                                            </li>
                                                                            </ul>
                                </div>
                                                    </div>
                                            <div class="hamburger-panel__block yr-hamburger-menu-block" data-s-value="boiseu">
                            <a class="hamburger-panel__block__title" href="/voices/">
                                보이스
                            </a>

                                                            <div class="hamburger-panel__block__content">
                                    <ul class="hamburger-panel__list">
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/green-light/">
                                                    청신호
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/women/">
                                                    여성
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/green/">
                                                    환경
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/gay-voice/">
                                                    동성애
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/animal/">
                                                    동물
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/young-voice/">
                                                    청년
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/metoo/">
                                                    #Me Too
                                                </a>
                                            </li>
                                                                            </ul>
                                </div>
                                                    </div>
                                            <div class="hamburger-panel__block yr-hamburger-menu-block" data-s-value="raipeuseutail">
                            <a class="hamburger-panel__block__title" href="/lifestyle/">
                                라이프스타일
                            </a>

                                                            <div class="hamburger-panel__block__content">
                                    <ul class="hamburger-panel__list">
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/travel">
                                                    여행
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/sex/">
                                                    섹스
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/style/">
                                                    스타일
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/nativead/">
                                                    브랜드
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/taste/">
                                                    푸드
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/vehicle/">
                                                    자동차
                                                </a>
                                            </li>
                                                                            </ul>
                                </div>
                                                    </div>
                                            <div class="hamburger-panel__block yr-hamburger-menu-block" data-s-value="enteoteinmeonteu">
                            <a class="hamburger-panel__block__title" href="/entertainment/">
                                엔터테인먼트
                            </a>

                                                            <div class="hamburger-panel__block__content">
                                    <ul class="hamburger-panel__list">
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/movie/">
                                                    영화
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/sports/">
                                                    스포츠
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/culture/">
                                                    문화
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/kpop/">
                                                    KPOP
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/art/">
                                                    아트
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/tv/">
                                                    TV
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/celebrity/">
                                                    셀러브리티
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/comedy/">
                                                    코미디
                                                </a>
                                            </li>
                                                                            </ul>
                                </div>
                                                    </div>
                                            <div class="hamburger-panel__block yr-hamburger-menu-block" data-s-value="bidio">
                            <a class="hamburger-panel__block__title" href="/video/">
                                비디오
                            </a>

                                                    </div>
                                            <div class="hamburger-panel__block yr-hamburger-menu-block" data-s-value="seupoteuraiteu">
                            <a class="hamburger-panel__block__title" href="/huff-exclusive/">
                                스포트라이트
                            </a>

                                                    </div>
                                            <div class="hamburger-panel__block yr-hamburger-menu-block" data-s-value="featured">
                            <a class="hamburger-panel__block__title" href="#">
                                FEATURED
                            </a>

                                                            <div class="hamburger-panel__block__content">
                                    <ul class="hamburger-panel__list">
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/huff-trend/">
                                                    허프트렌드
                                                </a>
                                            </li>
                                                                            </ul>
                                </div>
                                                    </div>
                                            <div class="hamburger-panel__block yr-hamburger-menu-block" data-s-value="deo-bogi">
                            <a class="hamburger-panel__block__title" href="#">
                                더 보기
                            </a>

                                                            <div class="hamburger-panel__block__content">
                                    <ul class="hamburger-panel__list">
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/weird-news/">
                                                    이상한 뉴스
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/parenting/">
                                                    육아
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/office-life/">
                                                    오피스 라이프
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/cats/">
                                                    고양이
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/books/">
                                                    책
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/game/">
                                                    게임
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/space/">
                                                    우주
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/dogs/">
                                                    개
                                                </a>
                                            </li>
                                                                            </ul>
                                </div>
                                                    </div>
                    
                    <div class="hamburger-panel__block">
                        <div class="hamburger-panel__block__content">
                            <ul class="hamburger-panel__list">
                                                            </ul>
                        </div>
                    </div>
                </div>
                <!-- end Top Nav -->
                            </div>

            <!-- Mobile Nav Footer -->
            <div class="pane-window__footer yr-pane-footer">
                <ul class="pane-window__footer-list">
                    <li class="pane-window__footer-item">
                        <a class="pane-window__footer-link yr-pane-link" href="mailto:mwfeedback@huffingtonpost.com">피드백</a>
                    </li>
                </ul>
                <div class="pane-window__footer-info">
                    <a class="pane-window__footer-info-link yr-pane-link" href="https://www.huffingtonpost.kr/p/huffpostkoreaterms">약관</a>
                    |
                    <a class="pane-window__footer-info-link yr-pane-link" href="https://www.huffingtonpost.kr/p/huffpostkoreaprivacypolicy">개인정보처리방침</a>

                    <p class="pane-window__footer-info-copy">©2018 HuffingtonPostKorea, Ltd. All Rights Reserved.</p>
                </div>
            </div>
            <!-- end Mobile Nav Footer -->
        </div>
    </div>
    <div class="editions-mobile yr-edition-links">
        <ul class="unstyled">
                            <li>
                                            <a href="https://m.huffingtonpost.com.au/" data-edition="au" class="yr-edition-link">
                            Australia
                        </a>
                                    </li>
                            <li>
                                            <a href="https://m.huffpostbrasil.com/" data-edition="br" class="yr-edition-link">
                            Brasil
                        </a>
                                    </li>
                            <li>
                                            <a href="https://m.huffingtonpost.ca/" data-edition="ca" class="yr-edition-link">
                            Canada
                        </a>
                                    </li>
                            <li>
                                            <a href="https://m.huffingtonpost.es/" data-edition="es" class="yr-edition-link">
                            España
                        </a>
                                    </li>
                            <li>
                                            <a href="https://m.huffingtonpost.fr/" data-edition="fr" class="yr-edition-link">
                            France
                        </a>
                                    </li>
                            <li>
                                            <a href="https://m.huffingtonpost.gr/" data-edition="gr" class="yr-edition-link">
                            Ελλάδα (Greece)
                        </a>
                                    </li>
                            <li>
                                            <a href="https://m.huffingtonpost.in/" data-edition="in" class="yr-edition-link">
                            India
                        </a>
                                    </li>
                            <li>
                                            <a href="https://m.huffingtonpost.it/" data-edition="it" class="yr-edition-link">
                            Italia
                        </a>
                                    </li>
                            <li>
                                            <a href="https://m.huffingtonpost.jp/" data-edition="jp" class="yr-edition-link">
                            日本 (Japan)
                        </a>
                                    </li>
                            <li>
                                            <a href="https://m.huffingtonpost.kr/" data-edition="kr" class="yr-edition-link">
                            한국 (Korea)
                        </a>
                                    </li>
                            <li>
                                            <a href="https://m.huffpostmaghreb.com/" data-edition="mg" class="yr-edition-link">
                            Maghreb
                        </a>
                                    </li>
                            <li>
                                            <a href="https://m.quebec.huffingtonpost.ca/" data-edition="qc" class="yr-edition-link">
                            Québec (en français)
                        </a>
                                    </li>
                            <li>
                                            <a href="https://m.huffingtonpost.co.uk/" data-edition="uk" class="yr-edition-link">
                            United Kingdom
                        </a>
                                    </li>
                            <li>
                                            <a href="https://m.huffpost.com/us" data-edition="us" class="yr-edition-link">
                            United States
                        </a>
                                    </li>
                    </ul>
    </div>
</div>
            
            <div class="inner-container row" role="main">

                                    
                                <div class="body-splash">
                                                                                    <!-- ads_leaderboard_flex -->
<div id="modulous_leaderboard_flex" class="ad_spot desktop-only sticky-advertisement">
    <style type="text/css"> #topnav_margin_btm { margin: 0 !important; } </style>
<div id="ad_leaderboard_flex" class="ad_wrapper_"><div id="ad_a_all_Top" style="text-align:center;">
<iframe src="https://ad.hani.co.kr/RealMedia/ads/adstream_sx.ads/www.huffingtonpost.kr/a_all@Top" width="728px" height="90px" marginwidth="0" marginheight="0" frameborder="0" scrolling="no"></iframe>
</div></div>
<script type="text/javascript">if (typeof HPAds !== 'undefined') { 
HPAds.ad_onload('div[id^="ad_leaderboard_flex"] iframe','HPAds.ad_uac_onload_handler(\' iframe[class^="uac_"]\',this,\'bottom_ad_border_div\',10)');
}</script>
</div>
                                                    
                        <!-- ads_splash_takeover -->
<div id="modulous_splash_takeover" class="ad_spot">
    
</div>
                    </div>
                
    
                    
                
                <div class="page__content">
                        
    <article>
                    

<header class="entry__header yr-entry-header">
    
    	        <span class="entry-eyebrow">국제</span>
        <div class="timestamp">
    <span class="timestamp__date timestamp__date--published">
        2019년 05월 15일 22시 20분 KST
    </span>

    
    </div>
    <div class="headline">
        <h1 class="headline__title">필리핀 두테르테 대통령의 자녀들이 중간 선거에서 모두 당선됐다</h1>

                    <h2 class="headline__subtitle">두테르테 대통령의 지지율은 72%에 달한다.</h2>
        
        <div class="headline__stroke" style="background-color: #0dbe98"></div>
    </div>

    

        

<div class="share-bar share-bar--sticky desktop-only yr-share">
    <script id="share-bar__social-mob" type="text/template"><ul class="share-bar__list"><li class="facebook share-bar__item"><a class="share-bar__item-link icon-Social_Facebook yr-share-item" data-social-name="facebook" aria-label="Share on Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.huffingtonpost.kr%2Fentry%2Fstory_kr_5cdc0e38e4b061f71b88c070%3Fncid%3Dother_facebook_eucluwzme5k%26utm_campaign%3Dshare_facebook" target="_blank"></a></li><li class="twitter share-bar__item"><a class="share-bar__item-link icon-Social_Twitter yr-share-item" data-social-name="twitter" aria-label="Share on Twitter" href="https://twitter.com/share?url=https%3A%2F%2Fwww.huffingtonpost.kr%2Fentry%2Fstory_kr_5cdc0e38e4b061f71b88c070%3Fncid%3Dother_twitter_cooo9wqtham%26utm_campaign%3Dshare_twitter&text=%ED%95%84%EB%A6%AC%ED%95%80%20%EB%91%90%ED%85%8C%EB%A5%B4%ED%85%8C%20%EB%8C%80%ED%86%B5%EB%A0%B9%EC%9D%98%20%EC%9E%90%EB%85%80%EB%93%A4%EC%9D%B4%20%EC%A4%91%EA%B0%84%20%EC%84%A0%EA%B1%B0%EC%97%90%EC%84%9C%20%EB%AA%A8%EB%91%90%20%EB%8B%B9%EC%84%A0%EB%90%90%EB%8B%A4" target="_blank"></a></li><li class="kakao share-bar__item"><a class="share-bar__item-link icon-Social_Kakao yr-share-item" data-social-name="kakao" aria-label="Share on Kakao" href="https://story.kakao.com/s/share?url=https%3A%2F%2Fwww.huffingtonpost.kr%2Fentry%2Fstory_kr_5cdc0e38e4b061f71b88c070%3Fncid%3Dother_kakao_failidm3y3c%26utm_campaign%3Dshare_kakao" target="_blank"></a></li><li class="email share-bar__item"><a class="share-bar__item-link icon-Social_Mail yr-share-item" data-social-name="email" aria-label="Share on Email" href="mailto:?subject=%ED%95%84%EB%A6%AC%ED%95%80%20%EB%91%90%ED%85%8C%EB%A5%B4%ED%85%8C%20%EB%8C%80%ED%86%B5%EB%A0%B9%EC%9D%98%20%EC%9E%90%EB%85%80%EB%93%A4%EC%9D%B4%20%EC%A4%91%EA%B0%84%20%EC%84%A0%EA%B1%B0%EC%97%90%EC%84%9C%20%EB%AA%A8%EB%91%90%20%EB%8B%B9%EC%84%A0%EB%90%90%EB%8B%A4%20%7C%20%ED%97%88%ED%94%84%ED%8F%AC%EC%8A%A4%ED%8A%B8%EC%BD%94%EB%A6%AC%EC%95%84&body=Article: https%3A%2F%2Fwww.huffingtonpost.kr%2Fentry%2Fstory_kr_5cdc0e38e4b061f71b88c070%3Fncid%3Dother_email_o63gt2jcad4%26utm_campaign%3Dshare_email" target="_blank"></a></li><li class="sms share-bar__item"><a class="share-bar__item-link icon-Social_SMS yr-share-item" data-social-name="sms" aria-label="Share on Sms" href="sms:?body=https%3A%2F%2Fwww.huffingtonpost.kr%2Fentry%2Fstory_kr_5cdc0e38e4b061f71b88c070%3Fncid%3Dother_sms_u4atw3wyfke%26utm_campaign%3Dshare_sms" target="_blank"></a></li><li class="comments share-bar__item"><a class="share-bar__item-link icon-comment yr-share-item" data-social-name="comments" aria-label="Share on Comments" href="https%3A%2F%2Fwww.huffingtonpost.kr%2Fentry%2Fstory_kr_5cdc0e38e4b061f71b88c070" target="_blank"></a></li></ul></script>

    <ul class="share-bar__list"><li class="facebook share-bar__item"><a class="share-bar__item-link icon-Social_Facebook yr-share-item" data-social-name="facebook" aria-label="Share on Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.huffingtonpost.kr%2Fentry%2Fstory_kr_5cdc0e38e4b061f71b88c070%3Fncid%3Dother_facebook_eucluwzme5k%26utm_campaign%3Dshare_facebook" target="_blank"></a></li><li class="twitter share-bar__item"><a class="share-bar__item-link icon-Social_Twitter yr-share-item" data-social-name="twitter" aria-label="Share on Twitter" href="https://twitter.com/share?url=https%3A%2F%2Fwww.huffingtonpost.kr%2Fentry%2Fstory_kr_5cdc0e38e4b061f71b88c070%3Fncid%3Dother_twitter_cooo9wqtham%26utm_campaign%3Dshare_twitter&text=%ED%95%84%EB%A6%AC%ED%95%80%20%EB%91%90%ED%85%8C%EB%A5%B4%ED%85%8C%20%EB%8C%80%ED%86%B5%EB%A0%B9%EC%9D%98%20%EC%9E%90%EB%85%80%EB%93%A4%EC%9D%B4%20%EC%A4%91%EA%B0%84%20%EC%84%A0%EA%B1%B0%EC%97%90%EC%84%9C%20%EB%AA%A8%EB%91%90%20%EB%8B%B9%EC%84%A0%EB%90%90%EB%8B%A4" target="_blank"></a></li><li class="kakao share-bar__item"><a class="share-bar__item-link icon-Social_Kakao yr-share-item" data-social-name="kakao" aria-label="Share on Kakao" href="https://story.kakao.com/s/share?url=https%3A%2F%2Fwww.huffingtonpost.kr%2Fentry%2Fstory_kr_5cdc0e38e4b061f71b88c070%3Fncid%3Dother_kakao_failidm3y3c%26utm_campaign%3Dshare_kakao" target="_blank"></a></li><li class="email share-bar__item"><a class="share-bar__item-link icon-Social_Mail yr-share-item" data-social-name="email" aria-label="Share on Email" href="mailto:?subject=%ED%95%84%EB%A6%AC%ED%95%80%20%EB%91%90%ED%85%8C%EB%A5%B4%ED%85%8C%20%EB%8C%80%ED%86%B5%EB%A0%B9%EC%9D%98%20%EC%9E%90%EB%85%80%EB%93%A4%EC%9D%B4%20%EC%A4%91%EA%B0%84%20%EC%84%A0%EA%B1%B0%EC%97%90%EC%84%9C%20%EB%AA%A8%EB%91%90%20%EB%8B%B9%EC%84%A0%EB%90%90%EB%8B%A4%20%7C%20%ED%97%88%ED%94%84%ED%8F%AC%EC%8A%A4%ED%8A%B8%EC%BD%94%EB%A6%AC%EC%95%84&body=Article: https%3A%2F%2Fwww.huffingtonpost.kr%2Fentry%2Fstory_kr_5cdc0e38e4b061f71b88c070%3Fncid%3Dother_email_o63gt2jcad4%26utm_campaign%3Dshare_email" target="_blank"></a></li><li class="comments share-bar__item"><a class="share-bar__item-link icon-comment yr-share-item" data-social-name="comments" aria-label="Share on Comments" href="https%3A%2F%2Fwww.huffingtonpost.kr%2Fentry%2Fstory_kr_5cdc0e38e4b061f71b88c070" target="_blank"></a></li></ul></div>
    <div class="author-byline yr-byline">
            
    <ul class="author-list">
        <li class="author-card yr-author-card">
    <div class="author-card__headshot noheadshot"></div>
    <div class="author-card__details">
                            <span class="author-card__microbio">뉴스1</span>
            </div>
</li>
    </ul>
    </div>
</header>
        
        <div class="page__content__row row--no-border">
                            <div class="col col--body-center">
                    <div class="entry__below-entry">
                                                    
<div class="entry__content  js-entry-content">
    
        
        
                                                                                            
        
        
        
                        
            
        
    <div class="entry__body" data-part="contents">
            <!-- ads_sharebox_260x60 -->
    <div id="sharebox_260x60" class="advertisement sharebox_260x60 ad_spot desktop-only">
        
    </div>

        <div class="post-contents yr-entry-text"><figure class="content-list-component image">
        <span class="share-bar-image-wrapper"><img class="image__src" src="https://img.huffingtonpost.com/asset/5cdc104624000059007f0085.jpeg?ops=scalefit_630_noupscale" aria-label="사라 두테르테. 로드리고 두테르테 대통령의 장녀로 그를 이을 후계자로 꼽히고" alt="사라 두테르테. 로드리고 두테르테 대통령의 장녀로 그를 이을 후계자로 꼽히고">

            <div class="share-bar share-bar--instream">
                <div class="share-bar__item pinterest" data-type="pinterest">
                    <a class="share-bar__item-link entry__link--omit icon-Social_Pinterest"
                       data-pin-custom="true"
                       href="" target="_blank">
                    </a>
                </div>
            </div>
        </span><div class="image__meta-wrapper"><span class="image__credit">Lean Daval Jr / Reuters</span><figcaption class="image__caption">사라 두테르테. 로드리고 두테르테 대통령의 장녀로 그를 이을 후계자로 꼽히고 있다.</figcaption></div></figure><div class="content-list-component text"><p>지난 13일(현지시간) 치러진 필리핀 중간 선거에 출마한 로드리고 두테르테 대통령의 3자녀 모두가 당선되거나 당선이 확실시고 있다. 두테르테 정부에 대한 중간 평가 성격인 이번 선거에서 자녀들뿐 아니라 이른바 &lsquo;두테르테 키드&rsquo;들의 낙승으로 집권 후반기에 접어드는 두테르테 대통령은 국정 수행에 한결 탄력을 받을 전망이다.</p><p>15일 <a href="https://edition.cnn.com/2019/05/15/asia/duterte-loyalists-sweep-philippines-midterms-intl/index.html" target="_blank" rel="noopener noreferrer">CNN</a> 등에 따르면 다바오 시장선거에서 사라 두테르테 현 시장이 58만440표 대 4270표라는 압도적 표차로 재선에 성공했다. 두테르테 대통령의 맏딸인 사라는 올해 40세로 아버지를 이어 고향 텃밭인 다바오시 시장을 맡아왔으며 사실상의 &lsquo;퍼스트레이디&rsquo; 역할을 맡아왔다. 변호사 출신으로 대통령 후계자로 벌써부터 꼽혀온 인물이다.&nbsp;</p><p>그의 동생이자 둘째 아들인 세바스찬 두테르테는 단독으로 출마해 부시장에 당선됐다.</p><p>집안의 첫째이자 장남으로 다바오 부시장을 지낸 파올로 두테르테는 하원의원 당선이 확실시된다. 이날 현재 파올로는 19만7370표를 얻어 5135표에 그친 야당 후보에 크게 앞서 있다.&nbsp;</p></div><figure class="content-list-component image">
        <span class="share-bar-image-wrapper"><img class="image__src" src="https://img.huffingtonpost.com/asset/5cdc11762100005800d0c9e5.jpeg?cache=JC8LAYqwfa&amp;ops=scalefit_630_noupscale" aria-label="필리핀 두테르테 대통령의 자녀들이 중간 선거에서 모두" alt="필리핀 두테르테 대통령의 자녀들이 중간 선거에서 모두">

            <div class="share-bar share-bar--instream">
                <div class="share-bar__item pinterest" data-type="pinterest">
                    <a class="share-bar__item-link entry__link--omit icon-Social_Pinterest"
                       data-pin-custom="true"
                       href="" target="_blank">
                    </a>
                </div>
            </div>
        </span><div class="image__meta-wrapper"><span class="image__credit">MANMAN DEJETO via Getty Images</span></div></figure><div class="content-list-component text"><p>미국식 정치제도를 본따 정치의 핵심기구인 상원에서도 여당의 위세는 이어진다. 필리핀 선거관리위원회에 따르면 98% 개표가 진행된 가운데 여당인 PAP라반당과 친여 의원들이 압도적 다수를 점했다. 현재 12명의 당선자중 9명이 두테르테 대통령의 인준을 받은 &lsquo;키드&rsquo;들이다. 대통령 특보를 지낸 봉고, 대통령의 마약과의 전쟁을 주도한 로날드 로사 전 경찰청장, 그리고 페르디난드 마르코스 전 대통령의 딸인 이미 마르코스 등 두테르테의 친위그룹이 상원 진출에 성공했다. 나머지 3명의 당선자도 야당 성향은 아니라고 CNN은 전했다.</p><p>집권 3년차인 두테르테 대통령은 여러 논란을 일으킨 정책에도 불구, 이달 실시된 여론 조사에서 72%라는 높은 지지율을 보이고 있다. 또 이번 선거에서의 압승으로 그의 대통령 권한은 훨씬 강화될 것으로 예상된다.</p></div><div class="content-list-component embed-asset"><center><span><a href="https://newsstand.naver.com/993" target="_blank"><img src="https://img.huffingtonpost.com/asset/5c2c57f02600004f0584fb20.png?
https://img.huffingtonpost.com/asset/5c2c57f02600004f0584fb20.png
"></a></span></center></div><section class="extra-content"><h5 class="extra-content__title"></h5><div class="extra-content__media"></div></section></div>

        <div class="yr-entry-footer">
            
            <div id="modulous_article_bottom" class="ad_spot">
    <div id="admaru" style="position:relative;margin:0 auto;display:none;width:550px;height:310px;">
  
  <script type="text/javascript" src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
  
  <script type="text/javascript" src="//www.googletagservices.com/tag/js/gpt.js"></script>
  <script>
    if ( !window.jQuery ) {
      var script = document.createElement('script');
      script.src = "https://code.jquery.com/jquery-1.12.1.min.js";
      document.write(script.outerHTML);
    }
  </script>
  
  <script type="text/javascript">
    var _c = new Date().getTime();
    document.write('<script src="//ads.admaru.com/js/ads_huffingtonpost_article_body_us.js?t=' + _c + '"><\/script>');
  </script>
</div><div id="admaru_bigbanner" style="position:relative;margin:0 auto;display:none;width:1px;height:1px;">
  
  <script type="text/javascript" src="//www.googletagservices.com/tag/js/gpt.js"></script>
  <script>
    if ( !window.jQuery ) {
      var script = document.createElement('script');
      script.src = "https://code.jquery.com/jquery-1.12.1.min.js";
      document.write(script.outerHTML);
    }
  </script>
  
  <script type="text/javascript">
    var _c = new Date().getTime();
    document.write('<script src="//ads.admaru.com/js/huffingtonpost_admaru_incontent_bigbanner.js?t=' + _c + '"><\/script>');
  </script>
</div>
</div>

            
                            <div class="author-byline author-byline--footer">
                                                                <div class="entry-corrections ">
                                

<a class="follow-us__correction" data-post-origin="athena" data-post-id="5cdc0e38e4b061f71b88c070"
data-edition="kr" id="suggest-corrections" data-popup-target="#corrections_container">정정 제보</a>

<div id="corrections_container" style="display: none;">

</div>
                        </div>
                    
                    
<ul class="author-list yr-authors">
            <li class="author-card yr-author-card">
    <div class="author-card__headshot noheadshot"></div>
    <div class="author-card__details">
                            <span class="author-card__microbio">뉴스1</span>
            </div>
</li>
    </ul>

                                                        </div>
            
            
<div class="tag-cloud yr-tag-cloud">
    <span class="tag-more">더 보기:</span>        <a class="tag" href="/news/gukje/">국제</a>        <a class="tag" href="/news/pilripin/">필리핀 </a>        <a class="tag" href="/news/dutereute/">두테르테 </a>        <a class="tag" href="/news/rodeurigo-dutereute/">로드리고 두테르테 </a>        <a class="tag" href="/news/dutereute-daetongryeong/">두테르테 대통령 </a>        <a class="tag" href="/news/gukjejeongchi/">국제정치 </a>        <a class="tag" href="/news/pilripin-jeongchi/">필리핀 정치 </a></div>

                                </div>

                
        <div class="modal hidden yr-modal yr-slideshow" id="modal">
	<i class="modal__close icon-close-x yr-close yr-track"></i>
	<div class="modal__content">
	</div>
</div>
    </div>
        <aside id="highlight-share__popup" class="desktop-only">
        <a class="icon-Social_Twitter twitter" target="_hplink"></a>
        <a class="icon-Social_Facebook facebook" target="_hplink"></a>
    </aside>
</div>

                        
                                                                                    <!-- Desktop and Mapi Conversations -->
    <div id="conversations">
        <a name="comments"></a>

                    
                            <div class="related" style="padding-left:3px">
    <h2>
        <span class="text">대화</span>
    </h2>
</div>

<div class="fb_comments">
    <fb:comments colorscheme="light" width="570" href="https://www.huffingtonpost.kr/entry/story_kr_5cdc0e38e4b061f71b88c070"/>
</div>                        </div>

<!-- Mobile Conversations -->
                                                            <!-- ads_below_entry_recirc -->
<div id="modulous_below_entry_recirc" class="ad_spot desktop-only">
    <div id="taboola-below-article-thumbnails" class="taboola hp-entry-you_may_like"></div>
<div id="hp-more-gravity"></div>
<script>
    (function(){
        var c = document.getElementById('taboola-below-article-thumbnails');
        c.id += '-' + Math.round(Math.random()*1e16);
        
        var taboolaParams = {
            loader: "//cdn.taboola.com/libtrc/huffingtonpost-korea/loader.js",
            mode: "organic-thumbnails-a",
            container: c.id,
            placement: "Below Article Thumbnails",
            target_type: "mix"
        };
        
        
        doTaboola(taboolaParams);
        
    }());
</script><div id="ad_a_all_Middle1" style="text-align:center;">
<iframe src="https://ad.hani.co.kr/RealMedia/ads/adstream_sx.ads/www.huffingtonpost.kr/a_all@Middle1" width="550px" height="220px" marginwidth="0" marginheight="0" frameborder="0" scrolling="no"></iframe>
</div>
</div>                                                            <!-- ads_article_foot -->
<div id="modulous_article_foot" class="ad_spot desktop-only">
    
</div>
                                                    
                    </div>
                </div>
            
                                                            <div class="col col--body-right yr-col-body-right">
                                                                                                                        <!-- ads_right_rail_upper-->
<div id="modulous_right_rail_upper" class="ad_spot desktop-only">
    
</div>
                                                                                    <!-- ads_right_rail_flex -->
<div id="modulous_right_rail_flex" class="ad_spot desktop-only">
    <script type="text/javascript">
  if ( "function" === typeof(adSetSyncDelay) ) {
    adSetSyncDelay('125');
  }
</script>
<div id="ad_right_rail_flex" class="ad_wrapper_top"><div id="ad_a_all_Right1" style="text-align:center;">
<iframe src="https://ad.hani.co.kr/RealMedia/ads/adstream_sx.ads/www.huffingtonpost.kr/a_all@Right1" width="300px" height="250px" marginwidth="0" marginheight="0" frameborder="0" scrolling="no"></iframe>
</div></div>
</div>                                                                                                                                                                        <!-- ads_right_rail_recirc -->
<div id="modulous_right_rail_recirc" class="ad_bottom_margin_10 ad_spot desktop-only">
    
</div>
                                                                                    
    
    

<style type="text/css">
    .follow-us__body::before {
        background-color: #0dbe98;
    }

    .follow-us .newsletter-signup input[type="submit"] {
        color: #0dbe98;
    }
</style>


<div class="desktop-only follow-us yr-follow-us">
    <section class="follow-us__body">

        <div class="follow-us__header">
            <h3>국제 구독 및 팔로우</h3>
        </div>

                    
<div class="email" style="display: list-item;">
    <div class="follow-us__description">
        <p>주요 기사와 블로그를 매일 이메일로 받으세요. 뉴스레터에는 맞춤형 콘텐츠나 광고가 들어갈 수 있습니다.
            <a href="https://www.huffingtonpost.kr/p/huffpostkoreaprivacypolicy" target="_blank">더 보기</a>
        </p>

    </div>
    <form class="newsletter-signup" method="POST">
        <div class="newsletter-header icon-Social_Mail">뉴스레터</div>
                    <input name="slug" type="hidden" value="world">
        
        <input class="text" name="email" placeholder="address@email.kr" type="text" aria-label="이메일">

        <label class="signup_error" style="display:none;"><strong>이메일 주소를 정확히 입력해 주세요</strong></label>
                <div class="submit-button-group">
            <input class="subscribe-submit yr-newsletter-submit yr-track" type="submit" value="구독하기">
            <span class="newsletter-signup__submit-arrow icon-arrow-right-grey"></span>
        </div>
        <label class="signup_success" style="display:none;"><strong>가입해 주셔서 감사합니다! 구독 확인 이메일이 곧 발송됩니다.</strong></label>
        <label class="signup_failure" style="display:none;"><strong>가입 처리에 문제가 발생했습니다. 잠시 후 다시 시도해 주십시오.</strong></label>
    </form>
</div>
<!-- /.email -->
        
        <ul class="follow-us__networks">
                            
                                                
                                                    
                
                
                <li class="facebook follow-us-networks-item "
                    data-network="facebook"
                    data-social-overlay="follow-us__facebook-overlay">

                    <a class="facebook follow-us-networks-item-link entry__link--omit yr-follow-us-link"
                       data-href="https://facebook.com/HuffPostKorea"
                       href="https://facebook.com/HuffPostKorea"
                       data-social-name="facebook"
                       title="Facebook에서 저희를 팔로우하세요"
                       target="_blank"
                       style=""
                    >
                        <i class="follow-us-networks-item-link-icon icon-Social_Facebook"></i>

                        <span class="follow-us-networks-item-link-text" style="">Facebook</span>
                    </a>
                </li>
                            
                                                
                                                    
                
                
                <li class="twitter follow-us-networks-item even"
                    data-network="twitter"
                    data-social-overlay="follow-us__twitter-overlay">

                    <a class="twitter follow-us-networks-item-link entry__link--omit yr-follow-us-link"
                       data-href="https://twitter.com/huffpostkorea"
                       href="https://twitter.com/huffpostkorea"
                       data-social-name="twitter"
                       title="Twitter에서 저희를 팔로우하세요"
                       target="_blank"
                       style=""
                    >
                        <i class="follow-us-networks-item-link-icon icon-Social_Twitter"></i>

                        <span class="follow-us-networks-item-link-text" style="">Twitter</span>
                    </a>
                </li>
                    </ul>
    </section>
    <div class="mod-footer"></div>
</div>


                                                                                    <!-- ads_text_sponsorship -->
<div id="modulous_text_sponsorship" class="ad_bottom_margin_10 ad_spot desktop-only">
    <div id="ad_a_all_Right2" style="text-align:center;">
<iframe src="https://ad.hani.co.kr/RealMedia/ads/adstream_sx.ads/www.huffingtonpost.kr/a_all@Right2" width="300px" height="250px" marginwidth="0" marginheight="0" frameborder="0" scrolling="no"></iframe>
</div>
</div>
                                                                                    <!-- ads_right_rail_lower -->
<div id="modulous_right_rail_lower" class="ad_spot desktop-only ad_bottom_margin_10">
    
</div>                                                                                    

            <div id="right-rail-trending">
            <section class="component js-scroll loaded recirc recirc--trending recirc--apage recirc--page yr-trending">
                <div class="recirc__zone__title">
                    <h3 class="recirc__title trending">
                        오늘의 인기기사
                    </h3>
                </div>

                
                    <div id="trending_1" class="recirc__content">
                        <div class="card recirc__item yr-card">
                            <div class="card__content">
                                <a class="card__image yr-card-image" href="/entry/endgame_kr_5cdcbf47e4b0b4728ba2d72e?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">
                                    <div class="card__image__wrapper">
                                                                                    <div class="card__image card__image--cover-bg">
                                                <div class="card__image__src">
                                                    <img src="https://img.huffingtonpost.com/asset/5cdcefdb2100003100d0cca2.jpeg?cache=lknHcNHMSw&amp;ops=150_150" alt="루소 형제가 로키의 행방을">
                                                </div>
                                            </div>
                                                                            </div>
                                </a>
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link yr-card-headline" href="/entry/endgame_kr_5cdcbf47e4b0b4728ba2d72e?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">루소 형제가 로키의 행방을 밝혔다</a>
                                    </h2>
                                </div>
                            </div>
                        </div>
                    </div>
                
                    <div id="trending_2" class="recirc__content">
                        <div class="card recirc__item yr-card">
                            <div class="card__content">
                                <a class="card__image yr-card-image" href="/entry/story_kr_5cdcef3be4b01571365bf477?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">
                                    <div class="card__image__wrapper">
                                                                                    <div class="card__image card__image--cover-bg">
                                                <div class="card__image__src">
                                                    <img src="https://img.huffingtonpost.com/asset/5cdcf0812100003500d0cca8.jpeg?cache=xfYT651rfd&amp;ops=150_150" alt="밴드 혁오 측이 '단국대 축제 공연 취소 논란'에 입장을">
                                                </div>
                                            </div>
                                                                            </div>
                                </a>
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link yr-card-headline" href="/entry/story_kr_5cdcef3be4b01571365bf477?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">밴드 혁오 측이 &#039;단국대 축제 공연 취소 논란&#039;에 입장을 밝혔다</a>
                                    </h2>
                                </div>
                            </div>
                        </div>
                    </div>
                
                    <div id="trending_3" class="recirc__content">
                        <div class="card recirc__item yr-card">
                            <div class="card__content">
                                <a class="card__image yr-card-image" href="/entry/bts_kr_5cdcf302e4b01571365bf695?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">
                                    <div class="card__image__wrapper">
                                                                                    <div class="card__image card__image--cover-bg">
                                                <div class="card__image__src">
                                                    <img src="https://img.huffingtonpost.com/asset/5cdd083324000032007f03b4.png?cache=DbqVj5J6LL&amp;ops=150_150" alt="방탄소년단의 '레이트쇼' 출연에 주목해야 하는">
                                                </div>
                                            </div>
                                                                            </div>
                                </a>
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link yr-card-headline" href="/entry/bts_kr_5cdcf302e4b01571365bf695?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">방탄소년단의 &#039;레이트쇼&#039; 출연에 주목해야 하는 이유(영상)</a>
                                    </h2>
                                </div>
                            </div>
                        </div>
                    </div>
                
                    <div id="trending_4" class="recirc__content">
                        <div class="card recirc__item yr-card">
                            <div class="card__content">
                                <a class="card__image yr-card-image" href="/entry/story_kr_5cdce8bbe4b01571365befc8?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">
                                    <div class="card__image__wrapper">
                                                                                    <div class="card__image card__image--cover-bg">
                                                <div class="card__image__src">
                                                    <img src="https://img.huffingtonpost.com/asset/5cdce9c12100003500d0cc90.png?cache=7yEcG0Wdq7&amp;ops=150_150" alt="'스타 강사' 이다지가 '100억 계약설'과 남모를 고충에 대해 한">
                                                </div>
                                            </div>
                                                                            </div>
                                </a>
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link yr-card-headline" href="/entry/story_kr_5cdce8bbe4b01571365befc8?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">&#039;스타 강사&#039; 이다지가 &#039;100억 계약설&#039;과 남모를 고충에 대해 한 말</a>
                                    </h2>
                                </div>
                            </div>
                        </div>
                    </div>
                
                    <div id="trending_5" class="recirc__content">
                        <div class="card recirc__item yr-card">
                            <div class="card__content">
                                <a class="card__image yr-card-image" href="/entry/story_kr_5cdcea19e4b09648227afc53?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">
                                    <div class="card__image__wrapper">
                                                                                    <div class="card__image card__image--cover-bg">
                                                <div class="card__image__src">
                                                    <img src="https://img.huffingtonpost.com/asset/5cdceb5c24000031007f0355.jpeg?cache=g0tV0w13JQ&amp;ops=150_150" alt="경찰이 전직(박근혜, 이명박) 대통령의 '점괘'를">
                                                </div>
                                            </div>
                                                                            </div>
                                </a>
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link yr-card-headline" href="/entry/story_kr_5cdcea19e4b09648227afc53?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">경찰이 전직(박근혜, 이명박) 대통령의 &#039;점괘&#039;를 보고했다</a>
                                    </h2>
                                </div>
                            </div>
                        </div>
                    </div>
                
                    <div id="trending_6" class="recirc__content">
                        <div class="card recirc__item yr-card">
                            <div class="card__content">
                                <a class="card__image yr-card-image" href="/entry/story_kr_5cdcc414e4b0b4728ba2d833?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">
                                    <div class="card__image__wrapper">
                                                                                    <div class="card__image card__image--cover-bg">
                                                <div class="card__image__src">
                                                    <img src="https://img.huffingtonpost.com/asset/5cdcc5422100005800d0cc3b.jpeg?cache=iSsAIMACmT&amp;ops=150_150" alt=""성폭행에 의한 임신도 낙태하면 안 된다" 법안에 대한 민주당 의원의 강력한">
                                                </div>
                                            </div>
                                                                            </div>
                                </a>
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link yr-card-headline" href="/entry/story_kr_5cdcc414e4b0b4728ba2d833?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">&quot;성폭행에 의한 임신도 낙태하면 안 된다&quot; 법안에 대한 민주당 의원의 강력한 일침</a>
                                    </h2>
                                </div>
                            </div>
                        </div>
                    </div>
                            </section>
        </div>
                                                                                        <!-- ads_right_rail_300x100_lower -->
<div id="modulous_right_rail_300x100_lower" class="ad_spot desktop-only">
    <div id="ad_a_all_Right3" style="text-align:center;">
<iframe src="https://ad.hani.co.kr/RealMedia/ads/adstream_sx.ads/www.huffingtonpost.kr/a_all@Right3" width="300px" height="100px" marginwidth="0" marginheight="0" frameborder="0" scrolling="no"></iframe>
</div>
</div>
                                                                                    <div class="card card--most-popular">
    <div id="modulous_gravity_most_popular" class="ad_spot">
        <div id="taboola-right-rail-thumbnails" class="taboola hp-entry-you_may_like"></div>
<div id="hp-more-gravity"></div>
<script>
    (function(){
        var c = document.getElementById('taboola-right-rail-thumbnails');
        c.id += '-' + Math.round(Math.random()*1e16);
        
        var taboolaParams = {
            loader: "//cdn.taboola.com/libtrc/huffingtonpost-korea/loader.js",
            mode: "organic-thumbnails-rr",
            container: c.id,
            placement: "Right Rail Thumbnails",
            target_type: "mix"
        };
        
        
        doTaboola(taboolaParams);
        
    }());
</script>
    </div>
</div>                                                                                    <!-- ads_upper_sponsorship -->
<div id="modulous_sponsorship" class="ad_spot desktop-only">
    
</div>
                                                                                    <!-- ads_right_rail_300x250_lower -->
<div id="modulous_right_rail_300x250_lower" class="ad_spot desktop-only ad_bottom_margin_15">
    <div id="ad_right_rail_300x250_lower" class="ad_wrapper_"><div id="ad_a_all_BottomRight"></div>
<script src="https://ad.hani.co.kr/RealMedia/ads/adstream_sx.ads/www.huffingtonpost.kr/a_all@BottomRight" async></script></div>
</div>
                                                                                    

    
    
    <div id="videos-for-you">
        <section class="component js-scroll loaded recirc recirc--video recirc--apage recirc--page yr-videos-for-you">
            <div class="recirc__zone__title">
                <h3 class="recirc__title">
                    <span class="recirc__title__text">영상</span>
                </h3>
            </div>                                
                <div id="video_1" class="recirc__content">
                    <div class="card recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/entry/story_kr_5c9c8e6be4b072a7f6052c39?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">모든 게 큰 남자의 콘돔을 찾아서</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/entry/story_kr_5c9c8e6be4b072a7f6052c39?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5c9c8f132300003300af52f3.jpeg%3Fcache%3Dmd9Z2Yu3es&client=cbc79c14efcebee57402&signature=49ac9763aa95eca0f502793ca91471b8b1b15b3f" class="bitmap" alt="모든 게 큰 남자의 콘돔을" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                                            
                <div id="video_2" class="recirc__content">
                    <div class="card recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/entry/story_kr_5cac7711e4b01b34503b4650?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">미프진 도입과 보험 적용, 마땅한 권리 아닌가요?</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/entry/story_kr_5cac7711e4b01b34503b4650?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5cac77a91f000058017f1807.png&client=cbc79c14efcebee57402&signature=5e997650d9fbe2263353ee3836553cfbc2351686" class="bitmap" alt="미프진 도입과 보험 적용, 마땅한 권리" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                                            
                <div id="video_3" class="recirc__content">
                    <div class="card recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/entry/story_kr_5cab02b7e4b047edf95c93ab?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">낙태에 대한 종교계의 관점부터 바뀌어야 하는 이유</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/entry/story_kr_5cab02b7e4b047edf95c93ab?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5cab0336230000a5006dad61.png&client=cbc79c14efcebee57402&signature=f7f9dccb23c1eaca3178c808750992be5a737c13" class="bitmap" alt="낙태에 대한 종교계의 관점부터 바뀌어야 하는" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                                            
                <div id="video_4" class="recirc__content">
                    <div class="card recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/entry/story_kr_5c989daee4b01ebeef1155b0?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">[외스트월드] ”신부 치맛속으로 들어가버려” 나라별 ‘황당’ 결혼식 문화</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/entry/story_kr_5c989daee4b01ebeef1155b0?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5c989f142400009d00041ee0.jpeg&client=cbc79c14efcebee57402&signature=7fec1c8a60999877589c678b5b42d968bb3f6373" class="bitmap" alt="[외스트월드] ”신부 치맛속으로 들어가버려” 나라별 ‘황당’ 결혼식" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                                            
                <div id="video_5" class="recirc__content">
                    <div class="card recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/entry/story_kr_5c8f9056e4b0db7da9f5dd2f?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">[외스트월드] 외국인들이 겪은 ‘황당’ 한국 술문화?!</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/entry/story_kr_5c8f9056e4b0db7da9f5dd2f?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5c8f9240360000971f6d4d90.jpeg%3Fcache%3DC3h92fpNBo&client=cbc79c14efcebee57402&signature=3cba197ca25f502fb313f34da00288cbb8edb7e2" class="bitmap" alt="[외스트월드] 외국인들이 겪은 ‘황당’ 한국" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                                            
                <div id="video_6" class="recirc__content">
                    <div class="card recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/entry/story_kr_5c862607e4b08d5b78634ca4?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">[외스트월드]외국인이 말하는 각 나라의 데이트폭력 처벌방식</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/entry/story_kr_5c862607e4b08d5b78634ca4?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5c8626df2400009804a2c6eb.jpeg&client=cbc79c14efcebee57402&signature=ec3b6734d258afa57311e6154c97d9b0b12b2eb1" class="bitmap" alt="[외스트월드]외국인이 말하는 각 나라의 데이트폭력" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                                            
                <div id="video_7" class="recirc__content">
                    <div class="card recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/entry/story_kr_5c9ddfd9e4b00ba6327aa22f?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">″앞으로 저 같은 학생이 없길” | 요가하는 남자</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/entry/story_kr_5c9ddfd9e4b00ba6327aa22f?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5c9de29f2400007e064f57b7.jpeg&client=cbc79c14efcebee57402&signature=81203351f747ca4bc6df3aef36a731794dc1432d" class="bitmap" alt="″앞으로 저 같은 학생이 없길” | 요가하는" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                                            
                <div id="video_8" class="recirc__content">
                    <div class="card recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/entry/matchacha_kr_5c51541ce4b0f43e410c528b?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">숲을 바라보며 차를 마실 수 있는 곳이 서울에 있다(영상)</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/entry/matchacha_kr_5c51541ce4b0f43e410c528b?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5c5160582600000702faefe1.jpeg%3Fcache%3DtQbXYoTe1u&client=cbc79c14efcebee57402&signature=9d74f2bafe9634a3207f85c0d29b8ea3a1c518b4" class="bitmap" alt="숲을 바라보며 차를 마실 수 있는 곳이 서울에" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                                            
                <div id="video_9" class="recirc__content">
                    <div class="card recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/entry/story_kr_5c74f3b5e4b03a10c2311649?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">[태우’s PICK] 한남동에는 치킨버거를 먹을 수 있는 바버숍이 있다</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/entry/story_kr_5c74f3b5e4b03a10c2311649?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5c762d5b3b000085046b84b4.jpeg%3Fcache%3DcO1bxv3oDs&client=cbc79c14efcebee57402&signature=57cd7d9da37b94f8713a4bcf078731ee84527dba" class="bitmap" alt="[태우’s PICK] 한남동에는 치킨버거를 먹을 수 있는 바버숍이" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                                            
                <div id="video_10" class="recirc__content">
                    <div class="card recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/entry/ants_kr_5c10973ae4b0ac537179d26a?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">일개미라고 해서 모든 일개미가 일만 하는 건 아니다(영상)</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/entry/ants_kr_5c10973ae4b0ac537179d26a?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5c10a2321d00002c023152f7.png&client=cbc79c14efcebee57402&signature=5ce93251c22fef82dc650c81c5460052467c7a24" class="bitmap" alt="일개미라고 해서 모든 일개미가 일만 하는 건" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                    </section>
    </div>
                                                                                                            </div>
                                                </div>
    </article>
                </div>
            </div>
        </div>

                                        
        
                
    
        <div class="newsletter-toaster desktop-only hidden yr-newsletter-toaster">
            <div class="newsletter-toaster__inner-container">
                <div class="newsletter-toaster__close-button yr-close yr-track icon-close-x"></div>
                <div class="newsletter-toaster__body-container">
                    <div class="newsletter-toaster__body">

                        <div class="newsletter-toaster__left">
                            <img src="https://amp.assets.huffpost.com/assets-61db64828b4d5fb4b267307816106fa7/images/icons/newsletter-toaster.png" role="presentation">
                        </div>
                        <div class="newsletter-toaster__right">
                            <div class="newsletter-toaster__right-title">
                                국제 뉴스레터 구독하기
                            </div>
                            <div class="newsletter-toaster__right-form">
                                <form class="newsletter-signup toaster" method="POST">
                                    <div class="newsletter-signup__input-group">
                                        <input name="slug" type="hidden" value="world">
                                        <input name="newsid" type="hidden" value="bc80bfa0e723c290613a5e91dd9a0249">

                                        <input class="newsletter-signup__input" name="email" placeholder="address@email.kr" type="text">
                                    </div>
                                    <div class="newsletter-signup__submit-button-group">
                                        <input class="submit-button-group__button subscribe-submit yr-newsletter-submit yr-track" type="submit" value="구독하기">
                                    </div>
                                                                           <label class="newsletter-toaster__signup-error signup_error"><span class="newsletter-toaster__message"><strong>이메일 주소를 정확히 입력해 주세요</strong></span></label>
                                    <label class="newsletter-toaster__signup-success signup_success"><span class="newsletter-toaster__message"><strong>가입해 주셔서 감사합니다! 구독 확인 이메일이 곧 발송됩니다.</strong></span></label>
                                    <label class="newsletter-toaster__signup-failure signup_failure"><span class="newsletter-toaster__message"><strong>가입 처리에 문제가 발생했습니다. 잠시 후 다시 시도해 주십시오.</strong></span></label>
                                </form>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
                        


<footer id="desktop__main_footer" class="yr-footer">
            <!-- ads_leaderboard_bottom -->
<div id="modulous_leaderboard_bottom" class="ad_spot desktop-only">
    
</div>
    
    <div id="footer-marker"></div>
    <div class="footer__top">
        <div class="footer__logo">
                                        
            <a class="footer__logo__link yr-logo" href="/">
                                    <img alt="HuffPost" class="footer__img" src="https://amp.assets.huffpost.com/assets-61db64828b4d5fb4b267307816106fa7/images/logos/HuffPost.svg" role="presentation">
                            </a>
        </div>

                
                                                                                                                                                    
                            
        
                                                        
        <ul class="footer__list bn-footer-links yr-footer-links footer__list--one-partner">
                            <li class="footer__list__item">
                                            <a class="footer__link yr-footer-link" href="/rss/index.xml">
                            RSS
                        </a>
                                    </li>
                            <li class="footer__list__item">
                                            <a class="footer__link yr-footer-link" href="/p/huffpostkoreafaq">
                            자주 묻는 질문들
                        </a>
                                    </li>
                            <li class="footer__list__item">
                                            <a class="footer__link yr-footer-link" href="/p/huffpostkoreaterms">
                            서비스 약관 (업데이트 됨)
                        </a>
                                    </li>
                            <li class="footer__list__item">
                                            <a class="footer__link yr-footer-link" href="/p/huffpostkoreaprivacypolicy">
                            개인정보 취급방침 (업데이트 됨)
                        </a>
                                    </li>
                            <li class="footer__list__item">
                                            <a class="footer__link yr-footer-link" href="/p/huffpostkoreacommentpolicy">
                            댓글 작성 및 조정 정책
                        </a>
                                    </li>
                            <li class="footer__list__item">
                                            <a class="footer__link yr-footer-link" href="/p/huffpostkoreaaboutus">
                            회사소개
                        </a>
                                    </li>
                            <li class="footer__list__item">
                                            <a class="footer__link yr-footer-link" href="/p/huffpostkoreacontactus">
                            오시는길
                        </a>
                                    </li>
                                        <li class="footer__list__item footer__list__item--partners">
                                    <img class="footer__list__img" src="https://amp.assets.huffpost.com/assets-61db64828b4d5fb4b267307816106fa7/images/partner-logos/partner-sk-logo.png">
                                </li>
                    </ul>

                <ul class="footer__list footer__list--horizontal">
                            <li class="footer__list__item">
                                            허핑턴포스트코리아(유)
                                    </li>
                            <li class="footer__list__item">
                                            등록번호 : 서울 아 03003
                                    </li>
                            <li class="footer__list__item">
                                            등록일자 : 2014 년 2 월 10 일
                                    </li>
                            <li class="footer__list__item">
                                            제호: 허핑턴포스트코리아
                                    </li>
                            <li class="footer__list__item">
                                            발행·편집인: 양상우
                                    </li>
                            <li class="footer__list__item">
                                            주소: 서울 마포구 마포대로 144
                                    </li>
                            <li class="footer__list__item">
                                            발행일자: 2014년 2월 28일
                                    </li>
                            <li class="footer__list__item">
                                            청소년보호책임자: 장철규
                                    </li>
                            <li class="footer__list__item">
                                            대표번호: 02-6958-9012
                                    </li>
                    </ul>
            </div>
    <div class="footer__bottom">
        <div class="footer__bottom__nav">
                            <div class="footer__bottom__nav__item">
                                            ©2018 HuffingtonPostKorea, Ltd. All Rights Reserved.
                                    </div>
            
            <div class="footer__rights">Part of <b>HuffPost News</b></div>
        </div>
    </div>
</footer>
        
        <div class="popup-overlay"></div>

        
        
                <!--modulous footer -->
        
<script>window.addEventListener('load', window.modulousQueue.runAll);</script>
<script>
    window._taboola = window._taboola || [];
    _taboola.push({flush:true});
</script>

        <noscript>
          <h2>Using a mobile device? Go to <a href="https://m.huffingtonpost.kr/">https://m.huffingtonpost.kr/</a> for HuffPost Mobile.</h2>
        </noscript>

        <div id="mobile_promo"></div>

                                                    <!-- Facebook Pixel Code -->

<script>
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
        n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');

    fbq('init', '107420059600728'); // Edition specific
    fbq('track', "PageView");// custom event(s) for bpages
        fbq('trackCustom', 'EntryPage', {
    "section_name": "\uad6d\uc81c",
    "tags": [
        "gukje",
        "pilripin",
        "dutereute",
        "rodeurigo-dutereute",
        "dutereute-daetongryeong",
        "gukjejeongchi",
        "pilripin-jeongchi"
    ],
    "ncid": ""
});</script>
<noscript>
    <img height="1" src="https://www.facebook.com/tr?id=107420059600728&amp;ev=PageView&amp;noscript=1" style="display:none" width="1"></noscript>
<!-- End Facebook Pixel Code -->
                    
        <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>

<script async defer src="//assets.pinterest.com/js/pinit.js"></script>
        
        <script type="text/javascript">
window.jsConfig = {};
</script>

            

<script src="https://amp.assets.huffpost.com/assets-61db64828b4d5fb4b267307816106fa7/js/vendor.min.js"></script>
<script src="https://amp.assets.huffpost.com/assets-61db64828b4d5fb4b267307816106fa7/js/scripts.min.js"></script>



        
    <script type="text/javascript">
        var JST = {};
        var HPPOST = HPPOST || {};
        HPPOST.postOrigin = "athena";
        HPPOST.postId = "5cdc0e38e4b061f71b88c070";
        HPPOST.playListID = "";
        HPPOST.playerID = "";
        HPPOST.companyID = "";
    </script>

    <script src="https://amp.assets.huffpost.com/assets-61db64828b4d5fb4b267307816106fa7/js/entry.min.js"></script>

    <script>
        Mobileweb.ads.slideshowLeft = "";
        Mobileweb.ads.slideshowTop = "";
        Mobileweb.init();
    </script>

                            
    
        <script type="text/javascript">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</script>
        
                            

        
        
    </body>
</html>

