

<!DOCTYPE html>
<html lang="ko">
    <head>
        


<meta charset="utf-8">
<title>김정은이 25일 하노이에서 베트남 주석과 회담할 것으로 보인다 | 허프포스트코리아</title>

	<meta name="viewport" content="width=1000">

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />

	<meta name="description" content="1차 북미정상회담 전에도 싱가포르 총리와의 회담을 가졌다" />
		<meta property="og:type" content="article" />
		<meta property="og:image" content="https://img.huffingtonpost.com/asset/5c68c7ce240000b102a29513.jpeg?cache=SD7EoLzhPk&amp;ops=1200_630" />
		<meta property="og:site_name" content="허프포스트코리아" />
		<meta property="og:title" content="김정은이 베트남에서 또다른 정상회담을 가질 것으로 보인다" />
		<meta property="og:description" content="1차 북미정상회담 전에도 싱가포르 총리와의 회담을 가졌다" />
		<meta property="og:url" content="https://www.huffingtonpost.kr/entry/story_kr_5c68c3c7e4b033a7994340b6" />
		<meta property="og:app_id" content="284021941754241" />
		<meta property="fb:app_id" content="284021941754241" />
		<meta property="twitter:site" content="huffpostkorea" />
		<meta property="twitter:card" content="summary_large_image" />
		<meta property="twitter:title" content="김정은이 베트남에서 또다른 정상회담을 가질 것으로 보인다" />
		<meta property="twitter:image" content="https://img.huffingtonpost.com/asset/5c68c7ce240000b102a29513.jpeg?cache=SD7EoLzhPk&amp;ops=1200_630" />
		<meta name="twitter:description" content="1차 북미정상회담 전에도 싱가포르 총리와의 회담을 가졌다" />
		<meta property="fb:pages" content="284021941754241" />
		<meta name="robots" content="noodp,noydir" />
		<meta property="keywords" content="김정은,북미정상회담 ,베트남 ,하노이" />
		<meta property="og:image:url" content="https://img.huffingtonpost.com/asset/5c68c7ce240000b102a29513.jpeg?cache=SD7EoLzhPk&amp;ops=1200_630" />
		<meta property="og:image:width" content="1200" />
		<meta property="og:image:height" content="630" />
		<meta property="og:locale" content="ko_KR" />
		<meta property="twitter:image:width" content="1200" />
		<meta property="twitter:image:height" content="630" />
		<meta property="article:section" content="뉴스" />
		<meta property="article:tag" content="김정은,북미정상회담 ,베트남 ,하노이" />
		<meta property="article:published_time" content="2019-02-17T11:41:29+09:00" />
		<meta property="article:modified_time" content="2019-02-17T11:41:29+09:00" />
		<meta name="can-recommend" content="true" />
	    <link rel="canonical" href="https://www.huffingtonpost.kr/entry/story_kr_5c68c3c7e4b033a7994340b6">


                            
    <script type="application/ld+json">
        {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "URL",
        "@id": "https://www.huffingtonpost.kr/entry/story_kr_5c68c3c7e4b033a7994340b6"
    },
    "headline": "\uae40\uc815\uc740\uc774 25\uc77c \ud558\ub178\uc774\uc5d0\uc11c \ubca0\ud2b8\ub0a8 \uc8fc\uc11d\uacfc \ud68c\ub2f4\ud560 \uac83\uc73c\ub85c \ubcf4\uc778\ub2e4",
    "image": {
        "@type": "ImageObject",
        "url": "https://img.huffingtonpost.com/asset/5c68c7ce240000b102a29513.jpeg?ops=1200_630",
        "width": 1200,
        "height": 630
    },
    "dateCreated": "2019-02-17T11:41:29+09:00",
    "datePublished": "2019-02-17T11:41:29+09:00",
    "dateModified": "2019-02-17T11:41:29+09:00",
    "author": {
        "@type": "Person",
        "name": "\ucd5c\uc131\uc9c4"
    },
    "creator": {
        "@type": "Person",
        "name": "\ucd5c\uc131\uc9c4"
    },
    "publisher": {
        "@type": "Organization",
        "url": "https://www.huffingtonpost.kr",
        "name": "\ud5c8\ud504\ud3ec\uc2a4\ud2b8\ucf54\ub9ac\uc544",
        "logo": {
            "@type": "ImageObject",
            "url": "https://amp.assets.huffpost.com/assets-b85467a1ee3753cd1ffcf021747a8d03/logos/hp_amp.gif",
            "width": 600,
            "height": 60
        }
    },
    "description": "1\ucc28 \ubd81\ubbf8\uc815\uc0c1\ud68c\ub2f4 \uc804\uc5d0\ub3c4 \uc2f1\uac00\ud3ec\ub974 \ucd1d\ub9ac\uc640\uc758 \ud68c\ub2f4\uc744 \uac00\uc84c\ub2e4",
    "articleSection": "\ub274\uc2a4",
    "keywords": [
        "\uae40\uc815\uc740",
        "\ubd81\ubbf8\uc815\uc0c1\ud68c\ub2f4 ",
        "\ubca0\ud2b8\ub0a8 ",
        "\ud558\ub178\uc774",
        "@instantarticle",
        "@gamp",
        "type: news"
    ],
    "inLanguage": "ko_KR",
    "thumbnailUrl": "https://img.huffingtonpost.com/asset/5c68c7ce240000b102a29513.jpeg?ops=200_150",
    "url": "https://www.huffingtonpost.kr/entry/story_kr_5c68c3c7e4b033a7994340b6"
}
    </script>

    <link rel="amphtml" href="https://m.huffingtonpost.kr/amp/entry/story_kr_5c68c3c7e4b033a7994340b6/">


<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.huffingtonpost.kr/entry/story_kr_5c68c3c7e4b033a7994340b6" />


<link rel="shortcut icon" href="https://amp.assets.huffpost.com/assets-b85467a1ee3753cd1ffcf021747a8d03/favicon.ico">
<link rel="icon" href="https://amp.assets.huffpost.com/assets-b85467a1ee3753cd1ffcf021747a8d03/favicon.ico" type="image/x-icon" />

<base href="/">

<link rel="stylesheet" href="https://amp.assets.huffpost.com/assets-b85467a1ee3753cd1ffcf021747a8d03/css/vendor.min.css">
<link rel="stylesheet" href="https://amp.assets.huffpost.com/assets-b85467a1ee3753cd1ffcf021747a8d03/css/styles.min.css">

<!--[if IE]>
<script src="https://amp.assets.huffpost.com/assets-b85467a1ee3753cd1ffcf021747a8d03/js/promise.min.js"></script>
<![endif]-->

    
    
    



<script src="https://amp.assets.huffpost.com/assets-b85467a1ee3753cd1ffcf021747a8d03/js/common.min.js"></script>

    <link href="https://amp.assets.huffpost.com/assets-b85467a1ee3753cd1ffcf021747a8d03/css/editions/kr.css" rel="stylesheet" />

                
                            
    <!-- IOS Smart App Banner -->
    <meta content="app-id=306621789, app-argument=huffpostnews://?entryID=kr_5c68c3c7e4b033a7994340b6" name="apple-itunes-app">

    <!-- Android Smart App Banner -->
    <link rel="manifest" href="/manifest.json">

        
                <meta name="taboola.category" content="" />

<script>
var _HPJS = (function (_mod) {
  "use strict";

  _mod.loadJS = function (src, options) {
    var options = options || {};
    var ref = window.document.getElementsByTagName("script")[0];
    var script = window.document.createElement("script");
    script.src = src;
    script.async = options.async;
    script.defer = options.defer;
    ref.parentNode.insertBefore(script, ref);
    return script;
  }

  _mod.loadJSLater = function (url, timeout) {
    var ran = false;
    var loader = function () {
      if (ran) {
        return;
      }
      ran = true;
      _mod.loadJS(url, {async:true});
    }
    window.addEventListener ?
      window.addEventListener("load",loader,false) :
      window.attachEvent && window.attachEvent("onload",loader);
    // in case the load event never fires
    setTimeout(loader, timeout || 15000);
  }

  _mod.waitForGlobal = function(identifier, cb, poll) {
    var test = typeof identifier === "function" ? identifier : function() { return !!window[identifier]; };
    var interval;
    if(test()) {
      cb();
    } else {
      interval = setInterval(function(){
        if(test()) {
          cb();
          clearInterval(interval);
        }
      }, poll || 50);
    }
  };

  return _mod;

}(_HPJS || {}));
</script>
<script>
window.waitForGlobal = function(identifier, cb, poll) {
  var test = typeof identifier === "function" ? identifier : function() { return !!window[identifier]; };
  var interval;
  if(test()) {
    cb();
  } else {
    interval = setInterval(function(){
      if(test()) {
        cb();
        clearInterval(interval);
      }
    }, poll || 50);
  }
};

window.modulousQueue = (function() {
  var queue = [];
  var run = false;
  function runner(fn) {
    setTimeout(function(){
      try {
        fn();
      } catch (e) {
      }
    }, 0);
  }
  return {
     add: function(fn) {
       var _tmp1 = !run && queue.push(fn);
       var _tmp2 = run && runner(fn);
     },
     runAll: function() {
       var i = 0;
       run = true;
       for(;i<queue.length;i++) {
         runner(queue[i]);
       }
       queue = [];
     }
  };
}());

setTimeout(function(){
  waitForGlobal('jQuery', modulousQueue.runAll);
}, 5000);
</script>
<script type="text/javascript">
    function doTaboola(taboolaParams) {
        if (typeof taboolaParams == 'undefined') return;
        
        window._taboola = window._taboola || [];
        if (!doTaboola.loaded) {
            _taboola.push({ article:'auto' });
            var _async_script = !function (e, f, u) {
                e.async = 1;
                e.src = u;
                f.parentNode.insertBefore(e, f);
            }(document.createElement('script'), document.getElementsByTagName('script')[0], taboolaParams.loader);
            doTaboola.loaded = true;
        }
        window.__taboolaRecircCount = { "native": 0, "taboola": 0 };
        window.__taboolaModulesAdded = false;
        _taboola.push({
            "listenTo": 'render',
            "handler": function(e) {
                var detail = e.detail;
                if ( detail.mode.substr(0,7) === "organic" ) {
                  var type = "native";
                } else {
                  var type = "taboola";
                }
                var i = 0;
                var container = window.jQuery(detail.container);
                while ( window.jQuery && detail.items[i] ) {
                    var curCount = window.__taboolaRecircCount[type];
                    curCount++;
                    window.__taboolaRecircCount[type] = curCount;
                    var imageSlk = "elm:img;subsec:" + type + ";cpos:" + curCount + ";pos:1";
                    var headlineSlk = "elm:hdln;subsec:" + type + ";cpos:" + curCount + ";pos:2";
                    var dataItemId = detail.items[i].id;
                    var taboolaDomNode = container.find(".videoCube_" + (i+1).toString() + "_child");
                    taboolaDomNode.find(".item-thumbnail-href").attr("data-ylk", imageSlk); 
                    taboolaDomNode.find(".item-label-href").attr("data-ylk", headlineSlk);
                    i++;
                }
                if ( window.RapidInstance ) {
                  if ( !window.__taboolaModulesAdded ) {
                    window.RapidInstance.addModules(['below-entry-desktop', 'taboola-below-entry-common']);
                    window.__taboolaModulesAdded = true;
                  }
                  
                  window.RapidInstance.refreshModule("taboola-below-entry-common");
                }
            }
        });
        var cb = function(o){}; // function(o){ o.container.removeAttribute('id'); }
        _taboola.push({onrender: cb, mode:taboolaParams.mode, container:taboolaParams.container, placement:taboolaParams.placement, target_type:taboolaParams.target_type});
        
    }
</script>
<style>.trc-auto-size { height: auto !important; }</style>

        
        <!-- ads_asset_insert -->
        

                
                                                    <!-- RAPID INITIALIZATION -->
<script type="text/javascript" src="https://s.yimg.com/ss/rapid-3.50.5.js"></script>
<script type="text/javascript">window.rapidConfig = {"spaceid":1197803214,"keys":{"ver":"huffpostcms","st_sec":"kr.hpmg","pt":"content","pct":"story","paid":"huffpost_kr_133=hpo:5c68c3c7e4b033a7994340b6","p_sec":"news"},"nonanchor_track_class":"yr-track","async_all_clicks":true};

  var guce_referrer_us = getQueryStringParameter(window.location.href, "guce_referrer_us");
  if (guce_referrer_us) {
      window.rapidConfig.referrer = base64Url_decode(guce_referrer_us);
  }

  if (window.Tracking.cobrand) {
      window.rapidConfig.keys['pl1'] = window.Tracking.cobrand;
  }

  window.RapidInstance = new window.YAHOO.i13n.Rapid(window.rapidConfig);
</script>
<!-- Begin Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-54436896-4', 'auto');
  ga('send', 'pageview');

</script>
<!-- End Google Analytics -->
                    
                        
    
                    <script>
    window.twttr = (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0],
            t = window.twttr || {};
        if (d.getElementById(id)) return t;
        js = d.createElement(s);
        js.id = id;
        js.async = true;
        js.src = "//platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);

        t._e = [];
        t.ready = function(f) {
            t._e.push(f);
        };

        return t;
    }(document, "script", "twitter-wjs"));
</script>
                    
    
                    <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>        </head><body  class="country-kr locale-ko_KR entry">
                        
    
                    <div id="fb-root"></div>
<script>(function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.async = true;
        js.src = "//connect.facebook.net/ko_KR/sdk.js#xfbml=1&version=v2.10&appId=284021941754241";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
    
                                <!-- ads_top_1x1 -->
    <div id="modulous_top_1x1" class="ad_spot">
        <div id="ad_a_all_TopRight"></div>
<script src="https://ad.hani.co.kr/RealMedia/ads/adstream_sx.ads/www.huffingtonpost.kr/a_all@TopRight" async></script><style type="text/css">
.organic-thumbnails-rr .trc_rbox_header {
  text-align: center;
}

.organic-thumbnails-rr .trc_rbox_header_span {
  font-family: "ProximaNovaCond-bold", "Helvetica Neue", "Helvetica", Roboto, Arial, sans-serif;
  font-weight: 700;
  display: inline-block;
  height: 24px;
  line-height: 24px;
  margin: 0 auto 23px auto;
  text-align: center;
  font-size: 17px;
  padding: 2px 15px 0;
  font-style: italic;
  background: #F83371;
  color: #fff;
  position: relative;
  letter-spacing: 2px;
  text-transform: uppercase;
}

.organic-thumbnails-rr .trc_rbox_header_span::before,
.organic-thumbnails-rr .trc_rbox_header_span::after {
  content: "";
  position: absolute;
  width: 0;
  height: 0;
}

.organic-thumbnails-rr .trc_rbox_header_span::before {
  top: -1px;
  left: -1px;
  border-top: 1.9em solid #fff;
  border-right: 0.4em solid transparent;
}

.organic-thumbnails-rr .trc_rbox_header_span::after {
  bottom: -1px;
  right: -1px;
  border-bottom: 1.9em solid #fff;
  border-left: 0.4em solid transparent;
}
</style><!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WN49HC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WN49HC');</script>
<!-- End Google Tag Manager -->
    </div>
        
        
        
        <!-- ads_pushdown -->
<div id="modulous_pushdown" class="ad_spot desktop-only">
    <div style="text-align: center;"><div id="ad_a_all_x28"></div>
<script src="https://ad.hani.co.kr/RealMedia/ads/adstream_sx.ads/www.huffingtonpost.kr/a_all@x28" async></script></div>
</div>
        <div class="master-container">

            
                                                                


<header id="desktop__main_header" class="header js-header" role="banner">
    <div class="header__content yr-masthead">

        <div class="header__item header__editions">
    <div class="editions js-edition-button yr-edition-links">
        <div class="editions__current-edition js-current-edition">
            <span class="editions__current-edition__label">EDITION</span>
            <div class="editions__current-edition__edition us icon-Globe_USA">KR</div>
        </div>

                                                                                                                                                                                                                                                                                                                                    
                        
        <div class="dropdown dropdown--edition">
            <div class="dropdown__column dropdown__column--editions">
                <ul>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffpost.com/?country=AU" data-edition="au">
                            Australia
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffpost.com/?country=BR" data-edition="br">
                            Brasil
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffpost.com/?country=CA" data-edition="ca">
                            Canada
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffpost.com/?country=DE" data-edition="de">
                            Deutschland
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffpost.com/?country=ES" data-edition="es">
                            España
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffpost.com/?country=FR" data-edition="fr">
                            France
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffpost.com/?country=GR" data-edition="gr">
                            Ελλάδα (Greece)
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffpost.com/?country=IN" data-edition="in">
                            India
                        </a>
                    </li>
                                </ul>
            </div>
            <div class="dropdown__column dropdown__column--editions">
                <ul>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffpost.com/?country=IT" data-edition="it">
                            Italia
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffpost.com/?country=JP" data-edition="jp">
                            日本 (Japan)
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffpost.com/?country=MG" data-edition="mg">
                            Maghreb
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffpost.com/?country=MX" data-edition="mx">
                            México
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffpost.com/?country=QC" data-edition="qc">
                            Québec (en français)
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffpost.com/?country=UK" data-edition="uk">
                            United Kingdom
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffpost.com/?country=US" data-edition="us">
                            United States
                        </a>
                    </li>
                                </ul>
            </div>
        </div>
    </div>
</div>
        
                <div class="header__item header__logo">
                            <a class="logo yr-logo" href="/">
                    <img alt="The Huffington Post" class="logo__img" src="https://amp.assets.huffpost.com/assets-b85467a1ee3753cd1ffcf021747a8d03/images/logos/HuffPost.svg">
                </a>
                                                                        </div>
        <div class="header__item header__social-list yr-social-list">
            <div class="social-list">
                <a class= "social-list__item social-list__item--youtube icon-Social_Youtube yr-social-list-item"
           href="https://www.youtube.com/channel/UCqy-7yypdR64qkyeRD7nOQw"
           data-social-overlay="top-nav__youtube-overlay"
           data-social-name="youtube"
           aria-label="youtube에서 저희를 팔로우하세요"
           target="_blank"></a><a class= "social-list__item social-list__item--facebook icon-Social_Facebook yr-social-list-item"
           href="https://facebook.com/HuffPostKorea"
           data-social-overlay="top-nav__facebook-overlay"
           data-social-name="facebook"
           aria-label="facebook에서 저희를 팔로우하세요"
           target="_blank"></a><a class= "social-list__item social-list__item--twitter icon-Social_Twitter yr-social-list-item"
           href="https://twitter.com/huffpostkorea"
           data-social-overlay="top-nav__twitter-overlay"
           data-social-name="twitter"
           aria-label="twitter에서 저희를 팔로우하세요"
           target="_blank"></a><a class= "social-list__item social-list__item--instagram icon-Social_Instagram yr-social-list-item"
           href="https://www.instagram.com/huffpostkorea/"
           data-social-overlay="top-nav__instagram-overlay"
           data-social-name="instagram"
           aria-label="instagram에서 저희를 팔로우하세요"
           target="_blank"></a>
            </div>
        </div>
    </div>

    <nav class="front-page js-nav nav yr-nav">

        

<!-- /Top nav -->
<div class="nav__inner">
                            
                            
                <style type="text/css">
            .nav__item--nyuseu::after,
            .nav__item--nyuseu .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .nav__item--nyuseu .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item nav__item  nav__item--nyuseu  yr-nav-item"
             data-edition="korea"
             data-s-type="section"
             data-s-value="nyuseu"
        >
            <a class="nav__item__link" href="/news/">뉴스</a>

                            
                
                                    <div class="dropdown dropdown--section">
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/sewol-ferry/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">세월호</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/society/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">사회</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/tech/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">IT·과학</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/business/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">경제</div>
                                        </a>
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/north-korea/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">북한</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/good-news/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">굿뉴스</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/pyeongchang2018/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">2018 평창올림픽</div>
                                        </a>
                                                                    </div>
                                                        <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/story_kr_5c68c3c7e4b033a7994340b6?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">김정은이 베트남에서 또다른 정상회담을 가질 것으로 보인다</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/story_kr_5c68bd55e4b01757c36c2e41?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">국내 첫 &#039;여성 전문&#039; 제일병원이 18일 외래진료를 다시 시작한다</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/story_kr_5c68b525e4b033a799433de8?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">마약 수사 받는 버닝썬이 영업 중단에 대해 밝힌 입장</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/story_kr_5c68b466e4b01757c36c2d2f?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">손석희 대표가 19시간의 경찰조사를 마치고 귀가했다</div></a></div>
                        </div>
                    </div>
                                    </div>
                            
                            
                <style type="text/css">
            .nav__item--jeongchi::after,
            .nav__item--jeongchi .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .nav__item--jeongchi .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item nav__item  nav__item--jeongchi  yr-nav-item"
             data-edition="korea"
             data-s-type="section"
             data-s-value="jeongchi"
        >
            <a class="nav__item__link" href="/politics/">정치</a>

                            
                
                                    <div class="dropdown dropdown--section">
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/assembly/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">국회</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/moon-jae-in/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">문재인</div>
                                        </a>
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/2018election/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">2018 지방선거</div>
                                        </a>
                                                                    </div>
                                                        <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/story_kr_5c67a6d4e4b01757c36bc285?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">이완구가 &#039;비타500 보도&#039; 언론사 상대 소송에서 패소했다</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/story_kr_5c679976e4b05c889d1f7751?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">과거 SBS &#039;짝&#039; 모태솔로 특집 남자 3호의 흥미로운 근황</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/story_kr_5c676353e4b033a79942c3c8?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">자유한국당 지지율이 다시 10%대로 떨어졌다</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/story_kr_5c655ff3e4b0233af972308e?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">오세훈은 원래 당대표 연설에서 &#039;5.18&#039;을 이야기하려 했다</div></a></div>
                        </div>
                    </div>
                                    </div>
                            
                            
                <style type="text/css">
            .nav__item--gukje::after,
            .nav__item--gukje .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .nav__item--gukje .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item nav__item  nav__item--gukje  yr-nav-item"
             data-edition="korea"
             data-s-type="section"
             data-s-value="gukje"
        >
            <a class="nav__item__link" href="/world/">국제</a>

                            
                
                                    <div class="dropdown dropdown--section">
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/america/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">미국</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/asia/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">아시아</div>
                                        </a>
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/europe/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">유럽</div>
                                        </a>
                                                                    </div>
                                                        <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/story_kr_5c67c2e7e4b05c889d1f8275?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">도널드 트럼프가 국가비상사태를 선포했다</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/story_kr_5c677ce7e4b05c889d1f6f00?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">도널드 트럼프, &quot;아베 총리가 나를 노벨평화상에 추천했다&quot;</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/story_kr_5c677908e4b033a79942ca2b?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">자금성에서 아이 노상방뇨 시킨 부모가 비난받고 있다</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/story_kr_5c67653fe4b01757c36bb444?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">도널트 트럼프, &quot;2차 북미회담은 성공적일 것&quot;</div></a></div>
                        </div>
                    </div>
                                    </div>
                            
                            
                <style type="text/css">
            .nav__item--boiseu::after,
            .nav__item--boiseu .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .nav__item--boiseu .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item nav__item  nav__item--boiseu  yr-nav-item"
             data-edition="korea"
             data-s-type="section"
             data-s-value="boiseu"
        >
            <a class="nav__item__link" href="/voices/">보이스</a>

                            
                
                                    <div class="dropdown dropdown--section">
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/green-light/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">청신호</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/women/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">여성</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/green/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">환경</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/gay-voice/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">동성애</div>
                                        </a>
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/animal/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">동물</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/young-voice/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">청년</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/metoo/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">#Me Too</div>
                                        </a>
                                                                    </div>
                                                        <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/story_kr_5c68bbd0e4b05c889d1fe364?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">동물들의 감정과 아픔을 보여주는 사진들</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/story_kr_5c67d464e4b05c889d1f8c3f?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">낙태죄 개정 목소리, 당사자인 여성 시각 존중해야 한다</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/story_kr_5c67a90be4b033a79942d524?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">법원은 25년 전 일기장을 토대로 고은의 성추행을 판단했다</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/story_kr_5c667199e4b01757c36a1b36?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">검찰이 무고 혐의로 고소당한 양예원에 대해 &#039;무혐의&#039; 판단을 내렸다</div></a></div>
                        </div>
                    </div>
                                    </div>
                            
                            
                <style type="text/css">
            .nav__item--raipeuseutail::after,
            .nav__item--raipeuseutail .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .nav__item--raipeuseutail .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item nav__item  nav__item--raipeuseutail  yr-nav-item"
             data-edition="korea"
             data-s-type="section"
             data-s-value="raipeuseutail"
        >
            <a class="nav__item__link" href="/lifestyle/">라이프스타일</a>

                            
                
                                    <div class="dropdown dropdown--section">
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/travel"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">여행</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/sex/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">섹스</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/style/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">스타일</div>
                                        </a>
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/nativead/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">브랜드</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/taste/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">푸드</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/vehicle/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">자동차</div>
                                        </a>
                                                                    </div>
                                                        <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/story_kr_5c67c127e4b033a79942dd30?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">옥스퍼드대, 세계 공통 도덕 7가지 찾아냈다</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/story_kr_5c66208be4b01757c369de5e?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">복면가왕 &#039;클림트&#039;로 추정되는 아이돌은 지금 조승우의 상대역이다</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/story_kr_5c662ecfe4b033a79940f95d?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">[뉴디터의 신혼일기] 탈무드와 오징어먹물 파스타가 준 교훈</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/story_kr_5c663f17e4b033a79941008b?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">멕시코 건축회사가 개발한 커튼이 필요없는 창문(영상)</div></a></div>
                        </div>
                    </div>
                                    </div>
                            
                            
                <style type="text/css">
            .nav__item--enteoteinmeonteu::after,
            .nav__item--enteoteinmeonteu .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .nav__item--enteoteinmeonteu .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item nav__item  nav__item--enteoteinmeonteu  yr-nav-item"
             data-edition="korea"
             data-s-type="section"
             data-s-value="enteoteinmeonteu"
        >
            <a class="nav__item__link" href="/entertainment/">엔터테인먼트</a>

                            
                
                                    <div class="dropdown dropdown--section">
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/movie/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">영화</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/sports/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">스포츠</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/culture/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">문화</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/kpop/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">KPOP</div>
                                        </a>
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/art/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">아트</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/tv/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">TV</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/celebrity/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">셀러브리티</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/comedy/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">코미디</div>
                                        </a>
                                                                    </div>
                                                        <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/story_kr_5c68d2b4e4b01757c36c34f8?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">스테파니 미초바가 전역한 빈지노와 재회한 순간(영상)</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/story_kr_5c68bf84e4b01757c36c2e97?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">정우성이 &#039;먹교수&#039; 이영자와 만난 순간(영상)</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/story_kr_5c67bf87e4b033a79942dc7f?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">음악저작권협회가 밝힌 2018년 가장 많은 저작권료를 받은 뮤지션</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/story_kr_5c6771fde4b01757c36bb6c8?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">기안84가 &quot;이시언이 악플 때문에 힘들다&quot;는 근황을 전했다</div></a></div>
                        </div>
                    </div>
                                    </div>
                            
                            
                <style type="text/css">
            .nav__item--bidio::after,
            .nav__item--bidio .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .nav__item--bidio .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item nav__item  nav__item--bidio  yr-nav-item"
             data-edition="korea"
             data-s-type="section"
             data-s-value="bidio"
        >
            <a class="nav__item__link" href="/video/">비디오</a>

                            
                
                                    </div>
                            
                            
                <style type="text/css">
            .nav__item--seupoteuraiteu::after,
            .nav__item--seupoteuraiteu .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .nav__item--seupoteuraiteu .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item nav__item  nav__item--seupoteuraiteu  yr-nav-item"
             data-edition="korea"
             data-s-type="section"
             data-s-value="seupoteuraiteu"
        >
            <a class="nav__item__link" href="/huff-exclusive/">스포트라이트</a>

                            
                
                                    <div class="dropdown dropdown--section">
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                    </div>
                                                        <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/story_kr_5c25b970e4b08aaf7a8f00b0?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">2018년은 난민의 이야기가 곧 우리의 이야기가 된 해였다</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/story_kr_5c2356a3e4b0407e907ed72c?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">2018년은 여성들의 다양한 목소리가 터져나온 해였다</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/jung-woo-sung_kr_5c1b5ba3e4b05c88b6f5018b?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">정우성이 &#039;스마트폰&#039; 가진 난민을 둘러싼 오해에 대해 말했다</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/jung-woo-sung_kr_5c19fadfe4b08db99058fc7d?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">[허프인터뷰] 배우 정우성이 3명의 중학생과 만나 &#039;난민&#039;에 대해 대화했다</div></a></div>
                        </div>
                    </div>
                                    </div>
    
            <div class="js-nav-item nav__item nav__item--more">
            <a class="nav__item__link" href="#">플러스</a>
        </div>
    
    
    <a class="nav__item nav__item--search icon-Nav_Search" href="/search/" aria-label="검색"></a>
</div>

    


    
                        
                        
            
        
    
        
        
        
                            
        
        
        
    
        
                    
            
                                                
                    
            
            
                

    <div class="js-more-menu more-menu desktop-only yr-nav-item" data-s-value="플러스">
        <div class="more-menu__content">
                                                <div class="more-menu__col">
                                                                                    <a href="/news/weird-news/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    이상한 뉴스
                                </a>
                                                                                                                <a href="/news/parenting/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    육아
                                </a>
                                                                                                                <a href="/news/office-life/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    오피스 라이프
                                </a>
                                                                                                                <a href="/news/cats/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    고양이
                                </a>
                                                                        </div>
                                                                <div class="more-menu__col">
                                                                                    <a href="/news/books/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    책
                                </a>
                                                                                                                <a href="/news/game/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    게임
                                </a>
                                                                                                                <a href="/news/space/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    우주
                                </a>
                                                                                                                <a href="/news/dogs/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    개
                                </a>
                                                                        </div>
                                                                <div class="more-menu__col-spacer"></div>
                                                                <div class="more-menu__col">
                                                                                    <div class="more-menu__col__row more-menu__col__row--title">
                                    Featured
                                </div>
                                                                                                                <a href="/news/huff-trend/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    허프트렌드
                                </a>
                                                                        </div>
                                    </div> <!-- /.more-menu__content -->
            </div> <!-- /.more-menu -->

    </nav>
</header>
                                        <div class="inner-container row" role="main">

                                    
                                <div class="body-splash">
                                                                                    <!-- ads_leaderboard_flex -->
<div id="modulous_leaderboard_flex" class="ad_spot desktop-only sticky-advertisement">
    <style type="text/css"> #topnav_margin_btm { margin: 0 !important; } </style>
<div id="ad_leaderboard_flex" class="ad_wrapper_"><div id="ad_a_all_Top" style="text-align:center;">
<iframe src="https://ad.hani.co.kr/RealMedia/ads/adstream_sx.ads/www.huffingtonpost.kr/a_all@Top" width="728px" height="90px" marginwidth="0" marginheight="0" frameborder="0" scrolling="no"></iframe>
</div></div>
<script type="text/javascript">if (typeof HPAds !== 'undefined') { 
HPAds.ad_onload('div[id^="ad_leaderboard_flex"] iframe','HPAds.ad_uac_onload_handler(\' iframe[class^="uac_"]\',this,\'bottom_ad_border_div\',10)');
}</script>
</div>
                                                    
                        <!-- ads_splash_takeover -->
<div id="modulous_splash_takeover" class="ad_spot">
    
</div>
                    </div>
                
    
                    
                
                <div class="page__content">
                        
    <article>
                    

<header class="entry__header yr-entry-header">
    
    	        <span class="entry-eyebrow">뉴스</span>
        <div class="timestamp">
    <span class="timestamp__date timestamp__date--published">
        2019년 02월 17일 11시 41분 KST
    </span>

    
    </div>
    <div class="headline">
        <h1 class="headline__title">김정은이 25일 하노이에서 베트남 주석과 회담할 것으로 보인다</h1>

                    <h2 class="headline__subtitle">1차 북미정상회담 전에도 싱가포르 총리와의 회담을 가졌다</h2>
        
        <div class="headline__stroke" style="background-color: #0dbe98"></div>
    </div>

    

        

<div class="share-bar share-bar--sticky desktop-only yr-share">
    <script id="share-bar__social-mob" type="text/template"><ul class="share-bar__list"><li class="facebook share-bar__item"><a class="share-bar__item-link icon-Social_Facebook yr-share-item" data-social-name="facebook" aria-label="Share on Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.huffingtonpost.kr%2Fentry%2Fstory_kr_5c68c3c7e4b033a7994340b6%3Fncid%3Dother_facebook_eucluwzme5k%26utm_campaign%3Dshare_facebook" target="_blank"></a></li><li class="twitter share-bar__item"><a class="share-bar__item-link icon-Social_Twitter yr-share-item" data-social-name="twitter" aria-label="Share on Twitter" href="https://twitter.com/share?url=https%3A%2F%2Fwww.huffingtonpost.kr%2Fentry%2Fstory_kr_5c68c3c7e4b033a7994340b6%3Fncid%3Dother_twitter_cooo9wqtham%26utm_campaign%3Dshare_twitter&text=%EA%B9%80%EC%A0%95%EC%9D%80%EC%9D%B4%2025%EC%9D%BC%20%ED%95%98%EB%85%B8%EC%9D%B4%EC%97%90%EC%84%9C%20%EB%B2%A0%ED%8A%B8%EB%82%A8%20%EC%A3%BC%EC%84%9D%EA%B3%BC%20%ED%9A%8C%EB%8B%B4%ED%95%A0%20%EA%B2%83%EC%9C%BC%EB%A1%9C%20%EB%B3%B4%EC%9D%B8%EB%8B%A4" target="_blank"></a></li><li class="kakao share-bar__item"><a class="share-bar__item-link icon-Social_Kakao yr-share-item" data-social-name="kakao" aria-label="Share on Kakao" href="https://story.kakao.com/s/share?url=https%3A%2F%2Fwww.huffingtonpost.kr%2Fentry%2Fstory_kr_5c68c3c7e4b033a7994340b6%3Fncid%3Dother_kakao_failidm3y3c%26utm_campaign%3Dshare_kakao" target="_blank"></a></li><li class="email share-bar__item"><a class="share-bar__item-link icon-Social_Mail yr-share-item" data-social-name="email" aria-label="Share on Email" href="mailto:?subject=%EA%B9%80%EC%A0%95%EC%9D%80%EC%9D%B4%2025%EC%9D%BC%20%ED%95%98%EB%85%B8%EC%9D%B4%EC%97%90%EC%84%9C%20%EB%B2%A0%ED%8A%B8%EB%82%A8%20%EC%A3%BC%EC%84%9D%EA%B3%BC%20%ED%9A%8C%EB%8B%B4%ED%95%A0%20%EA%B2%83%EC%9C%BC%EB%A1%9C%20%EB%B3%B4%EC%9D%B8%EB%8B%A4%20%7C%20%ED%97%88%ED%94%84%ED%8F%AC%EC%8A%A4%ED%8A%B8%EC%BD%94%EB%A6%AC%EC%95%84&body=Article: https%3A%2F%2Fwww.huffingtonpost.kr%2Fentry%2Fstory_kr_5c68c3c7e4b033a7994340b6%3Fncid%3Dother_email_o63gt2jcad4%26utm_campaign%3Dshare_email" target="_blank"></a></li><li class="sms share-bar__item"><a class="share-bar__item-link icon-Social_SMS yr-share-item" data-social-name="sms" aria-label="Share on Sms" href="sms:?body=https%3A%2F%2Fwww.huffingtonpost.kr%2Fentry%2Fstory_kr_5c68c3c7e4b033a7994340b6%3Fncid%3Dother_sms_u4atw3wyfke%26utm_campaign%3Dshare_sms" target="_blank"></a></li><li class="comments share-bar__item"><a class="share-bar__item-link icon-comment yr-share-item" data-social-name="comments" aria-label="Share on Comments" href="https%3A%2F%2Fwww.huffingtonpost.kr%2Fentry%2Fstory_kr_5c68c3c7e4b033a7994340b6" target="_blank"></a></li></ul></script>

    <ul class="share-bar__list"><li class="facebook share-bar__item"><a class="share-bar__item-link icon-Social_Facebook yr-share-item" data-social-name="facebook" aria-label="Share on Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.huffingtonpost.kr%2Fentry%2Fstory_kr_5c68c3c7e4b033a7994340b6%3Fncid%3Dother_facebook_eucluwzme5k%26utm_campaign%3Dshare_facebook" target="_blank"></a></li><li class="twitter share-bar__item"><a class="share-bar__item-link icon-Social_Twitter yr-share-item" data-social-name="twitter" aria-label="Share on Twitter" href="https://twitter.com/share?url=https%3A%2F%2Fwww.huffingtonpost.kr%2Fentry%2Fstory_kr_5c68c3c7e4b033a7994340b6%3Fncid%3Dother_twitter_cooo9wqtham%26utm_campaign%3Dshare_twitter&text=%EA%B9%80%EC%A0%95%EC%9D%80%EC%9D%B4%2025%EC%9D%BC%20%ED%95%98%EB%85%B8%EC%9D%B4%EC%97%90%EC%84%9C%20%EB%B2%A0%ED%8A%B8%EB%82%A8%20%EC%A3%BC%EC%84%9D%EA%B3%BC%20%ED%9A%8C%EB%8B%B4%ED%95%A0%20%EA%B2%83%EC%9C%BC%EB%A1%9C%20%EB%B3%B4%EC%9D%B8%EB%8B%A4" target="_blank"></a></li><li class="kakao share-bar__item"><a class="share-bar__item-link icon-Social_Kakao yr-share-item" data-social-name="kakao" aria-label="Share on Kakao" href="https://story.kakao.com/s/share?url=https%3A%2F%2Fwww.huffingtonpost.kr%2Fentry%2Fstory_kr_5c68c3c7e4b033a7994340b6%3Fncid%3Dother_kakao_failidm3y3c%26utm_campaign%3Dshare_kakao" target="_blank"></a></li><li class="email share-bar__item"><a class="share-bar__item-link icon-Social_Mail yr-share-item" data-social-name="email" aria-label="Share on Email" href="mailto:?subject=%EA%B9%80%EC%A0%95%EC%9D%80%EC%9D%B4%2025%EC%9D%BC%20%ED%95%98%EB%85%B8%EC%9D%B4%EC%97%90%EC%84%9C%20%EB%B2%A0%ED%8A%B8%EB%82%A8%20%EC%A3%BC%EC%84%9D%EA%B3%BC%20%ED%9A%8C%EB%8B%B4%ED%95%A0%20%EA%B2%83%EC%9C%BC%EB%A1%9C%20%EB%B3%B4%EC%9D%B8%EB%8B%A4%20%7C%20%ED%97%88%ED%94%84%ED%8F%AC%EC%8A%A4%ED%8A%B8%EC%BD%94%EB%A6%AC%EC%95%84&body=Article: https%3A%2F%2Fwww.huffingtonpost.kr%2Fentry%2Fstory_kr_5c68c3c7e4b033a7994340b6%3Fncid%3Dother_email_o63gt2jcad4%26utm_campaign%3Dshare_email" target="_blank"></a></li><li class="comments share-bar__item"><a class="share-bar__item-link icon-comment yr-share-item" data-social-name="comments" aria-label="Share on Comments" href="https%3A%2F%2Fwww.huffingtonpost.kr%2Fentry%2Fstory_kr_5c68c3c7e4b033a7994340b6" target="_blank"></a></li></ul></div>
    <div class="author-byline yr-byline">
            
    
    <ul class="author-list ">
        
                                                    
            
            
            <li class="author-card yr-author-card">
                                                            <a href="/author/sung-jin-choi" class="bn-author-image bn-clickable yr-author-image" aria-label="More from 최성진">
                            <div class="author-card__headshot" style="background-image: url(https://img.huffingtonpost.com/asset/5be22d412200006902ddbe0e.jpg?ops=50_50);"></div>
                        </a>
                                    
                <div class="author-card__details">
                    <span class="author-card__details-container">
                        <a class="author-card__details__name" href="/author/sung-jin-choi">
                                                            <span class="author-card__details__name">
                                    By 최성진
                                </span>
                                                    </a>
                    </span>
                </div>
            </li>
            </ul>
    </div>
</header>
        
        <div class="page__content__row row--no-border">
                            <div class="col col--body-center">
                    <div class="entry__below-entry">
                                                    
<div class="entry__content  js-entry-content">
    
        
        
                                                
        
        
        
                        
            
        
    <div class="entry__body" data-part="contents">
            <!-- ads_sharebox_260x60 -->
    <div id="sharebox_260x60" class=
         "advertisement sharebox_260x60"  "ad_spot desktop-only">
        
    </div>

        <div class="post-contents yr-entry-text"><figure class="content-list-component image">
        <span class="share-bar-image-wrapper"><img class="image__src" src="https://img.huffingtonpost.com/asset/5c68c7ce240000b102a29513.jpeg?cache=SD7EoLzhPk&amp;ops=crop_251_308_3864_2365,scalefit_630_noupscale" aria-label="김정은이 25일 하노이에서 베트남 주석과 회담할 것으로" alt="김정은이 25일 하노이에서 베트남 주석과 회담할 것으로">

            <div class="share-bar share-bar--instream">
                <div class="share-bar__item pinterest" data-type="pinterest">
                    <a class="share-bar__item-link entry__link--omit icon-Social_Pinterest"
                       data-pin-custom="true"
                       href="" target="_blank">
                    </a>
                </div>
            </div>
        </span><div class="image__meta-wrapper"><span class="image__credit">KCNA KCNA / Reuters</span></div></figure><div class="content-list-component text"><p>김정은 북한 국무위원장이 2차 북미정상회담에 앞서 오는 25일 베트남 하노이를 찾아 응우옌 푸 쫑 베트남 국가주석과 먼저 만날 것으로 보인다. 북미정상회담은 27~28일 하노이에서 열린다.</p><p>지난 16일(현지시각) <a href="https://www.reuters.com/article/us-northkorea-usa-vietnam/kim-jong-un-to-arrive-in-vietnam-on-february-25-ahead-of-trump-summit-idUSKCN1Q50FY" target="_blank" rel="noopener noreferrer">로이터</a>는 김 위원장의 일정을 잘 알고 있는 3명의 소식통을 인용해 그가 2차 북미정상회담에 앞서 25일 베트남 하노이에 미리 도착할 예정이라고 보도했다. 앞서 김 위원장은 지난해 6월 싱가포르에서 열린 1차 북미정상회담 때도 회담 이틀 전 먼저 도착해 리셴룽 총리와의 회담을 진행한 바 있다.</p><p>또 로이터는 김 위원장이 베트남의 대표적 산업도시 가운데 한 곳으로 떠오르고 있는 박닌과 항구도시 하이퐁 등을 방문할 예정이라고도 전했다. 박닌은 삼성전자의 휴대전화 공장이 위치한 곳으로 김 위원장이 삼성 공장을 찾을지 여부도 관심을 모으고 있다. 박닌은 하노이에서 약 40km 떨어져 있으며, 차량으로 1시간이면 도착할 수 있다.&nbsp;</p></div><div class="content-list-component embed-asset"><center><span>
<a href="https://newsstand.naver.com/993"><img src="https://img.huffingtonpost.com/asset/5c2c57f02600004f0584fb20.png?"></a>
</span></center></div><section class="extra-content">
            <h5 class="extra-content__title"></h5>
            <div class="extra-content__media">

                            </div>
        </section></div>

        <div class="yr-entry-footer">
            
            <div id="modulous_article_bottom" class="ad_spot">
    <div id="admaru" style="position:relative;margin:0 auto;display:none;width:550px;height:310px;">
  
  <script type="text/javascript" src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
  
  <script type="text/javascript" src="//www.googletagservices.com/tag/js/gpt.js"></script>
  <script>
    if ( !window.jQuery ) {
      var script = document.createElement('script');
      script.src = "https://code.jquery.com/jquery-1.12.1.min.js";
      document.write(script.outerHTML);
    }
  </script>
  
  <script type="text/javascript">
    var _c = new Date().getTime();
    document.write('<script src="//ads.admaru.com/js/ads_huffingtonpost_article_body_us.js?t=' + _c + '"><\/script>');
  </script>
</div><div id="admaru_bigbanner" style="position:relative;margin:0 auto;display:none;width:1px;height:1px;">
  
  <script type="text/javascript" src="//www.googletagservices.com/tag/js/gpt.js"></script>
  <script>
    if ( !window.jQuery ) {
      var script = document.createElement('script');
      script.src = "https://code.jquery.com/jquery-1.12.1.min.js";
      document.write(script.outerHTML);
    }
  </script>
  
  <script type="text/javascript">
    var _c = new Date().getTime();
    document.write('<script src="//ads.admaru.com/js/huffingtonpost_admaru_incontent_bigbanner.js?t=' + _c + '"><\/script>');
  </script>
</div>
</div>

            
                            <div class="author-byline author-byline--footer">
                                                                <div class="entry-corrections ">
                                

<a class="follow-us__correction" data-post-origin="athena" data-post-id="5c68c3c7e4b033a7994340b6"
data-edition="kr" id="suggest-corrections" data-popup-target="#corrections_container">정정 제보</a>

<div id="corrections_container" style="display: none;">

</div>
                        </div>
                    
                    
<ul class="author-list yr-authors">
            
                                                    
                        <li class="author-card yr-author-card">
                                    <a href="/author/sung-jin-choi" class="bn-author-image bn-clickable yr-author-image" aria-label="More from 최성진">
                        <div class="author-card__headshot" style="background-image: url(https://img.huffingtonpost.com/asset/5be22d412200006902ddbe0e.jpg?ops=40_40);"></div>
                    </a>
                


                <div class="author-card__details">
                    <span class="author-card__details-container">
                        <a class="author-card__details__name" href="/author/sung-jin-choi">
                            <span class="author-card__details__name">
                            최성진
                            </span>
                        </a>
                                                    <span class="author-card__social-container desktop-only">
                                                                                                                            </span>
                                                                    </span>

                                            <span class="author-card__microbio desktop-only">
                            &#45684;&#49828;&#50640;&#46356;&#53552;, &#54728;&#54532;&#54252;&#49828;&#53944;&#53076;&#47532;&#50500;
                        </span>
                                    </div>
            </li>
            </ul>

                                                        </div>
            
            
<div class="tag-cloud yr-tag-cloud">
    <span class="tag-more">더 보기:</span>        <a class="tag" href="/news/gimjeongeun/">김정은</a>        <a class="tag" href="/news/bukmijeongsanghoedam/">북미정상회담 </a>        <a class="tag" href="/news/beteunam/">베트남 </a>        <a class="tag" href="/news/hanoi/">하노이</a></div>

                                </div>

                
        <div class="modal hidden yr-modal yr-slideshow" id="modal">
	<i class="modal__close icon-close-x yr-close yr-track"></i>
	<div class="modal__content">
	</div>
</div>
    </div>
        <aside id="highlight-share__popup" class="desktop-only">
        <a class="icon-Social_Twitter twitter" target="_hplink"></a>
        <a class="icon-Social_Facebook facebook" target="_hplink"></a>
    </aside>
</div>

                        
                                                                                    <!-- Desktop and Mapi Conversations -->
    <div id="conversations">
        <a name="comments"></a>

                    
                            <div class="related" style="padding-left:3px">
    <h2>
        <span class="text">대화</span>
    </h2>
</div>

<div class="fb_comments">
    <fb:comments colorscheme="light" width="570" href="https://www.huffingtonpost.kr/entry/story_kr_5c68c3c7e4b033a7994340b6"/>
</div>                        </div>

<!-- Mobile Conversations -->
                                                            <!-- ads_below_entry_recirc -->
<div id="modulous_below_entry_recirc" class="ad_spot desktop-only">
    <div id="taboola-below-article-thumbnails" class="taboola hp-entry-you_may_like"></div>
<div id="hp-more-gravity"></div>
<script>
    (function(){
        var c = document.getElementById('taboola-below-article-thumbnails');
        c.id += '-' + Math.round(Math.random()*1e16);
        
        var taboolaParams = {
            loader: "//cdn.taboola.com/libtrc/huffingtonpost-korea/loader.js",
            mode: "organic-thumbnails-a",
            container: c.id,
            placement: "Below Article Thumbnails",
            target_type: "mix"
        };
        
        
        doTaboola(taboolaParams);
        
    }());
</script><div id="ad_a_all_Middle1" style="text-align:center;">
<iframe src="https://ad.hani.co.kr/RealMedia/ads/adstream_sx.ads/www.huffingtonpost.kr/a_all@Middle1" width="550px" height="220px" marginwidth="0" marginheight="0" frameborder="0" scrolling="no"></iframe>
</div>
</div>                                                            <!-- ads_article_foot -->
<div id="modulous_article_foot" class="ad_spot desktop-only">
    
</div>
                                                    
                    </div>
                </div>
            
                                                            <div class="col col--body-right yr-col-body-right">
                                                                                                                        <!-- ads_right_rail_upper-->
<div id="modulous_right_rail_upper" class="ad_spot desktop-only">
    
</div>
                                                                                    <!-- ads_right_rail_flex -->
<div id="modulous_right_rail_flex" class="ad_spot desktop-only">
    <script type="text/javascript">
  if ( "function" === typeof(adSetSyncDelay) ) {
    adSetSyncDelay('125');
  }
</script>
<div id="ad_right_rail_flex" class="ad_wrapper_top"><div id="ad_a_all_Right1" style="text-align:center;">
<iframe src="https://ad.hani.co.kr/RealMedia/ads/adstream_sx.ads/www.huffingtonpost.kr/a_all@Right1" width="300px" height="250px" marginwidth="0" marginheight="0" frameborder="0" scrolling="no"></iframe>
</div></div>
</div>                                                                                                                                                                        <!-- ads_right_rail_recirc -->
<div id="modulous_right_rail_recirc" class="ad_bottom_margin_10 ad_spot desktop-only">
    
</div>
                                                                                    
    
    

<style type="text/css">
    .follow-us__body::before {
        background-color: #0dbe98;
    }

    .follow-us .newsletter-signup input[type="submit"] {
        color: #0dbe98;
    }
</style>


<div class="desktop-only follow-us yr-follow-us">
    <section class="follow-us__body">

        <div class="follow-us__header">
            <h3>뉴스 구독 및 팔로우</h3>
        </div>

                    
<div class="email" style="display: list-item;">
    <div class="follow-us__description">
        <p>주요 기사와 블로그를 매일 이메일로 받으세요. 뉴스레터에는 맞춤형 콘텐츠나 광고가 들어갈 수 있습니다.
            <a href="https://www.huffingtonpost.kr/p/huffpostkoreaprivacypolicy" target="_blank">더 보기</a>
        </p>

    </div>
    <form class="newsletter-signup" method="POST">
        <div class="newsletter-header icon-Social_Mail">뉴스레터</div>
                    <input name="slug" type="hidden" value="news">
        
        <input class="text" name="email" placeholder="address@email.kr" type="text" aria-label="이메일">

        <label class="signup_error" style="display:none;"><strong>이메일 주소를 정확히 입력해 주세요</strong></label>
                <div class="submit-button-group">
            <input class="subscribe-submit yr-newsletter-submit yr-track" type="submit" value="구독하기">
            <span class="newsletter-signup__submit-arrow icon-arrow-right-grey"></span>
        </div>
        <label class="signup_success" style="display:none;"><strong>가입해 주셔서 감사합니다! 구독 확인 이메일이 곧 발송됩니다.</strong></label>
        <label class="signup_failure" style="display:none;"><strong>가입 처리에 문제가 발생했습니다. 잠시 후 다시 시도해 주십시오.</strong></label>
    </form>
</div>
<!-- /.email -->
        
        <ul class="follow-us__networks">
                            
                                                
                                                    
                
                
                <li class="facebook follow-us-networks-item "
                    data-network="facebook"
                    data-social-overlay="follow-us__facebook-overlay">

                    <a class="facebook follow-us-networks-item-link entry__link--omit yr-follow-us-link"
                       data-href="https://facebook.com/HuffPostKorea"
                       href="https://facebook.com/HuffPostKorea"
                       data-social-name="facebook"
                       title="Facebook에서 저희를 팔로우하세요"
                       target="_blank"
                       style=""
                    >
                        <i class="follow-us-networks-item-link-icon icon-Social_Facebook"></i>

                        <span class="follow-us-networks-item-link-text" style="">Facebook</span>
                    </a>
                </li>
                            
                                                
                                                    
                
                
                <li class="twitter follow-us-networks-item even"
                    data-network="twitter"
                    data-social-overlay="follow-us__twitter-overlay">

                    <a class="twitter follow-us-networks-item-link entry__link--omit yr-follow-us-link"
                       data-href="https://twitter.com/huffpostkorea"
                       href="https://twitter.com/huffpostkorea"
                       data-social-name="twitter"
                       title="Twitter에서 저희를 팔로우하세요"
                       target="_blank"
                       style=""
                    >
                        <i class="follow-us-networks-item-link-icon icon-Social_Twitter"></i>

                        <span class="follow-us-networks-item-link-text" style="">Twitter</span>
                    </a>
                </li>
                    </ul>
    </section>
    <div class="mod-footer"></div>
</div>


                                                                                    <!-- ads_text_sponsorship -->
<div id="modulous_text_sponsorship" class="ad_bottom_margin_10 ad_spot desktop-only">
    <div id="ad_a_all_Right2" style="text-align:center;">
<iframe src="https://ad.hani.co.kr/RealMedia/ads/adstream_sx.ads/www.huffingtonpost.kr/a_all@Right2" width="300px" height="250px" marginwidth="0" marginheight="0" frameborder="0" scrolling="no"></iframe>
</div>
</div>
                                                                                    <!-- ads_right_rail_lower -->
<div id="modulous_right_rail_lower" class="ad_spot desktop-only ad_bottom_margin_10">
    
</div>                                                                                    

            <div id="right-rail-trending">
            <section class="component js-scroll loaded recirc recirc--trending recirc--apage recirc--page yr-trending">
                <div class="recirc__zone__title">
                    <h3 class="recirc__title trending">
                        오늘의 인기기사
                    </h3>
                </div>

                
                    <div id="trending_1" class="recirc__content">
                        <div class="card  recirc__item yr-card">
                            <div class="card__content">
                                <a class="card__image yr-card-image" href="/entry/story_kr_5c68d2b4e4b01757c36c34f8?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">
                                    <div class="card__image__wrapper">
                                                                                    <div class="card__image card__image--cover-bg">
                                                <div class="card__image__src">
                                                    <img src="https://img.huffingtonpost.com/asset/5c68d461230000ed02229988.png?cache=tBCEebknK7&amp;ops=150_150" alt="스테파니 미초바가 전역한 빈지노와의 재회 순간을 인스타그램에">
                                                </div>
                                            </div>
                                                                            </div>
                                </a>
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link yr-card-headline" href="/entry/story_kr_5c68d2b4e4b01757c36c34f8?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">스테파니 미초바가 전역한 빈지노와의 재회 순간을 인스타그램에 공유했다(영상)</a>
                                    </h2>
                                </div>
                            </div>
                        </div>
                    </div>
                
                    <div id="trending_2" class="recirc__content">
                        <div class="card  recirc__item yr-card">
                            <div class="card__content">
                                <a class="card__image yr-card-image" href="/entry/story_kr_5c68b466e4b01757c36c2d2f?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">
                                    <div class="card__image__wrapper">
                                                                                    <div class="card__image card__image--cover-bg">
                                                <div class="card__image__src">
                                                    <img src="https://img.huffingtonpost.com/asset/5c68b88c2400000802a2950f.jpeg?cache=JmgStLApvn&amp;ops=150_150" alt="손석희 대표가 19시간의 경찰조사를 마치고">
                                                </div>
                                            </div>
                                                                            </div>
                                </a>
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link yr-card-headline" href="/entry/story_kr_5c68b466e4b01757c36c2d2f?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">손석희 대표가 19시간의 경찰조사를 마치고 귀가했다</a>
                                    </h2>
                                </div>
                            </div>
                        </div>
                    </div>
                
                    <div id="trending_3" class="recirc__content">
                        <div class="card  recirc__item yr-card">
                            <div class="card__content">
                                <a class="card__image yr-card-image" href="/entry/story_kr_5c68bd55e4b01757c36c2e41?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">
                                    <div class="card__image__wrapper">
                                                                                    <div class="card__image card__image--cover-bg">
                                                <div class="card__image__src">
                                                    <img src="https://img.huffingtonpost.com/asset/5c68c0562500003502c88c8d.jpeg?cache=nz4AMlxz1e&amp;ops=150_150" alt="국내 첫 '여성 전문' 제일병원이 18일 외래진료를 다시">
                                                </div>
                                            </div>
                                                                            </div>
                                </a>
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link yr-card-headline" href="/entry/story_kr_5c68bd55e4b01757c36c2e41?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">국내 첫 &#039;여성 전문&#039; 제일병원이 18일 외래진료를 다시 시작한다</a>
                                    </h2>
                                </div>
                            </div>
                        </div>
                    </div>
                
                    <div id="trending_4" class="recirc__content">
                        <div class="card  recirc__item yr-card">
                            <div class="card__content">
                                <a class="card__image yr-card-image" href="/entry/story_kr_5c68bf84e4b01757c36c2e97?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">
                                    <div class="card__image__wrapper">
                                                                                    <div class="card__image card__image--cover-bg">
                                                <div class="card__image__src">
                                                    <img src="https://img.huffingtonpost.com/asset/5c68c3592500003502c88c8e.png?cache=EtYhaVo1iK&amp;ops=150_150" alt="정우성이 '전지적 참견 시점'에서 먹교수의 가르침을">
                                                </div>
                                            </div>
                                                                            </div>
                                </a>
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link yr-card-headline" href="/entry/story_kr_5c68bf84e4b01757c36c2e97?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">정우성이 &#039;전지적 참견 시점&#039;에서 먹교수의 가르침을 받았다(영상)</a>
                                    </h2>
                                </div>
                            </div>
                        </div>
                    </div>
                
                    <div id="trending_5" class="recirc__content">
                        <div class="card  recirc__item yr-card">
                            <div class="card__content">
                                <a class="card__image yr-card-image" href="/entry/story_kr_5c68b525e4b033a799433de8?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">
                                    <div class="card__image__wrapper">
                                                                                    <div class="card__image card__image--cover-bg">
                                                <div class="card__image__src">
                                                    <img src="https://img.huffingtonpost.com/asset/5c68b93c2400000802a29510.jpeg?cache=YrhFEYmiPJ&amp;ops=150_150" alt="버닝썬 마약 판매책 의혹 받는 '애나'가 14시간 경찰 조사를">
                                                </div>
                                            </div>
                                                                            </div>
                                </a>
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link yr-card-headline" href="/entry/story_kr_5c68b525e4b033a799433de8?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">버닝썬 마약 판매책 의혹 받는 &#039;애나&#039;가 14시간 경찰 조사를 받았다</a>
                                    </h2>
                                </div>
                            </div>
                        </div>
                    </div>
                
                    <div id="trending_6" class="recirc__content">
                        <div class="card  recirc__item yr-card">
                            <div class="card__content">
                                <a class="card__image yr-card-image" href="/entry/story_kr_5c68c3c7e4b033a7994340b6?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">
                                    <div class="card__image__wrapper">
                                                                                    <div class="card__image card__image--cover-bg">
                                                <div class="card__image__src">
                                                    <img src="https://img.huffingtonpost.com/asset/5c68c7ce240000b102a29513.jpeg?cache=SD7EoLzhPk&amp;ops=150_150" alt="김정은이 25일 하노이에서 베트남 주석과 회담할 것으로">
                                                </div>
                                            </div>
                                                                            </div>
                                </a>
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link yr-card-headline" href="/entry/story_kr_5c68c3c7e4b033a7994340b6?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">김정은이 25일 하노이에서 베트남 주석과 회담할 것으로 보인다</a>
                                    </h2>
                                </div>
                            </div>
                        </div>
                    </div>
                            </section>
        </div>
                                                                                        <!-- ads_right_rail_300x100_lower -->
<div id="modulous_right_rail_300x100_lower" class="ad_spot desktop-only">
    <div id="ad_a_all_Right3" style="text-align:center;">
<iframe src="https://ad.hani.co.kr/RealMedia/ads/adstream_sx.ads/www.huffingtonpost.kr/a_all@Right3" width="300px" height="100px" marginwidth="0" marginheight="0" frameborder="0" scrolling="no"></iframe>
</div>
</div>
                                                                                    <div class="card card--most-popular">
    <div id="modulous_gravity_most_popular" class="ad_spot">
        <div id="taboola-right-rail-thumbnails" class="taboola hp-entry-you_may_like"></div>
<div id="hp-more-gravity"></div>
<script>
    (function(){
        var c = document.getElementById('taboola-right-rail-thumbnails');
        c.id += '-' + Math.round(Math.random()*1e16);
        
        var taboolaParams = {
            loader: "//cdn.taboola.com/libtrc/huffingtonpost-korea/loader.js",
            mode: "organic-thumbnails-rr",
            container: c.id,
            placement: "Right Rail Thumbnails",
            target_type: "mix"
        };
        
        
        doTaboola(taboolaParams);
        
    }());
</script>
    </div>
</div>                                                                                    <!-- ads_upper_sponsorship -->
<div id="modulous_sponsorship" class="ad_spot desktop-only">
    
</div>
                                                                                    <!-- ads_right_rail_300x250_lower -->
<div id="modulous_right_rail_300x250_lower" class="ad_spot desktop-only ad_bottom_margin_15">
    <div id="ad_right_rail_300x250_lower" class="ad_wrapper_"><div id="ad_a_all_BottomRight"></div>
<script src="https://ad.hani.co.kr/RealMedia/ads/adstream_sx.ads/www.huffingtonpost.kr/a_all@BottomRight" async></script></div>
</div>
                                                                                    

    
            
        
                
                                
                            
                
                                                                        
                                                                
                
                                                                        
                                                                
                
                                                                        
                                                                
                
                                                                        
                                                                
                
                                                                        
                                                                
                
                                                                        
                                                                
                
                                                                        
                                                                
                
                                                                        
                                                                
                
                                                                        
                                                                
                
                                                                        
                                                                
                
                                                                        
                                                                
                
                                                                        
                                                                
                
                                                                        
                                                                
                
                                                                        
                                                                
                
                                                                        
                                                                
                
                                                                        
                                                                
                
                                                                        
                                                                
                
                                                                        
                                                                
                
                                                                        
                                                                
                
                                                                        
                                                                
                
                                                                        
                                                                
                
                                                                        
                                                                
                
                                                                        
                                                                
                
                                                                        
                                                                
                
                                                                        
                                                                
                
                                                                        
                                                                
                
                                                                        
                                                                
                
                                                                        
                                                                
                
                                                                        
                                                                
                
                                                                        
                                                                
                
                                                        
        
                                                                                                                                                                                                                                                                                                                                                                                

    <div id="videos-for-you">
        <section class="component js-scroll loaded recirc recirc--video recirc--apage recirc--page yr-videos-for-you">
            <div class="recirc__zone__title">
                <h3 class="recirc__title">
                    <span class="recirc__title__text">영상</span>
                </h3>
            </div>                
                <div id="video_1" class="recirc__content">
                    <div class="card recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/2018/01/26/story_n_19083410.html?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">‘오르가즘’ 연기를 제발 그만하고 싶은 당신이 알아야 할 5가지</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/2018/01/26/story_n_19083410.html?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5a717c7716000020001394a9.png%3Fops%3D118_67&client=cbc79c14efcebee57402&signature=edb1ff7015398d4c6950fef01cfef4d1e530040a" class="bitmap" alt="‘오르가즘’ 연기를 제발 그만하고 싶은 당신이 알아야 할" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                            
                <div id="video_2" class="recirc__content">
                    <div class="card recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/entry/story_kr_5c453d6ce4b027c3bbc2fd11?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">연말정산은 도대체 왜 하는 걸까?</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/entry/story_kr_5c453d6ce4b027c3bbc2fd11?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5c453e1e200000d4006bbb3e.png%3Fops%3D118_67&client=cbc79c14efcebee57402&signature=8f887833c165f878fa606a603e9f246536cf0721" class="bitmap" alt="연말정산은 도대체 왜 하는" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                            
                <div id="video_3" class="recirc__content">
                    <div class="card recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/entry/girls-school-uniform_kr_5c0a0009e4b0b6cdaf5da0a2?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">여학생 교복은 왜 이렇게 작아졌을까?(영상)</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/entry/girls-school-uniform_kr_5c0a0009e4b0b6cdaf5da0a2?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5c0a1a9a2100006708ca2de2.png%3Fops%3D118_67&client=cbc79c14efcebee57402&signature=d56289fa85f8394c6a49ddf03980316ad33d4261" class="bitmap" alt="여학생 교복은 왜 이렇게" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                            
                <div id="video_4" class="recirc__content">
                    <div class="card recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/entry/ants_kr_5c10973ae4b0ac537179d26a?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">일개미라고 해서 모든 일개미가 일만 하는 건 아니다(영상)</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/entry/ants_kr_5c10973ae4b0ac537179d26a?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5c10a2321d00002c023152f7.png%3Fops%3D118_67&client=cbc79c14efcebee57402&signature=dcc8bf2c8865a72ae459b6e05b71fd09cb9cd78b" class="bitmap" alt="일개미라고 해서 모든 일개미가 일만 하는 건" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                            
                <div id="video_5" class="recirc__content">
                    <div class="card recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/entry/story_kr_5be9540be4b0769d24cf3055?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">6개국 친구들의 연애와 섹스 그리고 에이즈</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/entry/story_kr_5be9540be4b0769d24cf3055?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5bebc3331f0000ff042635ef.png%3Fcache%3DoTI0d0vu3Y%26ops%3D118_67&client=cbc79c14efcebee57402&signature=0448596e1971abf32621c44b58a86f0198952d08" class="bitmap" alt="6개국 친구들의 연애와 섹스 그리고" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                            
                <div id="video_6" class="recirc__content">
                    <div class="card recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/entry/spidercanfly_kr_5a901d60e4b03b55731b5a54?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">날개도 없는 거미가 수백 km의 거리를 비행할 수 있는 이유(영상)</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/entry/spidercanfly_kr_5a901d60e4b03b55731b5a54?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5b6005fd1900002b01500bce.png%3Fops%3D118_67&client=cbc79c14efcebee57402&signature=b023397ac48c58c06e23f57a56cede516cf6f41f" class="bitmap" alt="날개도 없는 거미가 수백 km의 거리를 비행할 수 있는" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                            
                <div id="video_7" class="recirc__content">
                    <div class="card recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/entry/uncle-bob_kr_5a83e182e4b0cf06751fcbd7?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">강릉이 좋아서 한국인이 된 ‘엉클 밥’을 만나다</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/entry/uncle-bob_kr_5a83e182e4b0cf06751fcbd7?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5a84033a1e0000dc007aba7a.jpeg%3Fcache%3D2GNxH5Dg2s%26ops%3D118_67&client=cbc79c14efcebee57402&signature=bf4abef4b04d7ebd55e4d2283a1ad21b1395497c" class="bitmap" alt="강릉이 좋아서 한국인이 된 ‘엉클 밥’을" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                            
                <div id="video_8" class="recirc__content">
                    <div class="card recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/entry/jangmadang00_kr_5a7ba9a1e4b044b3821922cb?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">이 청년들은 북한이 우리 생각보다 훨씬 많이 변해왔다고 말한다</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/entry/jangmadang00_kr_5a7ba9a1e4b044b3821922cb?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5a72e08116000020001396f0.jpeg%3Fcache%3DlN5UE5r0Ay%26ops%3D118_67&client=cbc79c14efcebee57402&signature=4b6ba778b24f7c83f441f942a72fb12d973ada7e" class="bitmap" alt="이 청년들은 북한이 우리 생각보다 훨씬 많이 변해왔다고" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                            
                <div id="video_9" class="recirc__content">
                    <div class="card recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/2017/12/04/story_n_18720538.html?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">이탈리아 출신 우주비행사가 고향을 그리워하자 나사가 선물한 것</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/2017/12/04/story_n_18720538.html?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5a717bdf16000045001394a7.png%3Fops%3D118_67&client=cbc79c14efcebee57402&signature=cb1ac9f2dd889815630f7c97da6a8bd6b6b6cc84" class="bitmap" alt="이탈리아 출신 우주비행사가 고향을 그리워하자 나사가 선물한" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                            
                <div id="video_10" class="recirc__content">
                    <div class="card recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/entry/story_kr_5b4ee202e4b0b15aba89de40?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">이 중학생들이 친구의 고향행을 막으려는 간절한 이유</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/entry/story_kr_5b4ee202e4b0b15aba89de40?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5b5042322000009f00374071.jpeg%3Fcache%3DIQavFM5BmQ%26ops%3D118_67&client=cbc79c14efcebee57402&signature=1cdb8a1032901fefea7c522e0075efd90e7f6008" class="bitmap" alt="이 중학생들이 친구의 고향행을 막으려는 간절한" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                    </section>
    </div>
                                                                                                            </div>
                                                </div>
    </article>
                </div>
            </div>
        </div>

                                        
        
                
    
        <div class="newsletter-toaster desktop-only hidden yr-newsletter-toaster">
            <div class="newsletter-toaster__inner-container">
                <div class="newsletter-toaster__close-button yr-close yr-track icon-close-x"></div>
                <div class="newsletter-toaster__body-container">
                    <div class="newsletter-toaster__body">

                        <div class="newsletter-toaster__left">
                            <img src="https://amp.assets.huffpost.com/assets-b85467a1ee3753cd1ffcf021747a8d03/images/icons/newsletter-toaster.png" role="presentation">
                        </div>
                        <div class="newsletter-toaster__right">
                            <div class="newsletter-toaster__right-title">
                                뉴스 뉴스레터 구독하기
                            </div>
                            <div class="newsletter-toaster__right-form">
                                <form class="newsletter-signup toaster" method="POST">
                                    <div class="newsletter-signup__input-group">
                                        <input name="slug" type="hidden" value="news">
                                        <input name="newsid" type="hidden" value="bc80bfa0e723c290613a5e91dd9a0249">

                                        <input class="newsletter-signup__input" name="email" placeholder="address@email.kr" type="text">
                                    </div>
                                    <div class="newsletter-signup__submit-button-group">
                                        <input class="submit-button-group__button subscribe-submit yr-newsletter-submit yr-track" type="submit" value="구독하기">
                                    </div>
                                                                           <label class="newsletter-toaster__signup-error signup_error"><span class="newsletter-toaster__message"><strong>이메일 주소를 정확히 입력해 주세요</strong></span></label>
                                    <label class="newsletter-toaster__signup-success signup_success"><span class="newsletter-toaster__message"><strong>가입해 주셔서 감사합니다! 구독 확인 이메일이 곧 발송됩니다.</strong></span></label>
                                    <label class="newsletter-toaster__signup-failure signup_failure"><span class="newsletter-toaster__message"><strong>가입 처리에 문제가 발생했습니다. 잠시 후 다시 시도해 주십시오.</strong></span></label>
                                </form>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
                        


<footer id="desktop__main_footer" class="yr-footer">
            <!-- ads_leaderboard_bottom -->
<div id="modulous_leaderboard_bottom" class="ad_spot desktop-only">
    
</div>
    
    <div id="footer-marker"></div>
    <div class="footer__top">
        <div class="footer__logo">
                                        
            <a class="footer__logo__link yr-logo" href="/">
                                    <img alt="HuffPost" class="footer__img" src="https://amp.assets.huffpost.com/assets-b85467a1ee3753cd1ffcf021747a8d03/images/logos/HuffPost.svg" role="presentation">
                            </a>
        </div>

                
                                                                                                                                                    
                            
        
                                                        
        <ul class="footer__list bn-footer-links yr-footer-links footer__list--one-partner">
                            <li class="footer__list__item">
                                            <a class="footer__link yr-footer-link" href="/rss/index.xml">
                            RSS
                        </a>
                                    </li>
                            <li class="footer__list__item">
                                            <a class="footer__link yr-footer-link" href="/p/huffpostkoreafaq">
                            자주 묻는 질문들
                        </a>
                                    </li>
                            <li class="footer__list__item">
                                            <a class="footer__link yr-footer-link" href="/p/huffpostkoreaterms">
                            서비스 약관 (업데이트 됨)
                        </a>
                                    </li>
                            <li class="footer__list__item">
                                            <a class="footer__link yr-footer-link" href="/p/huffpostkoreaprivacypolicy">
                            개인정보 취급방침 (업데이트 됨)
                        </a>
                                    </li>
                            <li class="footer__list__item">
                                            <a class="footer__link yr-footer-link" href="/p/huffpostkoreacommentpolicy">
                            댓글 작성 및 조정 정책
                        </a>
                                    </li>
                            <li class="footer__list__item">
                                            <a class="footer__link yr-footer-link" href="/p/huffpostkoreaaboutus">
                            회사소개
                        </a>
                                    </li>
                            <li class="footer__list__item">
                                            <a class="footer__link yr-footer-link" href="/p/huffpostkoreacontactus">
                            오시는길
                        </a>
                                    </li>
                                        <li class="footer__list__item footer__list__item--partners">
                                    <img class="footer__list__img" src="https://amp.assets.huffpost.com/assets-b85467a1ee3753cd1ffcf021747a8d03/images/partner-logos/partner-sk-logo.png">
                                </li>
                    </ul>

                <ul class="footer__list footer__list--horizontal">
                            <li class="footer__list__item">
                                            허핑턴포스트코리아(유)
                                    </li>
                            <li class="footer__list__item">
                                            등록번호 : 서울 아 03003
                                    </li>
                            <li class="footer__list__item">
                                            등록일자 : 2014 년 2 월 10 일
                                    </li>
                            <li class="footer__list__item">
                                            제호: 허핑턴포스트코리아
                                    </li>
                            <li class="footer__list__item">
                                            발행·편집인: 양상우
                                    </li>
                            <li class="footer__list__item">
                                            주소: 서울 마포구 마포대로 144
                                    </li>
                            <li class="footer__list__item">
                                            발행일자: 2014년 2월 28일
                                    </li>
                            <li class="footer__list__item">
                                            청소년보호책임자: 장철규
                                    </li>
                            <li class="footer__list__item">
                                            대표번호: 02-6959-9821
                                    </li>
                    </ul>
            </div>
    <div class="footer__bottom">
        <div class="footer__bottom__logo">
            <a href="https://www.oath.com">
                                    <img class="footer__bottom__logo__image" src="https://amp.assets.huffpost.com/assets-b85467a1ee3753cd1ffcf021747a8d03/images/oath-footer-white.svg" alt="OATH">
                            </a>
        </div>
        <div class="footer__bottom__nav">
                            <div class="footer__bottom__nav__item">
                                            ©2018 HuffingtonPostKorea, Ltd. All Rights Reserved.
                                    </div>
            
            <div class="footer__rights">Part of <b>HuffPost News</b></div>
        </div>
    </div>
</footer>
        
        <div class="popup-overlay"></div>

        
        
                <!--modulous footer -->
        
<script>window.addEventListener('load', window.modulousQueue.runAll);</script>
<script>
    window._taboola = window._taboola || [];
    _taboola.push({flush:true});
</script>

        <noscript>
          <h2>Using a mobile device? Go to <a href="https://m.huffingtonpost.kr/">https://m.huffingtonpost.kr/</a> for HuffPost Mobile.</h2>
        </noscript>

        <div id="mobile_promo"></div>

                                                    <!-- START Parse.ly -->
<div id="parsely-root" style="display: none">
  <div id="parsely-cfg" data-parsely-site="huffingtonpost.kr"></div>
</div>
<script>
var guce_referrer_us = getQueryStringParameter(window.location.href, "guce_referrer_us");
if(guce_referrer_us) {
  var referer = base64Url_decode(guce_referrer_us);
  PARSELY = {
      autotrack: false,
      onload: function() {
          PARSELY.beacon.trackPageView({
              urlref: referer
          });
          return true;
      }
  }
}
</script>
<script>
(function(s, p, d) {
  window.PARSELY = window.PARSELY || {};
  window.PARSELY.visitorCookieTimeoutSecs = (60 * 60 * 24 * 365); // 1 year
  var h=d.location.protocol, i=p+"-"+s,
      e=d.getElementById(i), r=d.getElementById(p+"-root"),
      u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
      :"static."+p+".com";
  if (e) return;
  e = d.createElement(s); e.id = i; e.async = true;
  e.src = h+"//"+u+"/p.js"; r.appendChild(e);
})("script", "parsely", document);
</script>
<!-- END Parse.ly -->
<!-- Facebook Pixel Code -->

<script>
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
        n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');

    fbq('init', '107420059600728'); // Edition specific
    fbq('track', "PageView");// custom event(s) for bpages
        fbq('trackCustom', 'EntryPage', {
    "section_name": "\ub274\uc2a4",
    "tags": [
        "gimjeongeun",
        "bukmijeongsanghoedam",
        "beteunam",
        "hanoi"
    ],
    "ncid": ""
});</script>
<noscript>
    <img height="1" src="https://www.facebook.com/tr?id=107420059600728&amp;ev=PageView&amp;noscript=1" style="display:none" width="1"></noscript>
<!-- End Facebook Pixel Code -->
                    
        <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>

<script async defer src="//assets.pinterest.com/js/pinit.js"></script>
        
        <script type="text/javascript">
window.jsConfig = {};
</script>

            

<script src="https://amp.assets.huffpost.com/assets-b85467a1ee3753cd1ffcf021747a8d03/js/vendor.min.js"></script>
<script src="https://amp.assets.huffpost.com/assets-b85467a1ee3753cd1ffcf021747a8d03/js/scripts.min.js"></script>


    
    <script type="text/javascript">
        var JST = {};
        var HPPOST = HPPOST || {};
        HPPOST.postOrigin = "athena";
        HPPOST.postId = "5c68c3c7e4b033a7994340b6";
        HPPOST.playListID = "";
        HPPOST.playerID = "";
        HPPOST.companyID = "";
    </script>

    <script src="https://amp.assets.huffpost.com/assets-b85467a1ee3753cd1ffcf021747a8d03/js/entry.min.js"></script>

    <script>
        Mobileweb.ads.slideshowLeft = "";
        Mobileweb.ads.slideshowTop = "";
        Mobileweb.init();
    </script>

                            
    
        <script type="text/javascript">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</script>
        
                            

        
        
    </body>
</html>

