

<!DOCTYPE html>
<html lang="ko">
    <head>
        


<meta charset="utf-8">
<title>[허프 팩트체크] 국회의원 연봉 14% 인상이 사실일까요? | 허핑턴포스트코리아</title>

	<meta name="viewport" content="width=1000">

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />

	<meta name="description" content="14% vs 1.2%" />
		<meta property="og:type" content="article" />
		<meta property="og:image" content="https://img.huffingtonpost.com/asset/5c0debab1f0000c007263ebb.jpeg?ops=1200_630" />
		<meta property="og:site_name" content="허핑턴포스트코리아" />
		<meta property="og:title" content="[허프 팩트체크] 국회의원 연봉 14% 인상이 사실일까요?" />
		<meta property="og:description" content="14% vs 1.2%" />
		<meta property="og:url" content="http://www.huffingtonpost.kr/entry/story_kr_5c0deb18e4b0ab8cf694afb4" />
		<meta property="og:app_id" content="284021941754241" />
		<meta property="fb:app_id" content="284021941754241" />
		<meta property="twitter:site" content="huffpostkorea" />
		<meta property="twitter:card" content="summary_large_image" />
		<meta property="twitter:title" content="[허프 팩트체크] 국회의원 연봉 14% 인상이 사실일까요?" />
		<meta property="twitter:image" content="https://img.huffingtonpost.com/asset/5c0debab1f0000c007263ebb.jpeg?ops=1200_630" />
		<meta name="twitter:description" content="14% vs 1.2%" />
		<meta property="fb:pages" content="284021941754241" />
		<meta name="robots" content="noodp,noydir" />
		<meta property="keywords" content="국회,국회의원,국회의원 연봉,국회 세비" />
		<meta property="og:image:url" content="https://img.huffingtonpost.com/asset/5c0debab1f0000c007263ebb.jpeg?ops=1200_630" />
		<meta property="og:image:width" content="1200" />
		<meta property="og:image:height" content="630" />
		<meta property="og:locale" content="ko_KR" />
		<meta property="twitter:image:width" content="1200" />
		<meta property="twitter:image:height" content="630" />
		<meta property="article:section" content="정치" />
		<meta property="article:tag" content="국회,국회의원,국회의원 연봉,국회 세비" />
		<meta property="article:published_time" content="2018-12-10T13:33:53+09:00" />
		<meta property="article:modified_time" content="2018-12-10T13:49:02+09:00" />
		<meta name="can-recommend" content="true" />
	    <link rel="canonical" href="https://www.huffingtonpost.kr/entry/story_kr_5c0deb18e4b0ab8cf694afb4">


                            
    <script type="application/ld+json">
        {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "URL",
        "@id": "https://www.huffingtonpost.kr/entry/story_kr_5c0deb18e4b0ab8cf694afb4"
    },
    "headline": "[\ud5c8\ud504 \ud329\ud2b8\uccb4\ud06c] \uad6d\ud68c\uc758\uc6d0 \uc5f0\ubd09 14% \uc778\uc0c1\uc774 \uc0ac\uc2e4\uc77c\uae4c\uc694?",
    "image": {
        "@type": "ImageObject",
        "url": "https://img.huffingtonpost.com/asset/5c0debab1f0000c007263ebb.jpeg?ops=1200_630",
        "width": 1200,
        "height": 630
    },
    "dateCreated": "2018-12-10T13:33:53+09:00",
    "datePublished": "2018-12-10T13:33:53+09:00",
    "dateModified": "2018-12-10T13:49:02+09:00",
    "author": {
        "@type": "Person",
        "name": "\ubc31\uc2b9\ud638"
    },
    "creator": {
        "@type": "Person",
        "name": "\ubc31\uc2b9\ud638"
    },
    "publisher": {
        "@type": "Organization",
        "url": "https://www.huffingtonpost.kr",
        "name": "\ud5c8\ud551\ud134\ud3ec\uc2a4\ud2b8\ucf54\ub9ac\uc544",
        "logo": {
            "@type": "ImageObject",
            "url": "https://amp.assets.huffpost.com/assets-4b96890fc7957d647f71847b8b735cc8/logos/hp_amp.gif",
            "width": 600,
            "height": 60
        }
    },
    "description": "14% vs 1.2%",
    "articleSection": "\uc815\uce58",
    "keywords": [
        "\uad6d\ud68c",
        "\uad6d\ud68c\uc758\uc6d0",
        "\uad6d\ud68c\uc758\uc6d0 \uc5f0\ubd09",
        "\uad6d\ud68c \uc138\ube44",
        "@instantarticle",
        "type: news"
    ],
    "inLanguage": "ko_KR",
    "thumbnailUrl": "https://img.huffingtonpost.com/asset/5c0debab1f0000c007263ebb.jpeg?ops=200_150",
    "url": "https://www.huffingtonpost.kr/entry/story_kr_5c0deb18e4b0ab8cf694afb4"
}
    </script>



<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.huffingtonpost.kr/entry/story_kr_5c0deb18e4b0ab8cf694afb4" />


<link rel="shortcut icon" href="https://amp.assets.huffpost.com/assets-4b96890fc7957d647f71847b8b735cc8/favicon.ico">
<link rel="icon" href="https://amp.assets.huffpost.com/assets-4b96890fc7957d647f71847b8b735cc8/favicon.ico" type="image/x-icon" />

<base href="/">

<link rel="stylesheet" href="https://amp.assets.huffpost.com/assets-4b96890fc7957d647f71847b8b735cc8/css/vendor.min.css">
<link rel="stylesheet" href="https://amp.assets.huffpost.com/assets-4b96890fc7957d647f71847b8b735cc8/css/styles.min.css">

<!--[if IE]>
<script src="https://amp.assets.huffpost.com/assets-4b96890fc7957d647f71847b8b735cc8/js/promise.min.js"></script>
<![endif]-->

    
    
    



<script src="https://amp.assets.huffpost.com/assets-4b96890fc7957d647f71847b8b735cc8/js/common.min.js"></script>

    <link href="https://amp.assets.huffpost.com/assets-4b96890fc7957d647f71847b8b735cc8/css/editions/kr.css" rel="stylesheet" />

                
                            
    <!-- IOS Smart App Banner -->
    <meta content="app-id=306621789, app-argument=huffpostnews://?entryID=kr_5c0deb18e4b0ab8cf694afb4" name="apple-itunes-app">

    <!-- Android Smart App Banner -->
    <link rel="manifest" href="/manifest.json">

        
                <meta name="taboola.category" content="" />

<script>
var _HPJS = (function (_mod) {
  "use strict";

  _mod.loadJS = function (src, options) {
    var options = options || {};
    var ref = window.document.getElementsByTagName("script")[0];
    var script = window.document.createElement("script");
    script.src = src;
    script.async = options.async;
    script.defer = options.defer;
    ref.parentNode.insertBefore(script, ref);
    return script;
  }

  _mod.loadJSLater = function (url, timeout) {
    var ran = false;
    var loader = function () {
      if (ran) {
        return;
      }
      ran = true;
      _mod.loadJS(url, {async:true});
    }
    window.addEventListener ?
      window.addEventListener("load",loader,false) :
      window.attachEvent && window.attachEvent("onload",loader);
    // in case the load event never fires
    setTimeout(loader, timeout || 15000);
  }

  _mod.waitForGlobal = function(identifier, cb, poll) {
    var test = typeof identifier === "function" ? identifier : function() { return !!window[identifier]; };
    var interval;
    if(test()) {
      cb();
    } else {
      interval = setInterval(function(){
        if(test()) {
          cb();
          clearInterval(interval);
        }
      }, poll || 50);
    }
  };

  return _mod;

}(_HPJS || {}));
</script>
<script>
window.waitForGlobal = function(identifier, cb, poll) {
  var test = typeof identifier === "function" ? identifier : function() { return !!window[identifier]; };
  var interval;
  if(test()) {
    cb();
  } else {
    interval = setInterval(function(){
      if(test()) {
        cb();
        clearInterval(interval);
      }
    }, poll || 50);
  }
};

window.modulousQueue = (function() {
  var queue = [];
  var run = false;
  function runner(fn) {
    setTimeout(function(){
      try {
        fn();
      } catch (e) {
      }
    }, 0);
  }
  return {
     add: function(fn) {
       var _tmp1 = !run && queue.push(fn);
       var _tmp2 = run && runner(fn);
     },
     runAll: function() {
       var i = 0;
       run = true;
       for(;i<queue.length;i++) {
         runner(queue[i]);
       }
       queue = [];
     }
  };
}());

setTimeout(function(){
  waitForGlobal('jQuery', modulousQueue.runAll);
}, 5000);
</script>
<script type="text/javascript">
    function doTaboola(taboolaParams) {
        if (typeof taboolaParams == 'undefined') return;
        
        window._taboola = window._taboola || [];
        if (!doTaboola.loaded) {
            _taboola.push({ article:'auto' });
            var _async_script = !function (e, f, u) {
                e.async = 1;
                e.src = u;
                f.parentNode.insertBefore(e, f);
            }(document.createElement('script'), document.getElementsByTagName('script')[0], taboolaParams.loader);
            doTaboola.loaded = true;
        }
        window.__taboolaRecircCount = { "native": 0, "taboola": 0 };
        window.__taboolaModulesAdded = false;
        _taboola.push({
            "listenTo": 'render',
            "handler": function(e) {
                var detail = e.detail;
                if ( detail.mode.substr(0,7) === "organic" ) {
                  var type = "native";
                } else {
                  var type = "taboola";
                }
                var i = 0;
                var container = window.jQuery(detail.container);
                while ( window.jQuery && detail.items[i] ) {
                    var curCount = window.__taboolaRecircCount[type];
                    curCount++;
                    window.__taboolaRecircCount[type] = curCount;
                    var imageSlk = "elm:img;subsec:" + type + ";cpos:" + curCount + ";pos:1";
                    var headlineSlk = "elm:hdln;subsec:" + type + ";cpos:" + curCount + ";pos:2";
                    var dataItemId = detail.items[i].id;
                    var taboolaDomNode = container.find(".videoCube_" + (i+1).toString() + "_child");
                    taboolaDomNode.find(".item-thumbnail-href").attr("data-ylk", imageSlk); 
                    taboolaDomNode.find(".item-label-href").attr("data-ylk", headlineSlk);
                    i++;
                }
                if ( window.RapidInstance ) {
                  if ( !window.__taboolaModulesAdded ) {
                    window.RapidInstance.addModules(['below-entry-desktop', 'taboola-below-entry-common']);
                    window.__taboolaModulesAdded = true;
                  }
                  
                  window.RapidInstance.refreshModule("taboola-below-entry-common");
                }
            }
        });
        var cb = function(o){}; // function(o){ o.container.removeAttribute('id'); }
        _taboola.push({onrender: cb, mode:taboolaParams.mode, container:taboolaParams.container, placement:taboolaParams.placement, target_type:taboolaParams.target_type});
        
    }
</script>
<style>.trc-auto-size { height: auto !important; }</style>

        
        <!-- ads_asset_insert -->
        

                
                                                    <!-- RAPID INITIALIZATION -->
<script type="text/javascript" src="https://s.yimg.com/ss/rapid-3.50.5.js"></script>
<script type="text/javascript">window.rapidConfig = {"spaceid":1197803214,"keys":{"ver":"huffpostcms","st_sec":"kr.hpmg","pt":"content","pct":"story","paid":"huffpost_kr_133=hpo:5c0deb18e4b0ab8cf694afb4"},"nonanchor_track_class":"yr-track","async_all_clicks":true};

  var guce_referrer_us = getQueryStringParameter(window.location.href, "guce_referrer_us");
  if (guce_referrer_us) {
      window.rapidConfig.referrer = base64Url_decode(guce_referrer_us);
  }

  if (window.Tracking.cobrand) {
      window.rapidConfig.keys['pl1'] = window.Tracking.cobrand;
  }

  window.RapidInstance = new window.YAHOO.i13n.Rapid(window.rapidConfig);
</script>
                    
                        
    
                    <script>
    window.twttr = (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0],
            t = window.twttr || {};
        if (d.getElementById(id)) return t;
        js = d.createElement(s);
        js.id = id;
        js.async = true;
        js.src = "//platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);

        t._e = [];
        t.ready = function(f) {
            t._e.push(f);
        };

        return t;
    }(document, "script", "twitter-wjs"));
</script>
                    
    
                    <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>        </head><body  class="country-kr locale-ko_KR entry">
                        
    
                    <div id="fb-root"></div>
<script>(function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.async = true;
        js.src = "//connect.facebook.net/ko_KR/sdk.js#xfbml=1&version=v2.10&appId=284021941754241";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
    
                            <!-- ads_top_1x1 -->
            <div id="modulous_top_1x1" class="ad_spot">
                <div id="ad_a_all_TopRight"></div>
<script src="https://ad.hani.co.kr/RealMedia/ads/adstream_sx.ads/www.huffingtonpost.kr/a_all@TopRight" async></script><style type="text/css">
.organic-thumbnails-rr .trc_rbox_header {
  text-align: center;
}

.organic-thumbnails-rr .trc_rbox_header_span {
  font-family: "ProximaNovaCond-bold", "Helvetica Neue", "Helvetica", Roboto, Arial, sans-serif;
  font-weight: 700;
  display: inline-block;
  height: 24px;
  line-height: 24px;
  margin: 0 auto 23px auto;
  text-align: center;
  font-size: 17px;
  padding: 2px 15px 0;
  font-style: italic;
  background: #F83371;
  color: #fff;
  position: relative;
  letter-spacing: 2px;
  text-transform: uppercase;
}

.organic-thumbnails-rr .trc_rbox_header_span::before,
.organic-thumbnails-rr .trc_rbox_header_span::after {
  content: "";
  position: absolute;
  width: 0;
  height: 0;
}

.organic-thumbnails-rr .trc_rbox_header_span::before {
  top: -1px;
  left: -1px;
  border-top: 1.9em solid #fff;
  border-right: 0.4em solid transparent;
}

.organic-thumbnails-rr .trc_rbox_header_span::after {
  bottom: -1px;
  right: -1px;
  border-bottom: 1.9em solid #fff;
  border-left: 0.4em solid transparent;
}
</style><!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WN49HC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WN49HC');</script>
<!-- End Google Tag Manager -->
            </div>
        
        
        
        <!-- ads_pushdown -->
<div id="modulous_pushdown" class="ad_spot desktop-only">
    <div style="text-align: center;"><div id="ad_a_all_x28"></div>
<script src="https://ad.hani.co.kr/RealMedia/ads/adstream_sx.ads/www.huffingtonpost.kr/a_all@x28" async></script></div>
</div>
        <div class="master-container">

            
                                                                


<header id="desktop__main_header" class="header js-header" role="banner">
    <div class="header__content yr-masthead">

        <div class="header__item header__editions">
    <div class="editions js-edition-button yr-edition-links">
        <div class="editions__current-edition js-current-edition">
            <span class="editions__current-edition__label">EDITION</span>
            <div class="editions__current-edition__edition us icon-Globe_USA">KR</div>
        </div>

                                                                                                                                                                                                                                                                                                                                    
                        
        <div class="dropdown dropdown--edition">
            <div class="dropdown__column dropdown__column--editions">
                <ul>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffingtonpost.com/?country=AU" data-edition="au">
                            Australia
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffingtonpost.com/?country=BR" data-edition="br">
                            Brasil
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffingtonpost.com/?country=CA" data-edition="ca">
                            Canada
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffingtonpost.com/?country=DE" data-edition="de">
                            Deutschland
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffingtonpost.com/?country=ES" data-edition="es">
                            España
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffingtonpost.com/?country=FR" data-edition="fr">
                            France
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffingtonpost.com/?country=GR" data-edition="gr">
                            Ελλάδα (Greece)
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffingtonpost.com/?country=IN" data-edition="in">
                            India
                        </a>
                    </li>
                                </ul>
            </div>
            <div class="dropdown__column dropdown__column--editions">
                <ul>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffingtonpost.com/?country=IT" data-edition="it">
                            Italia
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffingtonpost.com/?country=JP" data-edition="jp">
                            日本 (Japan)
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffingtonpost.com/?country=MG" data-edition="mg">
                            Maghreb
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffingtonpost.com/?country=MX" data-edition="mx">
                            México
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffingtonpost.com/?country=QC" data-edition="qc">
                            Québec (en français)
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffingtonpost.com/?country=UK" data-edition="uk">
                            United Kingdom
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffingtonpost.com/?country=US" data-edition="us">
                            United States
                        </a>
                    </li>
                                </ul>
            </div>
        </div>
    </div>
</div>
        
                <div class="header__item header__logo">
                            <a class="logo yr-logo" href="/">
                    <img alt="The Huffington Post" class="logo__img" src="https://amp.assets.huffpost.com/assets-4b96890fc7957d647f71847b8b735cc8/images/logos/HuffPost.svg">
                </a>
                                                                        </div>
        <div class="header__item header__social-list yr-social-list">
            <div class="social-list">
                <a class= "social-list__item social-list__item--youtube icon-Social_Youtube yr-social-list-item"
           href="https://www.youtube.com/channel/UCqy-7yypdR64qkyeRD7nOQw"
           data-social-overlay="top-nav__youtube-overlay"
           data-social-name="youtube"
           aria-label="youtube에서 저희를 팔로우하세요"
           target="_blank"></a><a class= "social-list__item social-list__item--facebook icon-Social_Facebook yr-social-list-item"
           href="https://facebook.com/HuffPostKorea"
           data-social-overlay="top-nav__facebook-overlay"
           data-social-name="facebook"
           aria-label="facebook에서 저희를 팔로우하세요"
           target="_blank"></a><a class= "social-list__item social-list__item--twitter icon-Social_Twitter yr-social-list-item"
           href="https://twitter.com/huffpostkorea"
           data-social-overlay="top-nav__twitter-overlay"
           data-social-name="twitter"
           aria-label="twitter에서 저희를 팔로우하세요"
           target="_blank"></a><a class= "social-list__item social-list__item--instagram icon-Social_Instagram yr-social-list-item"
           href="https://www.instagram.com/huffpostkorea/"
           data-social-overlay="top-nav__instagram-overlay"
           data-social-name="instagram"
           aria-label="instagram에서 저희를 팔로우하세요"
           target="_blank"></a>
            </div>
        </div>
    </div>

    <nav class="front-page js-nav nav yr-nav">

        

<!-- /Top nav -->
<div class="nav__inner">
                            
                            
                <style type="text/css">
            .nav__item--nyuseu::after,
            .nav__item--nyuseu .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .nav__item--nyuseu .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item nav__item  nav__item--nyuseu  yr-nav-item"
             data-edition="korea"
             data-s-type="section"
             data-s-value="nyuseu"
        >
            <a class="nav__item__link" href="/news/">뉴스</a>

                            
                
                                    <div class="dropdown dropdown--section">
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/sewol-ferry/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">세월호</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/society/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">사회</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/tech/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">IT·과학</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/business/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">경제</div>
                                        </a>
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/north-korea/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">북한</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/good-news/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">굿뉴스</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/pyeongchang2018/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">2018 평창올림픽</div>
                                        </a>
                                                                    </div>
                                                        <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/story_kr_5c0ddb8ce4b0a606a9aa0adf?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">&#039;승부조작&#039; 실명폭로에 프로야구계가 혼란에 빠졌다</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/story_kr_5c0dd794e4b035a7bf5c8380?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">&#039;최순실 태블릿 조작&#039; 주장한 변희재에 실형이 선고됐다</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/story_kr_5c0daf32e4b0ab8cf69493f0?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">&#039;한유총&#039;에 대한 교육청 실태조사가 드디어 시작된다</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/story_kr_5c0cd16be4b0ab8cf6940ee0?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">KTX 탈선 열차 탑승자의 증언으로 본 당시의 자세한 상황 &quot;군인 승객이 구조&quot;</div></a></div>
                        </div>
                    </div>
                                    </div>
                            
                            
                <style type="text/css">
            .nav__item--jeongchi::after,
            .nav__item--jeongchi .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .nav__item--jeongchi .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item nav__item  nav__item--jeongchi  yr-nav-item"
             data-edition="korea"
             data-s-type="section"
             data-s-value="jeongchi"
        >
            <a class="nav__item__link" href="/politics/">정치</a>

                            
                
                                    <div class="dropdown dropdown--section">
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/assembly/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">국회</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/moon-jae-in/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">문재인</div>
                                        </a>
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/2018election/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">2018 지방선거</div>
                                        </a>
                                                                    </div>
                                                        <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/story_kr_5c0deb18e4b0ab8cf694afb4?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">[허프 팩트체크] 국회의원 연봉 14% 인상이 사실일까요?</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/story_kr_5c0dcf89e4b0a606a9aa0463?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">&#039;오늘밤 김제동&#039;은 문대통령 지지율에 어떤 영향을 미쳤나?</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/story_kr_5c0a51d2e4b0b6cdaf5df4d0?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">200여개의 민생법안과 예산안을 처리할 본회의가 열렸다</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/story_kr_5c0a2516e4b0de79357b7723?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">&#039;TV홍카콜라&#039; 공식 예고 영상이 공개됐다</div></a></div>
                        </div>
                    </div>
                                    </div>
                            
                            
                <style type="text/css">
            .nav__item--gukje::after,
            .nav__item--gukje .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .nav__item--gukje .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item nav__item  nav__item--gukje  yr-nav-item"
             data-edition="korea"
             data-s-type="section"
             data-s-value="gukje"
        >
            <a class="nav__item__link" href="/world/">국제</a>

                            
                
                                    <div class="dropdown dropdown--section">
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/america/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">미국</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/asia/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">아시아</div>
                                        </a>
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/europe/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">유럽</div>
                                        </a>
                                                                    </div>
                                                        <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/story_kr_5c0dd8aae4b035a7bf5c83bf?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">정확히 50년 전 오늘 일본을 뒤집어 놨던 &#039;3억엔 도난사건&#039;</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/story_kr_5c0dc185e4b0ab8cf69495cd?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">미국의 급식 세대는 어떻게 참치 통조림을 죽였나?</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/story_kr_5c0cbf01e4b0ab8cf6940882?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">프리미어리그 경기 중 첼시 팬들의 인종차별 욕설을 들은 라힘 스털링의 표정</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/story_kr_5c0cb060e4b0ab8cf694044e?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">이집트가 피라미드에서 나체 사진을 찍은 커플의 조사에 착수한다</div></a></div>
                        </div>
                    </div>
                                    </div>
                            
                            
                <style type="text/css">
            .nav__item--boiseu::after,
            .nav__item--boiseu .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .nav__item--boiseu .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item nav__item  nav__item--boiseu  yr-nav-item"
             data-edition="korea"
             data-s-type="section"
             data-s-value="boiseu"
        >
            <a class="nav__item__link" href="/voices/">보이스</a>

                            
                
                                    <div class="dropdown dropdown--section">
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/green-light/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">청신호</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/women/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">여성</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/green/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">환경</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/gay-voice/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">동성애</div>
                                        </a>
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/animal/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">동물</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/young-voice/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">청년</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/metoo/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">#Me Too</div>
                                        </a>
                                                                    </div>
                                                        <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/story_kr_5c0cb0f7e4b0a606a9a96723?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">무임승차자에 대한 혐오가 우려스럽다</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/story_kr_5c0a268ae4b0b6cdaf5db9ca?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">이제는 사라진 텀블러 포르노를 통해 여성들은 성적 대상이 아닌 성적 설계자가 될 수 있었다</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/story_kr_5c0a1157e4b0b6cdaf5da8ba?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">이 목사가 &#039;순결 반지&#039;를 녹여 &#039;황금 버자이너&#039;를 만들려는 이유</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/baby-jesus-cage-church_kr_5c09d21ae4b0b6cdaf5d8941?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">매사추세츠 성당이 정부의 이민 정책에 항의하기 위해 예수를 철창 안에 가두다</div></a></div>
                        </div>
                    </div>
                                    </div>
                            
                            
                <style type="text/css">
            .nav__item--raipeuseutail::after,
            .nav__item--raipeuseutail .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .nav__item--raipeuseutail .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item nav__item  nav__item--raipeuseutail  yr-nav-item"
             data-edition="korea"
             data-s-type="section"
             data-s-value="raipeuseutail"
        >
            <a class="nav__item__link" href="/lifestyle/">라이프스타일</a>

                            
                
                                    <div class="dropdown dropdown--section">
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/travel"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">여행</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/sex/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">섹스</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/style/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">스타일</div>
                                        </a>
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/nativead/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">브랜드</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/taste/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">푸드</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/vehicle/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">자동차</div>
                                        </a>
                                                                    </div>
                                                        <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/nun-tweets-trump_kr_5c0db4d2e4b0ab8cf69493f3?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">트럼프에게 &#039;겸손해져라&#039;는 트윗을 매일 보내는 수녀가 있다</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/story_kr_5c0ce226e4b0ab8cf694139c?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">이 바다표범의 코에는 어떻게 뱀장어가 들어갔을까</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/story_kr_5c0ccb62e4b0a606a9a96ffd?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">사람은 와퍼를 먹고 반려견은 독퍼를 먹는다(영상)</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/story_kr_5c0a191ee4b0de79357b6b9e?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">클래식 전기차 : 애스턴마틴이 DB6 전기차를 준비중이다 (화보)</div></a></div>
                        </div>
                    </div>
                                    </div>
                            
                            
                <style type="text/css">
            .nav__item--enteoteinmeonteu::after,
            .nav__item--enteoteinmeonteu .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .nav__item--enteoteinmeonteu .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item nav__item  nav__item--enteoteinmeonteu  yr-nav-item"
             data-edition="korea"
             data-s-type="section"
             data-s-value="enteoteinmeonteu"
        >
            <a class="nav__item__link" href="/entertainment/">엔터테인먼트</a>

                            
                
                                    <div class="dropdown dropdown--section">
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/movie/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">영화</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/sports/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">스포츠</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/culture/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">문화</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/kpop/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">KPOP</div>
                                        </a>
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/art/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">아트</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/tv/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">TV</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/celebrity/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">셀러브리티</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/comedy/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">코미디</div>
                                        </a>
                                                                    </div>
                                                        <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/story_kr_5c0dde3be4b0ab8cf694a9bc?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">[3줄 뉴스] 전현무 측이 한혜진과의 결별설에 입장을 밝혔다</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/story_kr_5c0dcf26e4b035a7bf5c7dd0?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">&#039;카메라를 멈추면 안돼&#039;의 흥행수익 중 감독과 배우가 받을 돈은 없다</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/story_kr_5c0dc484e4b0a606a9a9f9f0?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">[3줄뉴스] ‘버닝’이 LA비평가협회 외국어영화상을 수상했다</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/story_kr_5c0db64de4b0a606a9a9f6d5?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">&#039;어벤져스4&#039; 예고편을 본 NASA가 마블에게 건넨 조언</div></a></div>
                        </div>
                    </div>
                                    </div>
                            
                            
                <style type="text/css">
            .nav__item--bidio::after,
            .nav__item--bidio .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .nav__item--bidio .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item nav__item  nav__item--bidio  yr-nav-item"
             data-edition="korea"
             data-s-type="section"
             data-s-value="bidio"
        >
            <a class="nav__item__link" href="/video/">비디오</a>

                            
                
                                    </div>
                            
                            
                <style type="text/css">
            .nav__item--seupoteuraiteu::after,
            .nav__item--seupoteuraiteu .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .nav__item--seupoteuraiteu .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item nav__item  nav__item--seupoteuraiteu  yr-nav-item"
             data-edition="korea"
             data-s-type="section"
             data-s-value="seupoteuraiteu"
        >
            <a class="nav__item__link" href="/huff-exclusive/">스포트라이트</a>

                            
                
                                    <div class="dropdown dropdown--section">
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                    </div>
                                                        <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/story_kr_5bbdbc22e4b01470d0570cf0?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">안 보이는 CEO와 안 들리는 직원들이 만드는 구두 이야기 (영상)</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/story_kr_5bbdbe33e4b028e1fe4339b4?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">[RISE 4회] 대통령의 구두, 시민의 구두가 되다. 사회적협동조합 &#039;아지오&#039;①</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/story_kr_5bdbfa77e4b09d43e31d9568?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">왜소증 배우 김유남은 스스로 &#039;난쟁이&#039;라 말한다</div></a></div>
                        </div>
                    </div>
                                    </div>
    
            <div class="js-nav-item nav__item nav__item--more">
            <a class="nav__item__link" href="#">플러스</a>
        </div>
    
    
    <a class="nav__item nav__item--search icon-Nav_Search" href="/search/" aria-label="검색"></a>
</div>

    


    
                        
                        
            
        
    
        
        
        
                            
        
        
        
    
        
                    
            
                                                
                    
            
            
                

    <div class="js-more-menu more-menu desktop-only yr-nav-item" data-s-value="플러스">
        <div class="more-menu__content">
                                                <div class="more-menu__col">
                                                                                    <a href="/news/weird-news/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    이상한 뉴스
                                </a>
                                                                                                                <a href="/news/parenting/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    육아
                                </a>
                                                                                                                <a href="/news/office-life/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    오피스 라이프
                                </a>
                                                                                                                <a href="/news/cats/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    고양이
                                </a>
                                                                        </div>
                                                                <div class="more-menu__col">
                                                                                    <a href="/news/books/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    책
                                </a>
                                                                                                                <a href="/news/game/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    게임
                                </a>
                                                                                                                <a href="/news/space/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    우주
                                </a>
                                                                                                                <a href="/news/dogs/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    개
                                </a>
                                                                        </div>
                                                                <div class="more-menu__col-spacer"></div>
                                                                <div class="more-menu__col">
                                                                                    <div class="more-menu__col__row more-menu__col__row--title">
                                    Featured
                                </div>
                                                                                                                <a href="/news/huff-trend/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    허프트렌드
                                </a>
                                                                        </div>
                                    </div> <!-- /.more-menu__content -->
            </div> <!-- /.more-menu -->

    </nav>
</header>
                                        <div class="inner-container row" role="main">

                                    
                                <div class="body-splash">
                                                                                    <!-- ads_leaderboard_flex -->
<div id="modulous_leaderboard_flex" class="ad_spot desktop-only sticky-advertisement">
    <style type="text/css"> #topnav_margin_btm { margin: 0 !important; } </style>
<div id="ad_leaderboard_flex" class="ad_wrapper_"><div id="ad_a_all_Top" style="text-align:center;">
<iframe src="https://ad.hani.co.kr/RealMedia/ads/adstream_sx.ads/www.huffingtonpost.kr/a_all@Top" width="728px" height="90px" marginwidth="0" marginheight="0" frameborder="0" scrolling="no"></iframe>
</div></div>
<script type="text/javascript">if (typeof HPAds !== 'undefined') { 
HPAds.ad_onload('div[id^="ad_leaderboard_flex"] iframe','HPAds.ad_uac_onload_handler(\' iframe[class^="uac_"]\',this,\'bottom_ad_border_div\',10)');
}</script>
</div>
                                                    
                        <!-- ads_splash_takeover -->
<div id="modulous_splash_takeover" class="ad_spot">
    
</div>
                    </div>
                
    
                    
                
                <div class="page__content">
                        
    <article>
                    

<header class="entry__header yr-entry-header">
    
    	        <span class="entry-eyebrow">정치</span>
        <div class="timestamp">
    <span class="timestamp__date timestamp__date--published">
        2018년 12월 10일 13시 33분 KST
    </span>

    
            <span class="timestamp__separator">|</span>
        <span class="timestamp__date timestamp__date--modified">
            <strong>업데이트됨</strong>
            1 시간 전
        </span>
    </div>
    <div class="headline">
        <h1 class="headline__title">[허프 팩트체크] 국회의원 연봉 14% 인상이 사실일까요?</h1>

                    <h2 class="headline__subtitle">14% vs 1.2%</h2>
        
        <div class="headline__stroke" style="background-color: #0dbe98"></div>
    </div>

    

        

<div class="share-bar share-bar--sticky desktop-only yr-share">
    <script id="share-bar__social-mob" type="text/template"><ul class="share-bar__list"><li class="facebook share-bar__item"><a class="share-bar__item-link icon-Social_Facebook yr-share-item" data-social-name="facebook" aria-label="Share on Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.huffingtonpost.kr%2Fentry%2Fstory_kr_5c0deb18e4b0ab8cf694afb4%3Fncid%3Dother_facebook_eucluwzme5k%26utm_campaign%3Dshare_facebook" target="_blank"></a></li><li class="twitter share-bar__item"><a class="share-bar__item-link icon-Social_Twitter yr-share-item" data-social-name="twitter" aria-label="Share on Twitter" href="https://twitter.com/share?url=https%3A%2F%2Fwww.huffingtonpost.kr%2Fentry%2Fstory_kr_5c0deb18e4b0ab8cf694afb4%3Fncid%3Dother_twitter_cooo9wqtham%26utm_campaign%3Dshare_twitter&text=%5B%ED%97%88%ED%94%84%20%ED%8C%A9%ED%8A%B8%EC%B2%B4%ED%81%AC%5D%20%EA%B5%AD%ED%9A%8C%EC%9D%98%EC%9B%90%20%EC%97%B0%EB%B4%89%2014%25%20%EC%9D%B8%EC%83%81%EC%9D%B4%20%EC%82%AC%EC%8B%A4%EC%9D%BC%EA%B9%8C%EC%9A%94%3F" target="_blank"></a></li><li class="kakao share-bar__item"><a class="share-bar__item-link icon-Social_Kakao yr-share-item" data-social-name="kakao" aria-label="Share on Kakao" href="https://story.kakao.com/s/share?url=https%3A%2F%2Fwww.huffingtonpost.kr%2Fentry%2Fstory_kr_5c0deb18e4b0ab8cf694afb4%3Fncid%3Dother_kakao_failidm3y3c%26utm_campaign%3Dshare_kakao" target="_blank"></a></li><li class="email share-bar__item"><a class="share-bar__item-link icon-Social_Mail yr-share-item" data-social-name="email" aria-label="Share on Email" href="mailto:?subject=%5B%ED%97%88%ED%94%84%20%ED%8C%A9%ED%8A%B8%EC%B2%B4%ED%81%AC%5D%20%EA%B5%AD%ED%9A%8C%EC%9D%98%EC%9B%90%20%EC%97%B0%EB%B4%89%2014%25%20%EC%9D%B8%EC%83%81%EC%9D%B4%20%EC%82%AC%EC%8B%A4%EC%9D%BC%EA%B9%8C%EC%9A%94%3F%20%7C%20%ED%97%88%ED%95%91%ED%84%B4%ED%8F%AC%EC%8A%A4%ED%8A%B8%EC%BD%94%EB%A6%AC%EC%95%84&body=Article: https%3A%2F%2Fwww.huffingtonpost.kr%2Fentry%2Fstory_kr_5c0deb18e4b0ab8cf694afb4%3Fncid%3Dother_email_o63gt2jcad4%26utm_campaign%3Dshare_email" target="_blank"></a></li><li class="sms share-bar__item"><a class="share-bar__item-link icon-Social_SMS yr-share-item" data-social-name="sms" aria-label="Share on Sms" href="sms:?body=https%3A%2F%2Fwww.huffingtonpost.kr%2Fentry%2Fstory_kr_5c0deb18e4b0ab8cf694afb4%3Fncid%3Dother_sms_u4atw3wyfke%26utm_campaign%3Dshare_sms" target="_blank"></a></li><li class="comments share-bar__item"><a class="share-bar__item-link icon-comment yr-share-item" data-social-name="comments" aria-label="Share on Comments" href="https%3A%2F%2Fwww.huffingtonpost.kr%2Fentry%2Fstory_kr_5c0deb18e4b0ab8cf694afb4" target="_blank"></a></li></ul></script>

    <ul class="share-bar__list"><li class="facebook share-bar__item"><a class="share-bar__item-link icon-Social_Facebook yr-share-item" data-social-name="facebook" aria-label="Share on Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.huffingtonpost.kr%2Fentry%2Fstory_kr_5c0deb18e4b0ab8cf694afb4%3Fncid%3Dother_facebook_eucluwzme5k%26utm_campaign%3Dshare_facebook" target="_blank"></a></li><li class="twitter share-bar__item"><a class="share-bar__item-link icon-Social_Twitter yr-share-item" data-social-name="twitter" aria-label="Share on Twitter" href="https://twitter.com/share?url=https%3A%2F%2Fwww.huffingtonpost.kr%2Fentry%2Fstory_kr_5c0deb18e4b0ab8cf694afb4%3Fncid%3Dother_twitter_cooo9wqtham%26utm_campaign%3Dshare_twitter&text=%5B%ED%97%88%ED%94%84%20%ED%8C%A9%ED%8A%B8%EC%B2%B4%ED%81%AC%5D%20%EA%B5%AD%ED%9A%8C%EC%9D%98%EC%9B%90%20%EC%97%B0%EB%B4%89%2014%25%20%EC%9D%B8%EC%83%81%EC%9D%B4%20%EC%82%AC%EC%8B%A4%EC%9D%BC%EA%B9%8C%EC%9A%94%3F" target="_blank"></a></li><li class="kakao share-bar__item"><a class="share-bar__item-link icon-Social_Kakao yr-share-item" data-social-name="kakao" aria-label="Share on Kakao" href="https://story.kakao.com/s/share?url=https%3A%2F%2Fwww.huffingtonpost.kr%2Fentry%2Fstory_kr_5c0deb18e4b0ab8cf694afb4%3Fncid%3Dother_kakao_failidm3y3c%26utm_campaign%3Dshare_kakao" target="_blank"></a></li><li class="email share-bar__item"><a class="share-bar__item-link icon-Social_Mail yr-share-item" data-social-name="email" aria-label="Share on Email" href="mailto:?subject=%5B%ED%97%88%ED%94%84%20%ED%8C%A9%ED%8A%B8%EC%B2%B4%ED%81%AC%5D%20%EA%B5%AD%ED%9A%8C%EC%9D%98%EC%9B%90%20%EC%97%B0%EB%B4%89%2014%25%20%EC%9D%B8%EC%83%81%EC%9D%B4%20%EC%82%AC%EC%8B%A4%EC%9D%BC%EA%B9%8C%EC%9A%94%3F%20%7C%20%ED%97%88%ED%95%91%ED%84%B4%ED%8F%AC%EC%8A%A4%ED%8A%B8%EC%BD%94%EB%A6%AC%EC%95%84&body=Article: https%3A%2F%2Fwww.huffingtonpost.kr%2Fentry%2Fstory_kr_5c0deb18e4b0ab8cf694afb4%3Fncid%3Dother_email_o63gt2jcad4%26utm_campaign%3Dshare_email" target="_blank"></a></li><li class="comments share-bar__item"><a class="share-bar__item-link icon-comment yr-share-item" data-social-name="comments" aria-label="Share on Comments" href="https%3A%2F%2Fwww.huffingtonpost.kr%2Fentry%2Fstory_kr_5c0deb18e4b0ab8cf694afb4" target="_blank"></a></li></ul></div>
    <div class="author-byline yr-byline">
            
    
    <ul class="author-list ">
        
                                                    
            
            
            <li class="author-card yr-author-card">
                                                            <a href="https://www.huffingtonpost.kr/author/seungho-baek" class="bn-author-image bn-clickable yr-author-image" aria-label="More from 백승호">
                            <div class="author-card__headshot" style="background-image: url(https://img.huffingtonpost.com/asset/5a6e80951600002000139069.jpeg?ops=50_50);"></div>
                        </a>
                                    
                <div class="author-card__details">
                    <span class="author-card__details-container">
                        <a class="author-card__details__name" href="https://www.huffingtonpost.kr/author/seungho-baek">
                                                            <span class="author-card__details__name">
                                    By 백승호
                                </span>
                                                    </a>
                    </span>
                </div>
            </li>
            </ul>
    </div></header>
        
        <div class="page__content__row row--no-border">
                            <div class="col col--body-center">
                    <div class="entry__below-entry">
                                                    
<div class="entry__content  js-entry-content">
    
        
        
                                                
        
        
        
                        
            
        
    <div class="entry__body" data-part="contents">
            <!-- ads_sharebox_260x60 -->
    <div id="sharebox_260x60" class=
         "advertisement sharebox_260x60"  "ad_spot desktop-only">
        
    </div>

        <div class="post-contents yr-entry-text">
            <div class="content-list-component text"><p>지난 7일, 국회의원들이 자기들 연봉을 &lsquo;셀프 인상&rsquo; 했다는 보도가 나왔습니다. 1억 4천만원에서 1억 6천만원으로 인상액은 2천만원, 인상률은 14%가 된다는 내용입니다.</p><p>해당 보도를 접한 국민들은 화가 났습니다. 실제로 청와대 청원에도 글이 올라왔는데요. 10일 현재 <a href="https://www1.president.go.kr/petitions/462623?navigation=best-petitions">15만명이 청원한 이 글</a>의 내용은 이렇습니다.</p><blockquote><p>&Prime;국민들의 목소리를 반영하고 경청해야 할 봉사직인 국회의원의 연봉이 연간 1억 6천만원대입니다. 지금 경제상황은 점점 어려워지고 문닫는 자영업자가 늘어나며, 국가부채는 점점 증가하고 있습니다. 최저임금 생활비에 허덕이는 근로자와 최저임금 인상에 따른 자영업자의 시름은 깊어가고 있습니다. <br />(중략)<br />1년에 열리는 정기국회나 임시국회에 정상적으로 참여하는 의원들이 몇이나 됩니까! 서로 정치싸움에 휘말려 정상적인 국회운영도 못하면서 받아가는 돈은 그대로 입니다. 일반 회사에서 그랬다면 정상적으로 급여를 받을 수 있었을까요.. 제발 셀프인상은 그만하시길 바랍니다! 봉사직으로 모든 권위의식을 내려놓고 오직 국민을 위해 일하는 서구 선진국들의 국회의원 모습을 좀 보고 배우셨으면 합니다.&rdquo;</p></blockquote><p>요약하자면 일도 제대로 안하는 국회의원들이 억대 연봉을 받아 가면서 인상률도 최저임금보다 높다는 것을 이해할 수 없다는 내용입니다.</p><p>국민이 직접 선출한, 국정을 운영하는 중책을 맡은 국회의원들이 일을 제대로 못한다는 국민들의 질책은 유의미합니다. 높아진 국민 눈높이만큼, 국민의 의사를 대변하기 위해 선출된 의원들도 열심히 일 할 필요가 있습니다.</p><p>그런데 짚고 넘어가야 할 점은 있습니다. 바로 2천만원, 14% 인상 부분인데요. 결론부터 말하자면 14% 인상이라는 근거는 아무 데서도 찾을 수가 없습니다.</p><p>국회의원 개인이 직접 지급받는 돈은 크게 두가지로 나눌 수 있습니다. 먼저 연봉 개념의 수당인데요. 2019년 예산안에서 이 부분을 올리기는 했습니다. 의원들은 공무원 공통 보수 증가율 1.8%를 적용해 2018년 1억 290만원에서 2019년 1억 472만원으로 인상했습니다.</p><p>여기에 국회의원들은 &lsquo;의정 활동비&rsquo;를 별개로 받는데요. 이 금액은 작년과 동일하게 4704만원입니다. 두 금액을 합치면 2018년 1억 4994만원에서 1억 5176만원으로 인상됐습니다. 인상률로 치면 1.2%입니다.</p><p>여기에 국회의원은 사무실 운영비, 차량 유지비, 유류대 등을 국회 사무처에서 지급받습니다. 국회사무처는 &rdquo;예산안 편성 기준에 따라 정상적으로 편성되는 관서 운영 소요 경비&rdquo;라며 &ldquo;의원 개인의 수입과는 관계가 없다&rdquo;고 설명했는데요. 의원 개인 수입과 관계없다고 해도 만약 이 부분에서 유의미한 증액이 있다면 문제 삼고 넘어가야 합니다.</p><!-- entry_paragraph_4_ad --><div id="entry_paragraph_4" data-label-height="50" class="advertisement-holder entry-paragraph-ad entry-body--paragraph-ad"><div class="advertisement-label align-center disable-highlight-popup"></div><div class="ad_spot "
            ><div id="ad_a_all_Left2" style="text-align:center;"><iframe src="https://ad.hani.co.kr/RealMedia/ads/adstream_sx.ads/www.huffingtonpost.kr/a_all@Left2" width="300px" height="250px" marginwidth="0" marginheight="0" frameborder="0" scrolling="no"></iframe></div></div></div><p>허프포스트가 확인한 내용에 따르면 국회사무처에서 국회의원들에게 지원하는 &lsquo;입법 및 정책개발비&rsquo;는 지난해보다 약 3.3% 감액됐습니다. 국회의원 1인당으로 살펴보면 2990만원에서 2890만원으로 100만원이 줄어들었죠. 즉 유의미하게 늘어난 부분은 없고 오히려 줄어들었다고 보아야 합니다.</p></div><figure class="content-list-component image"><span class="share-bar-image-wrapper"><img class="image__src" src="https://img.huffingtonpost.com/asset/5c0debab1f0000c007263ebb.jpeg?ops=scalefit_630_noupscale" aria-label="[허프 팩트체크] 국회의원 연봉 14% 인상이"><div class="share-bar share-bar--instream"><div class="share-bar__item pinterest" data-type="pinterest"><a class="share-bar__item-link entry__link--omit icon-Social_Pinterest"
                       data-pin-custom="true"
                       href="" target="_blank"></a></div></div></span></figure><div class="content-list-component text"><p>국회사무처는 &rdquo;어떻게 14%가 나왔는지 내부에서도 확인이 안 된다&rdquo;고 말하고 있습니다. 저희 또한 아무리 근거를 찾으려고 해도 찾을 수가 없었습니다. 조심스럽게 추측하자면, 2018년 금액은 세비와 활동비만을 기준으로 계산하고 2019년 금액은 국회 사무처에서 지원이 가능한 입법지원비를 더한 게 아닌가 생각됩니다. 이 입법지원비는 앞에서 설명했듯이 2018년에도 2019년에도 지원받는 금액입니다.</p><p>한 가지 더 고려해야 할 점이 있습니다. 국회의원과 선출직 공무원, 그리고 고위공무원은 국민의 봉사자인데 저렇게 높은 돈을 받아야 하냐는 질문인데요. 실제 국회 사무처도 국회의원 연봉 인상을 놓고 &rdquo;장관급은 물론 차관급보다도 상대적으로 작은 금액&rdquo;이라고 해명하기도 했습니다.</p><p>그렇다면 국회의원이나 고위 공직자들에게 급여를 지급하지 않거나 아주 적은 금액만 지급하게 되면 어떤 일이 벌어질까요? 먼저, 선출직 공무원의 경우 진입장벽이 생기게 됩니다. 돈이 많고 생계가 여유로운 사람은 연봉이 0원이라고 해도 아무 문제가 없을 겁니다. 그러나 가난한 사람은 어떨까요? 아무래도 부유한 사람보다 국회의원이 되기 훨씬 힘들어지지 않을까요?</p><p>다른 문제도 생길 수 있습니다. 국회의원은 개개인은 매우 많은 권한을 갖고 있습니다. 그만큼 유혹도 많을 텐데요. 만약 국회의원 급여가 터무니없이 낮다면, 금전적인 영향에도 쉽게 흔들릴 수 있을 겁니다. 그래서 국회의원에게는, 높은 권한을 가진 국민의 봉사자로서 평균보다 높은 연봉과 함께 그만큼 책임감을 부여합니다. 그리고 책임을 제대로 하지 않았을 때는 다음 선거에 국민의 심판을 받아야겠죠.</p><p>국회의원들이 실제로 활동하기 위해 얼마가 적정한가에 대한 논의도 필요합니다. 국민의 세금인 만큼 허투루 쓰는 일도 없어야겠죠. 따라서 국민들은 매의 눈으로 국회의원들을 감시해야 합니다. 그러나 그 비용을 적정한 선에서 보장할 필요는 있습니다. 이를테면, 국회의원들이 매 이동 때마다 KTX 특실을 이용할 필요는 없지만 더 많은 민생 현안들을 보고 파악하기 위해 최대한 빠른 이동수단을 이용하는 것은 보장할 필요가 있는 것처럼요.</p><p>국회의원은 특수한 직업입니다. 자신의 생계를 위해서 일하고 있다고 말하는 국회의원은 단 한 명도 없습니다. 그런 의미에서 이들은 &lsquo;국민의 봉사자&lsquo;입니다. 한편으로는 그 &lsquo;봉사&rsquo;를 하기 위해서 많은 비용이 지출되기도 합니다. 우리는 국회의원들이 열심히 일할 여건을 만들어주고, 대신 일을 제대로 하지 않는 국회의원들을 호되게 질책하는 게 맞지 않을까요? 그게 우리 정치를 더 좋은 방향으로 이끄는 길 아닐까요?</p><p>&nbsp;</p><p>백승호 에디터(seungho.baek@huffpost.kr)</p></div><section class="extra-content"><h5 class="extra-content__title"></h5><div class="extra-content__media"></div></section>
        </div>

        <div class="yr-entry-footer">
            
            <div id="modulous_article_bottom" class="ad_spot">
    <div id="admaru" style="position:relative;margin:0 auto;display:none;width:550px;height:310px;">
  
  <script type="text/javascript" src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
  
  <script type="text/javascript" src="//www.googletagservices.com/tag/js/gpt.js"></script>
  <script>
    if ( !window.jQuery ) {
      var script = document.createElement('script');
      script.src = "https://code.jquery.com/jquery-1.12.1.min.js";
      document.write(script.outerHTML);
    }
  </script>
  
  <script type="text/javascript">
    var _c = new Date().getTime();
    document.write('<script src="//ads.admaru.com/js/ads_huffingtonpost_article_body_us.js?t=' + _c + '"><\/script>');
  </script>
</div><div id="admaru_bigbanner" style="position:relative;margin:0 auto;display:none;width:1px;height:1px;">
  
  <script type="text/javascript" src="//www.googletagservices.com/tag/js/gpt.js"></script>
  <script>
    if ( !window.jQuery ) {
      var script = document.createElement('script');
      script.src = "https://code.jquery.com/jquery-1.12.1.min.js";
      document.write(script.outerHTML);
    }
  </script>
  
  <script type="text/javascript">
    var _c = new Date().getTime();
    document.write('<script src="//ads.admaru.com/js/huffingtonpost_admaru_incontent_bigbanner.js?t=' + _c + '"><\/script>');
  </script>
</div>
</div>

            
                            <div class="author-byline author-byline--footer">
                                                                <div class="entry-corrections ">
                                
             

<a class="follow-us__correction" data-post-origin="athena" data-post-id="5c0deb18e4b0ab8cf694afb4"
data-edition="kr" id="suggest-corrections" data-popup-target="#corrections_container">정정 제보</a>

<div id="corrections_container" style="display: none;">

</div>
                        </div>
                    
                    
<ul class="author-list yr-authors">
            
                                                    
                        <li class="author-card yr-author-card">
                                    <a href="https://www.huffingtonpost.kr/author/seungho-baek" class="bn-author-image bn-clickable yr-author-image" aria-label="More from 백승호">
                        <div class="author-card__headshot" style="background-image: url(https://img.huffingtonpost.com/asset/5a6e80951600002000139069.jpeg?ops=40_40);"></div>
                    </a>
                


                <div class="author-card__details">
                    <span class="author-card__details-container">
                        <a class="author-card__details__name" href="https://www.huffingtonpost.kr/author/seungho-baek">
                            <span class="author-card__details__name">
                            백승호
                            </span>
                        </a>
                                                    <span class="author-card__social-container desktop-only">
                                                                                                                            </span>
                                                                    </span>

                                            <span class="author-card__microbio desktop-only">
                            &#45684;&#49828;/&#48660;&#47196;&#44536; &#50640;&#46356;&#53552;, &#54728;&#54532;&#54252;&#49828;&#53944;&#53076;&#47532;&#50500; &#51060;&#47700;&#51068; : seungho.baek@huffpost.kr
                        </span>
                                    </div>
            </li>
            </ul>

                                                        </div>
            
            
<div class="tag-cloud yr-tag-cloud">
    <span class="tag-more">더 보기:</span>        <a class="tag" href="/news/gukhoe/">국회</a>        <a class="tag" href="/news/gukhoeuiwon/">국회의원</a>        <a class="tag" href="/news/gukhoeuiwon-yeonbong/">국회의원 연봉</a>        <a class="tag" href="/news/gukhoe-sebi/">국회 세비</a></div>

                                </div>

                
        <div class="modal hidden yr-modal yr-slideshow" id="modal">
	<i class="modal__close icon-close-x yr-close yr-track"></i>
	<div class="modal__content">
	</div>
</div>
    </div>
        <aside id="highlight-share__popup" class="desktop-only">
        <a class="icon-Social_Twitter twitter" target="_hplink"></a>
        <a class="icon-Social_Facebook facebook" target="_hplink"></a>
    </aside>
</div>

                        
                                                                                    <!-- Desktop and Mapi Conversations -->
    <div id="conversations">
        <a name="comments"></a>

                    
                            <div class="related" style="padding-left:3px">
    <h2>
        <span class="text">대화</span>
    </h2>
</div>

<div class="fb_comments">
    <fb:comments colorscheme="light" width="570" href="https://www.huffingtonpost.kr/entry/story_kr_5c0deb18e4b0ab8cf694afb4"/>
</div>                        </div>

<!-- Mobile Conversations -->
                                                            <!-- ads_below_entry_recirc -->
<div id="modulous_below_entry_recirc" class="ad_spot desktop-only">
    <div id="taboola-below-article-thumbnails" class="taboola hp-entry-you_may_like"></div>
<div id="hp-more-gravity"></div>
<script>
    (function(){
        var c = document.getElementById('taboola-below-article-thumbnails');
        c.id += '-' + Math.round(Math.random()*1e16);
        
        var taboolaParams = {
            loader: "//cdn.taboola.com/libtrc/huffingtonpost-korea/loader.js",
            mode: "organic-thumbnails-a",
            container: c.id,
            placement: "Below Article Thumbnails",
            target_type: "mix"
        };
        
        
        doTaboola(taboolaParams);
        
    }());
</script><div id="ad_a_all_Middle1" style="text-align:center;">
<iframe src="https://ad.hani.co.kr/RealMedia/ads/adstream_sx.ads/www.huffingtonpost.kr/a_all@Middle1" width="550px" height="220px" marginwidth="0" marginheight="0" frameborder="0" scrolling="no"></iframe>
</div>
</div>                                                            <!-- ads_article_foot -->
<div id="modulous_article_foot" class="ad_spot desktop-only">
    
</div>
                                                    
                    </div>
                </div>
            
                                                            <div class="col col--body-right yr-col-body-right">
                                                                                                                        <!-- ads_right_rail_upper-->
<div id="modulous_right_rail_upper" class="ad_spot desktop-only">
    
</div>
                                                                                    <!-- ads_right_rail_flex -->
<div id="modulous_right_rail_flex" class="ad_spot desktop-only">
    <script type="text/javascript">
  if ( "function" === typeof(adSetSyncDelay) ) {
    adSetSyncDelay('125');
  }
</script>
<div id="ad_right_rail_flex" class="ad_wrapper_top"><div id="ad_a_all_Right1" style="text-align:center;">
<iframe src="https://ad.hani.co.kr/RealMedia/ads/adstream_sx.ads/www.huffingtonpost.kr/a_all@Right1" width="300px" height="250px" marginwidth="0" marginheight="0" frameborder="0" scrolling="no"></iframe>
</div></div>
</div>                                                                                                                                                                        <!-- ads_right_rail_recirc -->
<div id="modulous_right_rail_recirc" class="ad_bottom_margin_10 ad_spot desktop-only">
    
</div>
                                                                                    
    
    

<style type="text/css">
    .follow-us__body::before {
        background-color: #0dbe98;
    }

    .follow-us .newsletter-signup input[type="submit"] {
        color: #0dbe98;
    }
</style>


<div class="desktop-only follow-us yr-follow-us">
    <section class="follow-us__body">

        <div class="follow-us__header">
            <h3>정치 구독 및 팔로우</h3>
        </div>

                    
<div class="email" style="display: list-item;">
    <div class="follow-us__description">
        <p>주요 기사와 블로그를 매일 이메일로 받으세요. 뉴스레터에는 맞춤형 콘텐츠나 광고가 들어갈 수 있습니다.
            <a href="https://www.huffingtonpost.kr/p/huffpostkoreaprivacypolicy" target="_blank">더 보기</a>
        </p>

    </div>
    <form class="newsletter-signup" method="POST">
        <div class="newsletter-header icon-Social_Mail">뉴스레터</div>
                    <input name="slug" type="hidden" value="politics">
        
        <input class="text" name="email" placeholder="address@email.kr" type="text" aria-label="이메일">

        <label class="signup_error" style="display:none;"><strong>이메일 주소를 정확히 입력해 주세요</strong></label>
                <div class="submit-button-group">
            <input class="subscribe-submit yr-newsletter-submit yr-track" type="submit" value="구독하기">
            <span class="newsletter-signup__submit-arrow icon-arrow-right-grey"></span>
        </div>
        <label class="signup_success" style="display:none;"><strong>가입해 주셔서 감사합니다! 구독 확인 이메일이 곧 발송됩니다.</strong></label>
        <label class="signup_failure" style="display:none;"><strong>가입 처리에 문제가 발생했습니다. 잠시 후 다시 시도해 주십시오.</strong></label>
    </form>
</div>
<!-- /.email -->
        
        <ul class="follow-us__networks">
                            
                                                
                                                    
                
                
                <li class="facebook follow-us-networks-item "
                    data-network="facebook"
                    data-social-overlay="follow-us__facebook-overlay">

                    <a class="facebook follow-us-networks-item-link entry__link--omit yr-follow-us-link"
                       data-href="https://facebook.com/HuffPostKorea"
                       href="https://facebook.com/HuffPostKorea"
                       data-social-name="facebook"
                       title="Facebook에서 저희를 팔로우하세요"
                       target="_blank"
                       style=""
                    >
                        <i class="follow-us-networks-item-link-icon icon-Social_Facebook"></i>

                        <span class="follow-us-networks-item-link-text" style="">Facebook</span>
                    </a>
                </li>
                            
                                                
                                                    
                
                
                <li class="twitter follow-us-networks-item even"
                    data-network="twitter"
                    data-social-overlay="follow-us__twitter-overlay">

                    <a class="twitter follow-us-networks-item-link entry__link--omit yr-follow-us-link"
                       data-href="https://twitter.com/huffpostkorea"
                       href="https://twitter.com/huffpostkorea"
                       data-social-name="twitter"
                       title="Twitter에서 저희를 팔로우하세요"
                       target="_blank"
                       style=""
                    >
                        <i class="follow-us-networks-item-link-icon icon-Social_Twitter"></i>

                        <span class="follow-us-networks-item-link-text" style="">Twitter</span>
                    </a>
                </li>
                    </ul>
    </section>
    <div class="mod-footer"></div>
</div>


                                                                                    <!-- ads_text_sponsorship -->
<div id="modulous_text_sponsorship" class="ad_bottom_margin_10 ad_spot desktop-only">
    <div id="ad_a_all_Right2" style="text-align:center;">
<iframe src="https://ad.hani.co.kr/RealMedia/ads/adstream_sx.ads/www.huffingtonpost.kr/a_all@Right2" width="300px" height="250px" marginwidth="0" marginheight="0" frameborder="0" scrolling="no"></iframe>
</div>
</div>
                                                                                    <!-- ads_right_rail_lower -->
<div id="modulous_right_rail_lower" class="ad_spot desktop-only ad_bottom_margin_10">
    
</div>                                                                                    

    <div id="right-rail-trending">
        <section class="component js-scroll loaded recirc recirc--trending recirc--apage recirc--page yr-trending">
            <div class="recirc__zone__title">
                <h3 class="recirc__title trending">
                    오늘의 인기기사
                </h3>
            </div>

            
                <div id="trending_1" class="recirc__content">
                    <div class="card  recirc__item yr-card">
                        <div class="card__content">
                            <a class="card__image yr-card-image" href="/entry/story_kr_5c0db64de4b0a606a9a9f6d5?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">
                                <div class="card__image__wrapper">
                                                                            <div class="card__image card__image--cover-bg">
                                            <div class="card__image__src">
                                                <img src="https://img.huffingtonpost.com/asset/5c0db81a240000300499c09c.png?ops=150_150" alt="'어벤져스4' 예고편을 본 NASA가 마블에게 조언을">
                                            </div>
                                        </div>
                                                                    </div>
                            </a>
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/entry/story_kr_5c0db64de4b0a606a9a9f6d5?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">&#039;어벤져스4&#039; 예고편을 본 NASA가 마블에게 조언을 건넸다</a>
                                </h2>
                            </div>
                        </div>
                    </div>
                </div>
            
                <div id="trending_2" class="recirc__content">
                    <div class="card  recirc__item yr-card">
                        <div class="card__content">
                            <a class="card__image yr-card-image" href="/entry/story_kr_5c0dde3be4b0ab8cf694a9bc?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">
                                <div class="card__image__wrapper">
                                                                            <div class="card__image card__image--cover-bg">
                                            <div class="card__image__src">
                                                <img src="https://img.huffingtonpost.com/asset/5c0ddeb92400009b008c1396.jpeg?cache=Pck1e7aveP&amp;ops=150_150" alt="[3줄 뉴스] 전현무 측이 한혜진과의 결별설에 입장을">
                                            </div>
                                        </div>
                                                                    </div>
                            </a>
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/entry/story_kr_5c0dde3be4b0ab8cf694a9bc?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">[3줄 뉴스] 전현무 측이 한혜진과의 결별설에 입장을 밝혔다</a>
                                </h2>
                            </div>
                        </div>
                    </div>
                </div>
            
                <div id="trending_3" class="recirc__content">
                    <div class="card  recirc__item yr-card">
                        <div class="card__content">
                            <a class="card__image yr-card-image" href="/entry/story_kr_5c0dcf26e4b035a7bf5c7dd0?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">
                                <div class="card__image__wrapper">
                                                                            <div class="card__image card__image--cover-bg">
                                            <div class="card__image__src">
                                                <img src="https://img.huffingtonpost.com/asset/5b860b48190000930a502db3.jpeg?ops=150_150" alt="'카메라를 멈추면 안돼'의 흥행수익 중 감독과 배우가 받을 돈은">
                                            </div>
                                        </div>
                                                                    </div>
                            </a>
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/entry/story_kr_5c0dcf26e4b035a7bf5c7dd0?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">&#039;카메라를 멈추면 안돼&#039;의 흥행수익 중 감독과 배우가 받을 돈은 없다</a>
                                </h2>
                            </div>
                        </div>
                    </div>
                </div>
            
                <div id="trending_4" class="recirc__content">
                    <div class="card  recirc__item yr-card">
                        <div class="card__content">
                            <a class="card__image yr-card-image" href="/entry/story_kr_5c0dc185e4b0ab8cf69495cd?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">
                                <div class="card__image__wrapper">
                                                                            <div class="card__image card__image--cover-bg">
                                            <div class="card__image__src">
                                                <img src="https://img.huffingtonpost.com/asset/5c0dcc722600007f048483b1.jpeg?cache=e6ulxC799U&amp;ops=150_150" alt="미국의 급식 세대는 어떻게 참치 통조림을">
                                            </div>
                                        </div>
                                                                    </div>
                            </a>
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/entry/story_kr_5c0dc185e4b0ab8cf69495cd?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">미국의 급식 세대는 어떻게 참치 통조림을 죽였나?</a>
                                </h2>
                            </div>
                        </div>
                    </div>
                </div>
            
                <div id="trending_5" class="recirc__content">
                    <div class="card  recirc__item yr-card">
                        <div class="card__content">
                            <a class="card__image yr-card-image" href="/entry/story_kr_5c0dd8aae4b035a7bf5c83bf?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">
                                <div class="card__image__wrapper">
                                                                            <div class="card__image card__image--cover-bg">
                                            <div class="card__image__src">
                                                <img src="https://img.huffingtonpost.com/asset/5c0de5192400006f0499c0a5.png?ops=150_150" alt="정확히 50년 전 오늘 일본을 뒤집어 놨던 '3억엔">
                                            </div>
                                        </div>
                                                                    </div>
                            </a>
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/entry/story_kr_5c0dd8aae4b035a7bf5c83bf?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">정확히 50년 전 오늘 일본을 뒤집어 놨던 &#039;3억엔 도난사건&#039;</a>
                                </h2>
                            </div>
                        </div>
                    </div>
                </div>
            
                <div id="trending_6" class="recirc__content">
                    <div class="card  recirc__item yr-card">
                        <div class="card__content">
                            <a class="card__image yr-card-image" href="/entry/story_kr_5c0ddb8ce4b0a606a9aa0adf?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">
                                <div class="card__image__wrapper">
                                                                            <div class="card__image card__image--cover-bg">
                                            <div class="card__image__src">
                                                <img src="https://img.huffingtonpost.com/asset/5c0de9882200000307de4501.jpeg?cache=zDBjHH6KRs&amp;ops=150_150" alt="'승부조작' 실명폭로에 프로야구계가 혼란에">
                                            </div>
                                        </div>
                                                                    </div>
                            </a>
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/entry/story_kr_5c0ddb8ce4b0a606a9aa0adf?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">&#039;승부조작&#039; 실명폭로에 프로야구계가 혼란에 빠졌다</a>
                                </h2>
                            </div>
                        </div>
                    </div>
                </div>
                    </section>
    </div>
                                                                                    <!-- ads_right_rail_300x100_lower -->
<div id="modulous_right_rail_300x100_lower" class="ad_spot desktop-only">
    <div id="ad_a_all_Right3" style="text-align:center;">
<iframe src="https://ad.hani.co.kr/RealMedia/ads/adstream_sx.ads/www.huffingtonpost.kr/a_all@Right3" width="300px" height="100px" marginwidth="0" marginheight="0" frameborder="0" scrolling="no"></iframe>
</div>
</div>
                                                                                    <div class="card card--most-popular">
    <div id="modulous_gravity_most_popular" class="ad_spot">
        <div id="taboola-right-rail-thumbnails" class="taboola hp-entry-you_may_like"></div>
<div id="hp-more-gravity"></div>
<script>
    (function(){
        var c = document.getElementById('taboola-right-rail-thumbnails');
        c.id += '-' + Math.round(Math.random()*1e16);
        
        var taboolaParams = {
            loader: "//cdn.taboola.com/libtrc/huffingtonpost-korea/loader.js",
            mode: "organic-thumbnails-rr",
            container: c.id,
            placement: "Right Rail Thumbnails",
            target_type: "mix"
        };
        
        
        doTaboola(taboolaParams);
        
    }());
</script>
    </div>
</div>                                                                                    <!-- ads_upper_sponsorship -->
<div id="modulous_sponsorship" class="ad_spot desktop-only">
    
</div>
                                                                                    <!-- ads_right_rail_300x250_lower -->
<div id="modulous_right_rail_300x250_lower" class="ad_spot desktop-only ad_bottom_margin_15">
    <div id="ad_right_rail_300x250_lower" class="ad_wrapper_"><div id="ad_a_all_BottomRight"></div>
<script src="https://ad.hani.co.kr/RealMedia/ads/adstream_sx.ads/www.huffingtonpost.kr/a_all@BottomRight" async></script></div>
</div>
                                                                                    

    
            
        
                
                                
                            
                
                                                                        
                                                                
                
                                                                        
                                                                
                
                                                                        
                                                                
                
                                                                        
                                                                
                
                                                                        
                                                                
                
                                                                        
                                                                
                
                                                                        
                                                                
                
                                                                        
                                                                
                
                                                                        
                                                                
                
                                                                        
                                                                
                
                                                                        
                                                                
                
                                                                        
                                                                
                
                                                                        
                                                                
                
                                                                        
                                                                
                
                                                                        
                                                                
                
                                                                        
                                                                
                
                                                                        
                                                                
                
                                                                        
                                                                
                
                                                                        
                                                                
                
                                                                        
                                                                
                
                                                                        
                                                                
                
                                                                        
                                                                
                
                                                                        
                                                                
                
                                                                        
                                                                
                
                                                                        
                                                                
                
                                                                        
                                                                
                
                                                                        
                                                                
                
                                                                        
                                                                
                
                                                                        
                                                                
                
                                                                        
                                                                
                
                                                            
                
                                                            
                
                                                            
                
                                                            
                
                                                            
                
                                                            
                
                                                        
        
                                                                                                                                                                                                                                                                                                                                                                                

    <div id="videos-for-you">
        <section class="component js-scroll loaded recirc recirc--video recirc--apage recirc--page yr-videos-for-you">
            <div class="recirc__zone__title">
                <h3 class="recirc__title">
                    <span class="recirc__title__text">영상</span>
                </h3>
            </div>                
                <div id="video_1" class="recirc__content">
                    <div class="card recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/entry/story_kr_5be9540be4b0769d24cf3055?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">6개국 친구들의 연애와 섹스 그리고 에이즈</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/entry/story_kr_5be9540be4b0769d24cf3055?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5bebc3331f0000ff042635ef.png%3Fcache%3DoTI0d0vu3Y%26ops%3D118_67&client=cbc79c14efcebee57402&signature=0448596e1971abf32621c44b58a86f0198952d08" class="bitmap" alt="6개국 친구들의 연애와 섹스 그리고" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                            
                <div id="video_2" class="recirc__content">
                    <div class="card recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/entry/story_kr_5b4ee202e4b0b15aba89de40?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">이 중학생들이 친구의 고향행을 막으려는 간절한 이유</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/entry/story_kr_5b4ee202e4b0b15aba89de40?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5b5042322000009f00374071.jpeg%3Fcache%3DIQavFM5BmQ%26ops%3D118_67&client=cbc79c14efcebee57402&signature=1cdb8a1032901fefea7c522e0075efd90e7f6008" class="bitmap" alt="이 중학생들이 친구의 고향행을 막으려는 간절한" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                            
                <div id="video_3" class="recirc__content">
                    <div class="card recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/entry/story_kr_5b31f46ee4b0b5e692f0f966?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">[인터뷰] 제주 예멘 난민들에게 ‘당신들은 누구냐’고 물었다</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/entry/story_kr_5b31f46ee4b0b5e692f0f966?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5b31f6d32200007f04eec83d.jpeg%3Fcache%3DIiPTJyWOsA%26ops%3D118_67&client=cbc79c14efcebee57402&signature=a7acbcd61a5b945516259f9eff9fca3c9336343f" class="bitmap" alt="[인터뷰] 제주 예멘 난민들에게 ‘당신들은 누구냐’고" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                            
                <div id="video_4" class="recirc__content">
                    <div class="card recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/entry/story_kr_5b39c2dae4b08c3a8f6ba8f3?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">[허프포스트 인터뷰] 내 이름은 아드난입니다</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/entry/story_kr_5b39c2dae4b08c3a8f6ba8f3?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5b34b0b01a00002700ce2d34.jpeg%3Fops%3D118_67&client=cbc79c14efcebee57402&signature=f9a1bf1e9cc8e189d0deca65cb334e4a641939e3" class="bitmap" alt="[허프포스트 인터뷰] 내 이름은" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                            
                <div id="video_5" class="recirc__content">
                    <div class="card recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/entry/story_kr_5b3b17f8e4b05127ccebd02f?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">[허프포스트 인터뷰] 내 이름은 레질라입니다</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/entry/story_kr_5b3b17f8e4b05127ccebd02f?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5b3b1d811a00002700ce32b5.png%3Fcache%3DPFxH2PGw67%26ops%3D118_67&client=cbc79c14efcebee57402&signature=b2b5e9fff5c3901fd9e6ae9a5857127fb7b85f3a" class="bitmap" alt="[허프포스트 인터뷰] 내 이름은" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                            
                <div id="video_6" class="recirc__content">
                    <div class="card recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/entry/story_kr_5b3c502ce4b07b827cbbfb9c?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">[허프포스트 인터뷰]내 이름은 무함마르입니다</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/entry/story_kr_5b3c502ce4b07b827cbbfb9c?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5b3c54c21a0000a50cce346b.jpeg%3Fcache%3DREFaeoA4GI%26ops%3D118_67&client=cbc79c14efcebee57402&signature=e601bd674b437f2cdc012ae4063e751f46703b8b" class="bitmap" alt="[허프포스트 인터뷰]내 이름은" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                            
                <div id="video_7" class="recirc__content">
                    <div class="card recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/entry/story_kr_5b3d7d12e4b09e4a8b29d25d?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">[허프포스트 인터뷰]내 이름은 모하메드입니다</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/entry/story_kr_5b3d7d12e4b09e4a8b29d25d?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5b3da33d2200002f07eed411.png%3Fops%3D118_67&client=cbc79c14efcebee57402&signature=02bf45789fef7cd7560a48eafe0b3a616c68aef4" class="bitmap" alt="[허프포스트 인터뷰]내 이름은" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                            
                <div id="video_8" class="recirc__content">
                    <div class="card recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/entry/spidercanfly_kr_5a901d60e4b03b55731b5a54?utm_hp_ref=kr-homepage&ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">날개도 없는 거미가 수백 km의 거리를 비행할 수 있는 이유(영상)</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/entry/spidercanfly_kr_5a901d60e4b03b55731b5a54?utm_hp_ref=kr-homepage&ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5b6005fd1900002b01500bce.png%3Fops%3D118_67&client=cbc79c14efcebee57402&signature=b023397ac48c58c06e23f57a56cede516cf6f41f" class="bitmap" alt="날개도 없는 거미가 수백 km의 거리를 비행할 수 있는" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                            
                <div id="video_9" class="recirc__content">
                    <div class="card recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/entry/story_kr_5b49a1d7e4b0e7c958fb7d20?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">19번째 서울퀴어퍼레이드가 열렸다</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/entry/story_kr_5b49a1d7e4b0e7c958fb7d20?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5b49a2b220000045003730fe.jpeg%3Fops%3D118_67&client=cbc79c14efcebee57402&signature=40cdbca0cf4a933f3db0d589d7a0a81909a4110c" class="bitmap" alt="19번째 서울퀴어퍼레이드가" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                            
                <div id="video_10" class="recirc__content">
                    <div class="card recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/entry/story_kr_5b2dfb92e4b00295f15c983a?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">멕시코 사람들이 본 한국 축구와 국가대표팀의 모습은 예상 밖이다(영상)</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/entry/story_kr_5b2dfb92e4b00295f15c983a?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5b2dfe722000004200b95363.png%3Fcache%3DuCpgPbxTQf%26ops%3D118_67&client=cbc79c14efcebee57402&signature=b8e41cf32114fb4eb418b9806a94ada61331f944" class="bitmap" alt="멕시코 사람들이 본 한국 축구와 국가대표팀의 모습은 예상" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                    </section>
    </div>
                                                                                                            </div>
                                                </div>
    </article>
                </div>
            </div>
        </div>

                                        
        
                
    
        <div class="newsletter-toaster desktop-only hidden yr-newsletter-toaster">
            <div class="newsletter-toaster__inner-container">
                <div class="newsletter-toaster__close-button yr-close yr-track icon-close-x"></div>
                <div class="newsletter-toaster__body-container">
                    <div class="newsletter-toaster__body">

                        <div class="newsletter-toaster__left">
                            <img src="https://amp.assets.huffpost.com/assets-4b96890fc7957d647f71847b8b735cc8/images/icons/newsletter-toaster.png" role="presentation">
                        </div>
                        <div class="newsletter-toaster__right">
                            <div class="newsletter-toaster__right-title">
                                정치 뉴스레터 구독하기
                            </div>
                            <div class="newsletter-toaster__right-form">
                                <form class="newsletter-signup toaster" method="POST">
                                    <div class="newsletter-signup__input-group">
                                        <input name="slug" type="hidden" value="politics">
                                        <input name="newsid" type="hidden" value="bc80bfa0e723c290613a5e91dd9a0249">

                                        <input class="newsletter-signup__input" name="email" placeholder="address@email.kr" type="text">
                                    </div>
                                    <div class="newsletter-signup__submit-button-group">
                                        <input class="submit-button-group__button subscribe-submit yr-newsletter-submit yr-track" type="submit" value="구독하기">
                                    </div>
                                                                           <label class="newsletter-toaster__signup-error signup_error"><span class="newsletter-toaster__message"><strong>이메일 주소를 정확히 입력해 주세요</strong></span></label>
                                    <label class="newsletter-toaster__signup-success signup_success"><span class="newsletter-toaster__message"><strong>가입해 주셔서 감사합니다! 구독 확인 이메일이 곧 발송됩니다.</strong></span></label>
                                    <label class="newsletter-toaster__signup-failure signup_failure"><span class="newsletter-toaster__message"><strong>가입 처리에 문제가 발생했습니다. 잠시 후 다시 시도해 주십시오.</strong></span></label>
                                </form>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
                        


<footer id="desktop__main_footer" class="yr-footer">
            <!-- ads_leaderboard_bottom -->
<div id="modulous_leaderboard_bottom" class="ad_spot desktop-only">
    
</div>
    
    <div id="footer-marker"></div>
    <div class="footer__top">
        <div class="footer__logo">
                                        
            <a class="footer__logo__link yr-logo" href="/">
                                    <img alt="HuffPost" class="footer__img" src="https://amp.assets.huffpost.com/assets-4b96890fc7957d647f71847b8b735cc8/images/logos/HuffPost.svg" role="presentation">
                            </a>
        </div>
        <div class="footer__lists bn-footer-links yr-footer-links">
                        
                                                                                                                                                                                                                
                                        
            
                                                                            
            <ul class="footer__list footer__list--one-partner">
                                    <li class="footer__list__item">
                                                    <a class="footer__link yr-footer-link" href="/rss/index.xml">
                                RSS
                            </a>
                                            </li>
                                    <li class="footer__list__item">
                                                    <a class="footer__link yr-footer-link" href="/p/huffpostkoreafaq">
                                자주 묻는 질문들
                            </a>
                                            </li>
                                    <li class="footer__list__item">
                                                    <a class="footer__link yr-footer-link" href="/p/huffpostkoreaterms">
                                서비스 약관 (업데이트 됨)
                            </a>
                                            </li>
                                    <li class="footer__list__item">
                                                    <a class="footer__link yr-footer-link" href="/p/huffpostkoreaprivacypolicy">
                                개인정보 취급방침 (업데이트 됨)
                            </a>
                                            </li>
                                    <li class="footer__list__item">
                                                    <a class="footer__link yr-footer-link" href="/p/huffpostkoreacommentpolicy">
                                댓글 작성 및 조정 정책
                            </a>
                                            </li>
                                    <li class="footer__list__item">
                                                    <a class="footer__link yr-footer-link" href="/p/huffpostkoreaaboutus">
                                회사소개
                            </a>
                                            </li>
                                    <li class="footer__list__item">
                                                    <a class="footer__link yr-footer-link" href="/p/huffpostkoreacontactus">
                                오시는길
                            </a>
                                            </li>
                                                    <li class="footer__list__item footer__list__item--partners">
                                            <img class="footer__list__img" src="https://amp.assets.huffpost.com/assets-4b96890fc7957d647f71847b8b735cc8/images/partner-logos/partner-sk-logo.png">
                                        </li>
                            </ul>
        </div>
       
                 <div class="footer__lists--horizontal">
            <ul class="footer__list">
                                    <li class="footer__list__item">
                                                    허핑턴포스트코리아(유)
                                            </li>
                                    <li class="footer__list__item">
                                                    등록번호 : 서울 아 03003
                                            </li>
                                    <li class="footer__list__item">
                                                    등록일자 : 2014 년 2 월 10 일
                                            </li>
                                    <li class="footer__list__item">
                                                    제호: 허핑턴포스트코리아
                                            </li>
                                    <li class="footer__list__item">
                                                    발행·편집인: 양상우
                                            </li>
                                    <li class="footer__list__item">
                                                    주소: 서울 마포구 마포대로 144
                                            </li>
                                    <li class="footer__list__item">
                                                    발행일자: 2014년 2월 28일
                                            </li>
                                    <li class="footer__list__item">
                                                    청소년보호책임자: 장철규
                                            </li>
                                    <li class="footer__list__item">
                                                    대표번호: 02-6959-9821
                                            </li>
                            </ul>
        </div>
            </div>
    <div class="footer__bottom">
        <div class="footer__bottom__logo">
            <a href="https://www.oath.com">
                                    <img class="footer__bottom__logo__image" src="https://amp.assets.huffpost.com/assets-4b96890fc7957d647f71847b8b735cc8/images/oath-footer-white.svg" alt="OATH">
                            </a>
        </div>
        <div class="footer__bottom__nav">
                            <div class="footer__bottom__nav__item">
                                            ©2018 HuffingtonPostKorea, Ltd. All Rights Reserved.
                                    </div>
            
            <div class="footer__rights">Part of <b>HuffPost News</b></div>
        </div>
    </div>
</footer>
        
        <div class="popup-overlay"></div>

        
        <!-- ads_bottom_1x1 -->
        <div id="modulous_bottom_1x1" class="ad_spot">
            
        </div>

                <!--modulous footer -->
        
<script>window.addEventListener('load', window.modulousQueue.runAll);</script>
<script>
    window._taboola = window._taboola || [];
    _taboola.push({flush:true});
</script>

        <noscript>
          <h2>Using a mobile device? Go to <a href="https://m.huffingtonpost.kr/">https://m.huffingtonpost.kr/</a> for HuffPost Mobile.</h2>
        </noscript>

        <div id="mobile_promo"></div>

                                                    <!-- START Parse.ly -->
<div id="parsely-root" style="display: none">
  <div id="parsely-cfg" data-parsely-site="huffingtonpost.kr"></div>
</div>
<script>
var guce_referrer_us = getQueryStringParameter(window.location.href, "guce_referrer_us");
if(guce_referrer_us) {
  var referer = base64Url_decode(guce_referrer_us);
  PARSELY = {
      autotrack: false,
      onload: function() {
          PARSELY.beacon.trackPageView({
              urlref: referer
          });
          return true;
      }
  }
}
</script>
<script>
(function(s, p, d) {
  window.PARSELY = window.PARSELY || {};
  window.PARSELY.visitorCookieTimeoutSecs = (60 * 60 * 24 * 365); // 1 year
  var h=d.location.protocol, i=p+"-"+s,
      e=d.getElementById(i), r=d.getElementById(p+"-root"),
      u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
      :"static."+p+".com";
  if (e) return;
  e = d.createElement(s); e.id = i; e.async = true;
  e.src = h+"//"+u+"/p.js"; r.appendChild(e);
})("script", "parsely", document);
</script>
<!-- END Parse.ly -->
<!-- Facebook Pixel Code -->

<script>
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
        n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');

    fbq('init', '107420059600728'); // Edition specific
    fbq('track', "PageView");// custom event(s) for bpages
        fbq('trackCustom', 'EntryPage', {
    "section_name": "\uc815\uce58",
    "tags": [
        "gukhoe",
        "gukhoeuiwon",
        "gukhoeuiwon-yeonbong",
        "gukhoe-sebi"
    ],
    "ncid": ""
});</script>
<noscript>
    <img height="1" src="https://www.facebook.com/tr?id=107420059600728&amp;ev=PageView&amp;noscript=1" style="display:none" width="1"></noscript>
<!-- End Facebook Pixel Code -->
                    
        <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>

<script async defer src="//assets.pinterest.com/js/pinit.js"></script>
        
        <script type="text/javascript">
window.jsConfig = {};
</script>

            

<script src="https://amp.assets.huffpost.com/assets-4b96890fc7957d647f71847b8b735cc8/js/vendor.min.js"></script>
<script src="https://amp.assets.huffpost.com/assets-4b96890fc7957d647f71847b8b735cc8/js/scripts.min.js"></script>


    
    <script type="text/javascript">
        var JST = {};
        var HPPOST = HPPOST || {};
            HPPOST.postTitle = "[허프 팩트체크] 국회의원 연봉 14% 인상이 사실일까요?";
            HPPOST.postUrl = "//www.huffingtonpost.kr/entry/story_kr_5c0deb18e4b0ab8cf694afb4";
            HPPOST.isWide = "false";
            HPPOST.playListID = "";
            HPPOST.playerID = "";
            HPPOST.companyID = "";

    </script>

    <script src="https://amp.assets.huffpost.com/assets-4b96890fc7957d647f71847b8b735cc8/js/entry.min.js"></script>

    <script>
        Mobileweb.ads.slideshowLeft = "";
        Mobileweb.ads.slideshowTop = "";
        Mobileweb.init();
    </script>

                            
    
        <script type="text/javascript">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</script>
        
                            

        
        
    </body>
</html>

