

<!DOCTYPE html>
<html lang="ko">
    <head>
        


<meta charset="utf-8">
<title>브라질 정치계에서 여성들에게 벌어진 아주 좋은 소식 6가지 | 허핑턴포스트코리아</title>

	<meta name="viewport" content="width=1000">

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />

	<meta name="description" content="브라질은 여성 정치인이 가장 적은 나라 중 하나였다. 그러나 이번 달의 1차 선거 이후 변화가 찾아왔다." />
		<meta property="og:type" content="article" />
		<meta property="og:image" content="https://img.huffingtonpost.com/asset/5bcd89b6210000fe03c988ea.jpeg?cache=3KzcNxSRFY&amp;ops=1200_630" />
		<meta property="og:site_name" content="허핑턴포스트코리아" />
		<meta property="og:title" content="브라질 정치계에서 여성들에게 벌어진 아주 좋은 소식 6가지" />
		<meta property="og:description" content="브라질은 여성 정치인이 가장 적은 나라 중 하나였다. 그러나 이번 달의 1차 선거 이후 변화가 찾아왔다." />
		<meta property="og:url" content="http://www.huffingtonpost.kr/entry/story_kr_5bcd6729e4b0a8f17eedf27f" />
		<meta property="og:app_id" content="284021941754241" />
		<meta property="fb:app_id" content="284021941754241" />
		<meta property="twitter:site" content="huffpostkorea" />
		<meta property="twitter:card" content="summary_large_image" />
		<meta property="twitter:title" content="브라질 정치계에서 여성들에게 벌어진 아주 좋은 소식 6가지" />
		<meta property="twitter:image" content="https://img.huffingtonpost.com/asset/5bcd89b6210000fe03c988ea.jpeg?cache=3KzcNxSRFY&amp;ops=1200_630" />
		<meta name="twitter:description" content="브라질은 여성 정치인이 가장 적은 나라 중 하나였다. 그러나 이번 달의 1차 선거 이후 변화가 찾아왔다." />
		<meta property="fb:pages" content="284021941754241" />
		<meta name="robots" content="noodp,noydir" />
		<meta property="keywords" content="여성,정치,국제,트랜스젠더 ,브라질,원주민,여성 정치인 " />
		<meta property="og:image:url" content="https://img.huffingtonpost.com/asset/5bcd89b6210000fe03c988ea.jpeg?cache=3KzcNxSRFY&amp;ops=1200_630" />
		<meta property="og:image:width" content="1200" />
		<meta property="og:image:height" content="630" />
		<meta property="og:locale" content="ko_KR" />
		<meta property="twitter:image:width" content="1200" />
		<meta property="twitter:image:height" content="630" />
		<meta property="article:section" content="보이스" />
		<meta property="article:tag" content="여성,정치,국제,트랜스젠더 ,브라질,원주민,여성 정치인 " />
		<meta property="article:published_time" content="2018-10-22T17:49:16+09:00" />
		<meta property="article:modified_time" content="2018-10-22T17:49:16+09:00" />
		<meta name="can-recommend" content="true" />
	    <link rel="canonical" href="https://www.huffingtonpost.kr/entry/story_kr_5bcd6729e4b0a8f17eedf27f">


                            
    <script type="application/ld+json">
        {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "URL",
        "@id": "https://www.huffingtonpost.kr/entry/story_kr_5bcd6729e4b0a8f17eedf27f"
    },
    "headline": "\ube0c\ub77c\uc9c8 \uc815\uce58\uacc4\uc5d0\uc11c \uc5ec\uc131\ub4e4\uc5d0\uac8c \ubc8c\uc5b4\uc9c4 \uc544\uc8fc \uc88b\uc740 \uc18c\uc2dd 6\uac00\uc9c0",
    "image": {
        "@type": "ImageObject",
        "url": "https://img.huffingtonpost.com/asset/5bcd89b6210000fe03c988ea.jpeg?ops=1200_630",
        "width": 1200,
        "height": 630
    },
    "dateCreated": "2018-10-22T17:49:16+09:00",
    "datePublished": "2018-10-22T17:49:16+09:00",
    "dateModified": "2018-10-22T17:49:16+09:00",
    "author": {
        "@type": "Person",
        "name": "\uacfd\uc0c1\uc544"
    },
    "creator": {
        "@type": "Person",
        "name": "\uacfd\uc0c1\uc544"
    },
    "publisher": {
        "@type": "Organization",
        "url": "https://www.huffingtonpost.kr",
        "name": "\ud5c8\ud551\ud134\ud3ec\uc2a4\ud2b8\ucf54\ub9ac\uc544",
        "logo": {
            "@type": "ImageObject",
            "url": "https://amp.assets.huffpost.com/assets-c96fe04d497c777a008a54ac0ca7fa6c/logos/hp_amp.gif",
            "width": 600,
            "height": 60
        }
    },
    "description": "\ube0c\ub77c\uc9c8\uc740 \uc5ec\uc131 \uc815\uce58\uc778\uc774 \uac00\uc7a5 \uc801\uc740 \ub098\ub77c \uc911 \ud558\ub098\uc600\ub2e4. \uadf8\ub7ec\ub098 \uc774\ubc88 \ub2ec\uc758 1\ucc28 \uc120\uac70 \uc774\ud6c4 \ubcc0\ud654\uac00 \ucc3e\uc544\uc654\ub2e4.",
    "articleSection": "\ubcf4\uc774\uc2a4",
    "keywords": [
        "\uc5ec\uc131",
        "\uc815\uce58",
        "\uad6d\uc81c",
        "\ud2b8\ub79c\uc2a4\uc820\ub354 ",
        "\ube0c\ub77c\uc9c8",
        "\uc6d0\uc8fc\ubbfc",
        "\uc5ec\uc131 \uc815\uce58\uc778 ",
        "@translated",
        "@instantarticle",
        "@gamp",
        "type: news"
    ],
    "inLanguage": "ko_KR",
    "thumbnailUrl": "https://img.huffingtonpost.com/asset/5bcd89b6210000fe03c988ea.jpeg?ops=200_150",
    "url": "https://www.huffingtonpost.kr/entry/story_kr_5bcd6729e4b0a8f17eedf27f"
}
    </script>

    <link rel="amphtml" href="https://m.huffingtonpost.kr/amp/entry/story_kr_5bcd6729e4b0a8f17eedf27f/">


<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.huffingtonpost.kr/entry/story_kr_5bcd6729e4b0a8f17eedf27f" />


<link rel="shortcut icon" href="https://amp.assets.huffpost.com/assets-c96fe04d497c777a008a54ac0ca7fa6c/favicon.ico">
<link rel="icon" href="https://amp.assets.huffpost.com/assets-c96fe04d497c777a008a54ac0ca7fa6c/favicon.ico" type="image/x-icon" />

<base href="/">

<link rel="stylesheet" href="https://amp.assets.huffpost.com/assets-c96fe04d497c777a008a54ac0ca7fa6c/css/vendor.min.css">
<link rel="stylesheet" href="https://amp.assets.huffpost.com/assets-c96fe04d497c777a008a54ac0ca7fa6c/css/styles.min.css">

<!--[if IE]>
<script src="https://amp.assets.huffpost.com/assets-c96fe04d497c777a008a54ac0ca7fa6c/js/promise.min.js"></script>
<![endif]-->

    
    
    



<script src="https://amp.assets.huffpost.com/assets-c96fe04d497c777a008a54ac0ca7fa6c/js/common.min.js"></script>

    <link href="https://amp.assets.huffpost.com/assets-c96fe04d497c777a008a54ac0ca7fa6c/css/editions/kr.css" rel="stylesheet" />

                
                            
    <!-- IOS Smart App Banner -->
    <meta content="app-id=306621789, app-argument=huffpostnews://?entryID=kr_5bcd6729e4b0a8f17eedf27f" name="apple-itunes-app">

    <!-- Android Smart App Banner -->
    <link rel="manifest" href="/manifest.json">

        
                <meta name="taboola.category" content="" />

<script>
var _HPJS = (function (_mod) {
  "use strict";

  _mod.loadJS = function (src, options) {
    var options = options || {};
    var ref = window.document.getElementsByTagName("script")[0];
    var script = window.document.createElement("script");
    script.src = src;
    script.async = options.async;
    script.defer = options.defer;
    ref.parentNode.insertBefore(script, ref);
    return script;
  }

  _mod.loadJSLater = function (url, timeout) {
    var ran = false;
    var loader = function () {
      if (ran) {
        return;
      }
      ran = true;
      _mod.loadJS(url, {async:true});
    }
    window.addEventListener ?
      window.addEventListener("load",loader,false) :
      window.attachEvent && window.attachEvent("onload",loader);
    // in case the load event never fires
    setTimeout(loader, timeout || 15000);
  }

  _mod.waitForGlobal = function(identifier, cb, poll) {
    var test = typeof identifier === "function" ? identifier : function() { return !!window[identifier]; };
    var interval;
    if(test()) {
      cb();
    } else {
      interval = setInterval(function(){
        if(test()) {
          cb();
          clearInterval(interval);
        }
      }, poll || 50);
    }
  };

  return _mod;

}(_HPJS || {}));
</script>
<script>
window.waitForGlobal = function(identifier, cb, poll) {
  var test = typeof identifier === "function" ? identifier : function() { return !!window[identifier]; };
  var interval;
  if(test()) {
    cb();
  } else {
    interval = setInterval(function(){
      if(test()) {
        cb();
        clearInterval(interval);
      }
    }, poll || 50);
  }
};

window.modulousQueue = (function() {
  var queue = [];
  var run = false;
  function runner(fn) {
    setTimeout(function(){
      try {
        fn();
      } catch (e) {
      }
    }, 0);
  }
  return {
     add: function(fn) {
       var _tmp1 = !run && queue.push(fn);
       var _tmp2 = run && runner(fn);
     },
     runAll: function() {
       var i = 0;
       run = true;
       for(;i<queue.length;i++) {
         runner(queue[i]);
       }
       queue = [];
     }
  };
}());

setTimeout(function(){
  waitForGlobal('jQuery', modulousQueue.runAll);
}, 5000);
</script>
<script type="text/javascript">
    function doTaboola(taboolaParams) {
        if (typeof taboolaParams == 'undefined') return;
        
        window._taboola = window._taboola || [];
        if (!doTaboola.loaded) {
            _taboola.push({ article:'auto' });
            var _async_script = !function (e, f, u) {
                e.async = 1;
                e.src = u;
                f.parentNode.insertBefore(e, f);
            }(document.createElement('script'), document.getElementsByTagName('script')[0], taboolaParams.loader);
            doTaboola.loaded = true;
        }
        window.__taboolaRecircCount = { "native": 0, "taboola": 0 };
        window.__taboolaModulesAdded = false;
        _taboola.push({
            "listenTo": 'render',
            "handler": function(e) {
                var detail = e.detail;
                if ( detail.mode.substr(0,7) === "organic" ) {
                  var type = "native";
                } else {
                  var type = "taboola";
                }
                var i = 0;
                var container = window.jQuery(detail.container);
                while ( window.jQuery && detail.items[i] ) {
                    var curCount = window.__taboolaRecircCount[type];
                    curCount++;
                    window.__taboolaRecircCount[type] = curCount;
                    var imageSlk = "elm:img;subsec:" + type + ";cpos:" + curCount + ";pos:1";
                    var headlineSlk = "elm:hdln;subsec:" + type + ";cpos:" + curCount + ";pos:2";
                    var dataItemId = detail.items[i].id;
                    var taboolaDomNode = container.find(".videoCube_" + (i+1).toString() + "_child");
                    taboolaDomNode.find(".item-thumbnail-href").attr("data-ylk", imageSlk); 
                    taboolaDomNode.find(".item-label-href").attr("data-ylk", headlineSlk);
                    i++;
                }
                if ( window.RapidInstance ) {
                  if ( !window.__taboolaModulesAdded ) {
                    window.RapidInstance.addModules(['below-entry-desktop', 'taboola-below-entry-common']);
                    window.__taboolaModulesAdded = true;
                  }
                  
                  window.RapidInstance.refreshModule("taboola-below-entry-common");
                }
            }
        });
        var cb = function(o){}; // function(o){ o.container.removeAttribute('id'); }
        _taboola.push({onrender: cb, mode:taboolaParams.mode, container:taboolaParams.container, placement:taboolaParams.placement, target_type:taboolaParams.target_type});
        
    }
</script>
<style>.trc-auto-size { height: auto !important; }</style>

        
        <!-- ads_asset_insert -->
        

                
                                                    <!-- RAPID INITIALIZATION -->
<script type="text/javascript" src="https://s.yimg.com/ss/rapid-3.50.5.js"></script>
<script type="text/javascript">window.rapidConfig = {"spaceid":1197803214,"keys":{"ver":"huffpostcms","st_sec":"kr.hpmg","pt":"content","pct":"story","paid":"huffpost_kr_133=hpo:5bcd6729e4b0a8f17eedf27f"},"nonanchor_track_class":"yr-track","async_all_clicks":true};

  var guce_referrer_us = getQueryStringParameter(window.location.href, "guce_referrer_us");
  if (guce_referrer_us) {
      window.rapidConfig.referrer = base64Url_decode(guce_referrer_us);
  }

  if (window.Tracking.cobrand) {
      window.rapidConfig.keys['pl1'] = window.Tracking.cobrand;
  }

  window.RapidInstance = new window.YAHOO.i13n.Rapid(window.rapidConfig);
</script>
                    
                        
    
                    <div id="fb-root"></div>
<script>(function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.async = true;
        js.src = "//connect.facebook.net/ko_KR/sdk.js#xfbml=1&version=v2.10&appId=284021941754241";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
                    
    
                    <script>
    window.twttr = (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0],
            t = window.twttr || {};
        if (d.getElementById(id)) return t;
        js = d.createElement(s);
        js.id = id;
        js.async = true;
        js.src = "//platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);

        t._e = [];
        t.ready = function(f) {
            t._e.push(f);
        };

        return t;
    }(document, "script", "twitter-wjs"));
</script>
                    
    
                    <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>        </head><body  class="country-kr locale-ko_KR entry">

                        
    
                                    
    
                    
    
                    
    
        
        
                    <!-- ads_top_1x1 -->
            <div id="modulous_top_1x1" class="ad_spot">
                <div id="ad_a_all_TopRight"></div>
<script src="https://ad.hani.co.kr/RealMedia/ads/adstream_sx.ads/www.huffingtonpost.kr/a_all@TopRight" async></script><style type="text/css">
.organic-thumbnails-rr .trc_rbox_header {
  text-align: center;
}

.organic-thumbnails-rr .trc_rbox_header_span {
  font-family: "ProximaNovaCond-bold", "Helvetica Neue", "Helvetica", Roboto, Arial, sans-serif;
  font-weight: 700;
  display: inline-block;
  height: 24px;
  line-height: 24px;
  margin: 0 auto 23px auto;
  text-align: center;
  font-size: 17px;
  padding: 2px 15px 0;
  font-style: italic;
  background: #F83371;
  color: #fff;
  position: relative;
  letter-spacing: 2px;
  text-transform: uppercase;
}

.organic-thumbnails-rr .trc_rbox_header_span::before,
.organic-thumbnails-rr .trc_rbox_header_span::after {
  content: "";
  position: absolute;
  width: 0;
  height: 0;
}

.organic-thumbnails-rr .trc_rbox_header_span::before {
  top: -1px;
  left: -1px;
  border-top: 1.9em solid #fff;
  border-right: 0.4em solid transparent;
}

.organic-thumbnails-rr .trc_rbox_header_span::after {
  bottom: -1px;
  right: -1px;
  border-bottom: 1.9em solid #fff;
  border-left: 0.4em solid transparent;
}
</style><!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WN49HC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WN49HC');</script>
<!-- End Google Tag Manager -->
            </div>
        
        
        
        <!-- ads_pushdown -->
<div id="modulous_pushdown" class="ad_spot desktop-only">
    
</div>
        <div class="master-container">

            
                                                                


<header id="desktop__main_header" class="header js-header" role="banner">
    <div class="header__content yr-masthead">

        <div class="header__item header__editions">
    <div class="editions js-edition-button yr-edition-links">
        <div class="editions__current-edition js-current-edition">
            <span class="editions__current-edition__label">EDITION</span>
            <div class="editions__current-edition__edition us icon-Globe_USA">KR</div>
        </div>

                                                                                                                                                                                                                                                                                                                                    
                        
        <div class="dropdown dropdown--edition">
            <div class="dropdown__column dropdown__column--editions">
                <ul>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffingtonpost.com/?country=AU" data-edition="au">
                            Australia
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffingtonpost.com/?country=BR" data-edition="br">
                            Brasil
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffingtonpost.com/?country=CA" data-edition="ca">
                            Canada
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffingtonpost.com/?country=DE" data-edition="de">
                            Deutschland
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffingtonpost.com/?country=ES" data-edition="es">
                            España
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffingtonpost.com/?country=FR" data-edition="fr">
                            France
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffingtonpost.com/?country=GR" data-edition="gr">
                            Ελλάδα (Greece)
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffingtonpost.com/?country=IN" data-edition="in">
                            India
                        </a>
                    </li>
                                </ul>
            </div>
            <div class="dropdown__column dropdown__column--editions">
                <ul>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffingtonpost.com/?country=IT" data-edition="it">
                            Italia
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffingtonpost.com/?country=JP" data-edition="jp">
                            日本 (Japan)
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffingtonpost.com/?country=MG" data-edition="mg">
                            Maghreb
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffingtonpost.com/?country=MX" data-edition="mx">
                            México
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffingtonpost.com/?country=QC" data-edition="qc">
                            Québec (en français)
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffingtonpost.com/?country=UK" data-edition="uk">
                            United Kingdom
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffingtonpost.com/?country=US" data-edition="us">
                            United States
                        </a>
                    </li>
                                </ul>
            </div>
        </div>
    </div>
</div>
        
                <div class="header__item header__logo">
                            <a class="logo yr-logo" href="/">
                    <img alt="The Huffington Post" class="logo__img" src="https://amp.assets.huffpost.com/assets-c96fe04d497c777a008a54ac0ca7fa6c/images/logos/HuffPost.svg">
                </a>
                                                                        </div>
        <div class="header__item header__social-list yr-social-list">
            <div class="social-list">
                <a class= "social-list__item social-list__item--youtube icon-Social_Youtube yr-social-list-item"
           href="https://www.youtube.com/channel/UCqy-7yypdR64qkyeRD7nOQw"
           data-social-overlay="top-nav__youtube-overlay"
           data-social-name="youtube"
           aria-label="youtube에서 저희를 팔로우하세요"
           target="_blank"></a><a class= "social-list__item social-list__item--facebook icon-Social_Facebook yr-social-list-item"
           href="https://facebook.com/HuffPostKorea"
           data-social-overlay="top-nav__facebook-overlay"
           data-social-name="facebook"
           aria-label="facebook에서 저희를 팔로우하세요"
           target="_blank"></a><a class= "social-list__item social-list__item--twitter icon-Social_Twitter yr-social-list-item"
           href="https://twitter.com/huffpostkorea"
           data-social-overlay="top-nav__twitter-overlay"
           data-social-name="twitter"
           aria-label="twitter에서 저희를 팔로우하세요"
           target="_blank"></a><a class= "social-list__item social-list__item--instagram icon-Social_Instagram yr-social-list-item"
           href="https://www.instagram.com/huffpostkorea/"
           data-social-overlay="top-nav__instagram-overlay"
           data-social-name="instagram"
           aria-label="instagram에서 저희를 팔로우하세요"
           target="_blank"></a>
            </div>
        </div>
    </div>

    <nav class="front-page js-nav nav yr-nav">

        

<!-- /Top nav -->
<div class="nav__inner">
                    
                            
                <style type="text/css">
            .nav__item--nyuseu::after,
            .nav__item--nyuseu .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .nav__item--nyuseu .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item nav__item  nav__item--nyuseu  yr-nav-item"
             data-edition="korea"
             data-s-type="section"
             data-s-value="nyuseu"
        >
            <a class="nav__item__link" href="/news/">뉴스</a>

                                <div class="dropdown dropdown--section">
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/sewol-ferry/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">세월호</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/society/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">사회</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/tech/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">IT·과학</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/business/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">경제</div>
                                        </a>
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/north-korea/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">북한</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/good-news/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">굿뉴스</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/pyeongchang2018/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">2018 평창올림픽</div>
                                        </a>
                                                                    </div>
                            
                            <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/lioness-kills-lion_kr_5bcd50d5e4b0a8f17eede1ac?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">동물원의 암컷 사자가 새끼 3마리의 아빠 사자를 죽였다</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/song-yoo-geun_kr_5bcd3206e4b0d38b58798df8?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">&#039;천재 소년&#039; 송유근이 일본으로 떠난 이유</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/story_kr_5bcd41e2e4b0a8f17eedda70?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">&#039;위메프를 처벌해달라&#039;는 청와대 국민청원이 올라오고 있다</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/story_kr_5bcd14dce4b0a8f17eedc47f?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">경찰이 &#039;강서 PC방 살인사건&#039; 피의자 김성수 신상을 공개한다</div></a></div>
                        </div>
                    </div>
                                    </div>
                    
                            
                <style type="text/css">
            .nav__item--jeongchi::after,
            .nav__item--jeongchi .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .nav__item--jeongchi .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item nav__item  nav__item--jeongchi  yr-nav-item"
             data-edition="korea"
             data-s-type="section"
             data-s-value="jeongchi"
        >
            <a class="nav__item__link" href="/politics/">정치</a>

                                <div class="dropdown dropdown--section">
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/assembly/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">국회</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/moon-jae-in/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">문재인</div>
                                        </a>
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/2018election/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">2018 지방선거</div>
                                        </a>
                                                                    </div>
                            
                            <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/story_kr_5bcd3a60e4b055bc94820d95?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">홍준표는 유튜브 1인방송을 준비하고 있다. 채널 이름이 굉장하다</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/story_kr_5bca9846e4b0d38b58783072?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">문대통령이 아셈 정상회의 단체 사진에 없는 이유</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/story_kr_5bc99b43e4b055bc947f58cb?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">조원진이 이재명에게 질의하다 박근혜를 떠올렸다</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/politics_kr_5bc974a2e4b0d38b58769f98?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">한 때 &quot;전원책이 쇄신 적임자&quot;라던 정두언이 평가를 180도 바꿨다</div></a></div>
                        </div>
                    </div>
                                    </div>
                    
                            
                <style type="text/css">
            .nav__item--gukje::after,
            .nav__item--gukje .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .nav__item--gukje .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item nav__item  nav__item--gukje  yr-nav-item"
             data-edition="korea"
             data-s-type="section"
             data-s-value="gukje"
        >
            <a class="nav__item__link" href="/world/">국제</a>

                                <div class="dropdown dropdown--section">
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/america/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">미국</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/asia/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">아시아</div>
                                        </a>
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/europe/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">유럽</div>
                                        </a>
                                                                    </div>
                            
                            <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/white-passenger-black_kr_5bcd6660e4b0d38b5879add0?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">흑인 승객 옆에 못 앉겠다는 이 백인에 대해 라이언에어 승무원들이 취한 행동</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/story_kr_5bcd2862e4b055bc948204cb?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">러시아가 미국의 핵 조약 탈퇴 선언을 강하게 비판했다</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/story_kr_5bcd20f6e4b0a8f17eedc73c?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">&quot;태풍 없는 10월은 환상&quot; 첫 태풍 &#039;위투&#039;가 특별한 이유</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/taiwan_kr_5bcd2083e4b0a8f17eedc721?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">대만에서 최악의 열차사고가 발생했다</div></a></div>
                        </div>
                    </div>
                                    </div>
                    
                            
                <style type="text/css">
            .nav__item--boiseu::after,
            .nav__item--boiseu .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .nav__item--boiseu .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item nav__item  nav__item--boiseu  yr-nav-item"
             data-edition="korea"
             data-s-type="section"
             data-s-value="boiseu"
        >
            <a class="nav__item__link" href="/voices/">보이스</a>

                                <div class="dropdown dropdown--section">
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/green-light/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">청신호</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/women/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">여성</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/green/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">환경</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/gay-voice/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">동성애</div>
                                        </a>
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/animal/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">동물</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/young-voice/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">청년</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/metoo/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">#Me Too</div>
                                        </a>
                                                                    </div>
                            
                            <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/story_kr_5bcd5cd2e4b055bc94822301?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">트럼프 정부가 &#039;트랜스젠더&#039;의 법적 정의를 삭제하려고 한다</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/story_kr_5bcd34a6e4b055bc94820bcc?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">여성과 함께 모텔에 들어간 현직 경찰관이 갑자기 &#039;체포&#039;된 까닭</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/story_kr_5bcd227de4b0d38b58798490?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">&quot;19살 때 당한 성폭행, 내 잘못이라 생각했다&quot;는 레이디 가가가 눈물 흘리며 전한 말</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/story_kr_5bcd1b59e4b055bc9481fec3?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">케이트 블란쳇이 LGBT를 연기하는 스트레이트 배우들을 강력하게 변호했다</div></a></div>
                        </div>
                    </div>
                                    </div>
                    
                            
                <style type="text/css">
            .nav__item--raipeuseutail::after,
            .nav__item--raipeuseutail .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .nav__item--raipeuseutail .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item nav__item  nav__item--raipeuseutail  yr-nav-item"
             data-edition="korea"
             data-s-type="section"
             data-s-value="raipeuseutail"
        >
            <a class="nav__item__link" href="/lifestyle/">라이프스타일</a>

                                <div class="dropdown dropdown--section">
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/travel"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">여행</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/sex/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">섹스</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/style/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">스타일</div>
                                        </a>
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/nativead/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">브랜드</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/taste/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">푸드</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/vehicle/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">자동차</div>
                                        </a>
                                                                    </div>
                            
                            <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/story_kr_5bcd7ad5e4b0a8f17eedfb26?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">못참겠다 덕밍아웃! 아이돌 용어는 너무 어려워</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/story_kr_5bcd6208e4b055bc948226f7?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">&#039;자식을 사랑하지 않는 부모는 없다&#039;는 거짓말</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/food-poisoning-how_kr_5bc995e4e4b055bc947f48b4?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">식중독에 정말로 걸렸는지를 구별하는 방법</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/story_kr_5bcbea44e4b055bc94816a0f?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">미국인이 구매 1년 안에 중고차로 자주 내놓는 차 11종</div></a></div>
                        </div>
                    </div>
                                    </div>
                    
                            
                <style type="text/css">
            .nav__item--enteoteinmeonteu::after,
            .nav__item--enteoteinmeonteu .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .nav__item--enteoteinmeonteu .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item nav__item  nav__item--enteoteinmeonteu  yr-nav-item"
             data-edition="korea"
             data-s-type="section"
             data-s-value="enteoteinmeonteu"
        >
            <a class="nav__item__link" href="/entertainment/">엔터테인먼트</a>

                                <div class="dropdown dropdown--section">
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/movie/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">영화</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/sports/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">스포츠</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/culture/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">문화</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/kpop/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">KPOP</div>
                                        </a>
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/art/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">아트</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/tv/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">TV</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/celebrity/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">셀러브리티</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/comedy/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">코미디</div>
                                        </a>
                                                                    </div>
                            
                            <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/story_kr_5bcd8a67e4b0d38b5879d2e0?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">도로를 점유한 고양이를 결계 안에 가둬버린 남자(영상)</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/story_kr_5bcd6972e4b0d38b5879afb8?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">일본 토미오카 고등학교 댄스부가 23일 신작을 발표한다</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/rameulier_kr_5bcd29d9e4b0a8f17eedcca8?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">강호동이 &#039;6봉 선생&#039;에서 &#039;라믈리에&#039;로 거듭나던 순간(영상)</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/masked-singer_kr_5bcd1ad3e4b055bc9481fea9?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">&#039;복면가왕&#039; 동막골소녀의 정체가 드러났다(동영상)</div></a></div>
                        </div>
                    </div>
                                    </div>
                    
                            
                <style type="text/css">
            .nav__item--bidio::after,
            .nav__item--bidio .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .nav__item--bidio .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item nav__item  nav__item--bidio  yr-nav-item"
             data-edition="korea"
             data-s-type="section"
             data-s-value="bidio"
        >
            <a class="nav__item__link" href="/video/">비디오</a>

                                </div>
                    
                            
                <style type="text/css">
            .nav__item--seupoteuraiteu::after,
            .nav__item--seupoteuraiteu .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .nav__item--seupoteuraiteu .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item nav__item  nav__item--seupoteuraiteu  yr-nav-item"
             data-edition="korea"
             data-s-type="section"
             data-s-value="seupoteuraiteu"
        >
            <a class="nav__item__link" href="/huff-exclusive/">스포트라이트</a>

                                <div class="dropdown dropdown--section">
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                    </div>
                            
                            <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/story_kr_5baf0aa3e4b027da00d35bfd?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">&#039;하늘의 여왕&#039; 50주년 : 세계를 바꾼 보잉 747의 간략한 역사 (화보)</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/story_kr_5b93891ce4b0cf7b004003fd?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">고향 찾은 박항서가 &#039;이 말&#039;을 하자 후배들이 일제히 환호했다</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/story_kr_5b927617e4b0162f472c6920?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">벤투호 한국축구대표팀이 데뷔전서 코스라리카를 꺾었다</div></a></div>
                        </div>
                    </div>
                                    </div>
    
            <div class="js-nav-item nav__item nav__item--more">
            <a class="nav__item__link" href="#">플러스</a>
        </div>
    
    
    <a class="nav__item nav__item--search icon-Nav_Search" href="/search/" aria-label="검색"></a>
</div>

    


    
                        
                        
            
        
    
        
        
        
                            
        
        
        
    
        
                    
            
                                                
                    
            
            
                

    <div class="js-more-menu more-menu desktop-only yr-nav-item" data-s-value="플러스">
        <div class="more-menu__content">
                                                <div class="more-menu__col">
                                                                                    <a href="/news/weird-news/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    이상한 뉴스
                                </a>
                                                                                                                <a href="/news/parenting/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    육아
                                </a>
                                                                                                                <a href="/news/office-life/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    오피스 라이프
                                </a>
                                                                                                                <a href="/news/cats/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    고양이
                                </a>
                                                                        </div>
                                                                <div class="more-menu__col">
                                                                                    <a href="/news/books/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    책
                                </a>
                                                                                                                <a href="/news/game/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    게임
                                </a>
                                                                                                                <a href="/news/space/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    우주
                                </a>
                                                                                                                <a href="/news/dogs/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    개
                                </a>
                                                                        </div>
                                                                <div class="more-menu__col-spacer"></div>
                                                                <div class="more-menu__col">
                                                                                    <div class="more-menu__col__row more-menu__col__row--title">
                                    Featured
                                </div>
                                                                                                                <a href="/news/huff-trend/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    허프트렌드
                                </a>
                                                                        </div>
                                    </div> <!-- /.more-menu__content -->
            </div> <!-- /.more-menu -->

    </nav>
</header>
                                        <div class="inner-container row" role="main">

                                    
                                <div class="body-splash">
                                                                                    <!-- ads_leaderboard_flex -->
<div id="modulous_leaderboard_flex" class="ad_spot desktop-only sticky-advertisement">
    <style type="text/css"> #topnav_margin_btm { margin: 0 !important; } </style>
<div id="ad_leaderboard_flex" class="ad_wrapper_"><div id="ad_a_all_Top" style="text-align:center;">
<iframe src="https://ad.hani.co.kr/RealMedia/ads/adstream_sx.ads/www.huffingtonpost.kr/a_all@Top" width="728px" height="90px" marginwidth="0" marginheight="0" frameborder="0" scrolling="no"></iframe>
</div></div>
<script type="text/javascript">if (typeof HPAds !== 'undefined') { 
HPAds.ad_onload('div[id^="ad_leaderboard_flex"] iframe','HPAds.ad_uac_onload_handler(\' iframe[class^="uac_"]\',this,\'bottom_ad_border_div\',10)');
}</script>
</div>
                                                    
                        <!-- ads_splash_takeover -->
<div id="modulous_splash_takeover" class="ad_spot">
    
</div>
                    </div>
                
    
                    
                
                <div class="page__content">
                        
    <article>
                    

<header class="entry__header yr-entry-header">
    
    	        <span class="entry-eyebrow">보이스</span>
        <div class="timestamp">
    <span class="timestamp__date timestamp__date--published">
        2018년 10월 22일 17시 49분 KST
    </span>

    
    </div>
    <div class="headline">
        <h1 class="headline__title">브라질 정치계에서 여성들에게 벌어진 아주 좋은 소식 6가지</h1>

                    <h2 class="headline__subtitle">브라질은 여성 정치인이 가장 적은 나라 중 하나였다. 그러나 이번 달의 1차 선거 이후 변화가 찾아왔다.</h2>
        
        <div class="headline__stroke" style="background-color: #0dbe98"></div>
    </div>

    

        

<div class="share-bar share-bar--sticky desktop-only yr-share">
    <script id="share-bar__social-mob" type="text/template"><ul class="share-bar__list"><li class="facebook share-bar__item"><a class="share-bar__item-link icon-Social_Facebook yr-share-item" data-social-name="facebook" aria-label="Share on Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.huffingtonpost.kr%2Fentry%2Fstory_kr_5bcd6729e4b0a8f17eedf27f%3Fncid%3Dother_facebook_eucluwzme5k%26utm_campaign%3Dshare_facebook" target="_blank"></a></li><li class="twitter share-bar__item"><a class="share-bar__item-link icon-Social_Twitter yr-share-item" data-social-name="twitter" aria-label="Share on Twitter" href="https://twitter.com/share?url=https%3A%2F%2Fwww.huffingtonpost.kr%2Fentry%2Fstory_kr_5bcd6729e4b0a8f17eedf27f%3Fncid%3Dother_twitter_cooo9wqtham%26utm_campaign%3Dshare_twitter&text=%EB%B8%8C%EB%9D%BC%EC%A7%88%20%EC%A0%95%EC%B9%98%EA%B3%84%EC%97%90%EC%84%9C%20%EC%97%AC%EC%84%B1%EB%93%A4%EC%97%90%EA%B2%8C%20%EB%B2%8C%EC%96%B4%EC%A7%84%20%EC%95%84%EC%A3%BC%20%EC%A2%8B%EC%9D%80%20%EC%86%8C%EC%8B%9D%206%EA%B0%80%EC%A7%80" target="_blank"></a></li><li class="kakao share-bar__item"><a class="share-bar__item-link icon-Social_Kakao yr-share-item" data-social-name="kakao" aria-label="Share on Kakao" href="https://story.kakao.com/s/share?url=https%3A%2F%2Fwww.huffingtonpost.kr%2Fentry%2Fstory_kr_5bcd6729e4b0a8f17eedf27f%3Fncid%3Dother_kakao_failidm3y3c%26utm_campaign%3Dshare_kakao" target="_blank"></a></li><li class="email share-bar__item"><a class="share-bar__item-link icon-Social_Mail yr-share-item" data-social-name="email" aria-label="Share on Email" href="mailto:?subject=%EB%B8%8C%EB%9D%BC%EC%A7%88%20%EC%A0%95%EC%B9%98%EA%B3%84%EC%97%90%EC%84%9C%20%EC%97%AC%EC%84%B1%EB%93%A4%EC%97%90%EA%B2%8C%20%EB%B2%8C%EC%96%B4%EC%A7%84%20%EC%95%84%EC%A3%BC%20%EC%A2%8B%EC%9D%80%20%EC%86%8C%EC%8B%9D%206%EA%B0%80%EC%A7%80%20%7C%20%ED%97%88%ED%95%91%ED%84%B4%ED%8F%AC%EC%8A%A4%ED%8A%B8%EC%BD%94%EB%A6%AC%EC%95%84&body=Article: https%3A%2F%2Fwww.huffingtonpost.kr%2Fentry%2Fstory_kr_5bcd6729e4b0a8f17eedf27f%3Fncid%3Dother_email_o63gt2jcad4%26utm_campaign%3Dshare_email" target="_blank"></a></li><li class="sms share-bar__item"><a class="share-bar__item-link icon-Social_SMS yr-share-item" data-social-name="sms" aria-label="Share on Sms" href="sms:?body=https%3A%2F%2Fwww.huffingtonpost.kr%2Fentry%2Fstory_kr_5bcd6729e4b0a8f17eedf27f%3Fncid%3Dother_sms_u4atw3wyfke%26utm_campaign%3Dshare_sms" target="_blank"></a></li><li class="comments share-bar__item"><a class="share-bar__item-link icon-comment yr-share-item" data-social-name="comments" aria-label="Share on Comments" href="https%3A%2F%2Fwww.huffingtonpost.kr%2Fentry%2Fstory_kr_5bcd6729e4b0a8f17eedf27f" target="_blank"></a></li></ul></script>

    <ul class="share-bar__list"><li class="facebook share-bar__item"><a class="share-bar__item-link icon-Social_Facebook yr-share-item" data-social-name="facebook" aria-label="Share on Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.huffingtonpost.kr%2Fentry%2Fstory_kr_5bcd6729e4b0a8f17eedf27f%3Fncid%3Dother_facebook_eucluwzme5k%26utm_campaign%3Dshare_facebook" target="_blank"></a></li><li class="twitter share-bar__item"><a class="share-bar__item-link icon-Social_Twitter yr-share-item" data-social-name="twitter" aria-label="Share on Twitter" href="https://twitter.com/share?url=https%3A%2F%2Fwww.huffingtonpost.kr%2Fentry%2Fstory_kr_5bcd6729e4b0a8f17eedf27f%3Fncid%3Dother_twitter_cooo9wqtham%26utm_campaign%3Dshare_twitter&text=%EB%B8%8C%EB%9D%BC%EC%A7%88%20%EC%A0%95%EC%B9%98%EA%B3%84%EC%97%90%EC%84%9C%20%EC%97%AC%EC%84%B1%EB%93%A4%EC%97%90%EA%B2%8C%20%EB%B2%8C%EC%96%B4%EC%A7%84%20%EC%95%84%EC%A3%BC%20%EC%A2%8B%EC%9D%80%20%EC%86%8C%EC%8B%9D%206%EA%B0%80%EC%A7%80" target="_blank"></a></li><li class="kakao share-bar__item"><a class="share-bar__item-link icon-Social_Kakao yr-share-item" data-social-name="kakao" aria-label="Share on Kakao" href="https://story.kakao.com/s/share?url=https%3A%2F%2Fwww.huffingtonpost.kr%2Fentry%2Fstory_kr_5bcd6729e4b0a8f17eedf27f%3Fncid%3Dother_kakao_failidm3y3c%26utm_campaign%3Dshare_kakao" target="_blank"></a></li><li class="email share-bar__item"><a class="share-bar__item-link icon-Social_Mail yr-share-item" data-social-name="email" aria-label="Share on Email" href="mailto:?subject=%EB%B8%8C%EB%9D%BC%EC%A7%88%20%EC%A0%95%EC%B9%98%EA%B3%84%EC%97%90%EC%84%9C%20%EC%97%AC%EC%84%B1%EB%93%A4%EC%97%90%EA%B2%8C%20%EB%B2%8C%EC%96%B4%EC%A7%84%20%EC%95%84%EC%A3%BC%20%EC%A2%8B%EC%9D%80%20%EC%86%8C%EC%8B%9D%206%EA%B0%80%EC%A7%80%20%7C%20%ED%97%88%ED%95%91%ED%84%B4%ED%8F%AC%EC%8A%A4%ED%8A%B8%EC%BD%94%EB%A6%AC%EC%95%84&body=Article: https%3A%2F%2Fwww.huffingtonpost.kr%2Fentry%2Fstory_kr_5bcd6729e4b0a8f17eedf27f%3Fncid%3Dother_email_o63gt2jcad4%26utm_campaign%3Dshare_email" target="_blank"></a></li><li class="comments share-bar__item"><a class="share-bar__item-link icon-comment yr-share-item" data-social-name="comments" aria-label="Share on Comments" href="https%3A%2F%2Fwww.huffingtonpost.kr%2Fentry%2Fstory_kr_5bcd6729e4b0a8f17eedf27f" target="_blank"></a></li></ul></div>
    <div class="author-byline yr-byline">
            
    <ul class="author-list">
        <li class="author-card yr-author-card">
    <div class="author-card__headshot noheadshot"></div>
    <div class="author-card__details">
                    <span class="author-card__details-container">
                <a class="author-card__details__name">Leda Antunes, Marcella Fernandez</a>
            </span>
                            <span class="author-card__microbio">HuffPost Brasil</span>
            </div>
</li>
    </ul>
    </div></header>
        
        <div class="page__content__row row--no-border">
                            <div class="col col--body-center">
                    <div class="entry__below-entry">
                                                    
<div class="entry__content  js-entry-content">
    
        
        
                                                                                                                                                                                                                                
        
        
        
                        
            
        
    <div class="entry__body" data-part="contents">
            <!-- ads_sharebox_260x60 -->
    <div id="sharebox_260x60" class=
         "advertisement sharebox_260x60"  "ad_spot desktop-only">
        
    </div>

        <div class="post-contents yr-entry-text">
            <figure class="content-list-component image"><span class="share-bar-image-wrapper"><img class="image__src" src="https://img.huffingtonpost.com/asset/5bcd89093c000025020e1cb1.jpeg?cache=31giYx5PLP&amp;ops=scalefit_630_noupscale" aria-label="브라질 정치계에서 여성들에게 벌어진 아주 좋은 소식"><div class="share-bar share-bar--instream"><div class="share-bar__item pinterest" data-type="pinterest"><a class="share-bar__item-link entry__link--omit icon-Social_Pinterest"
                       data-pin-custom="true"
                       href="" target="_blank"></a></div></div></span><div class="image__meta-wrapper"><span class="image__credit">
                        Yui Mok - PA Images via Getty Images
                    </span></div></figure><div class="content-list-component text"><p><span style="font-weight: 400;">브라질은 여성 정치인이 가장 적은 나라 중 하나였다. 그러나 이번 달의 1차 선거 이후 변화가 찾아왔다.</span></p><p><span style="font-weight: 400;">여성 하원의원 당선자가 역대 최다를 기록했다. 트랜스젠더 후보와 원주민 여성이 최초로 당선되었다. 올 3월 리우데자네이루에서 <a href="https://www.huffingtonpost.com/entry/marielle-franco-assassination-rio_us_5aaa7a51e4b0004c0407fbe0" target="_blank" rel="noopener noreferrer">잔혹하게 살해당한</a> 흑인 퀴어 시의원 마리엘리 프랑쿠의 지지자들이 중요한 승리를 거두기도 했다.</span></p></div><figure class="content-list-component image"><span class="share-bar-image-wrapper"><img class="image__src" src="https://img.huffingtonpost.com/asset/5bcd89b6210000fe03c988ea.jpeg?cache=3KzcNxSRFY&amp;ops=scalefit_630_noupscale" aria-label="극우 정치인 자이르 보우소나루 후보를 반대하는 여성 시위대&amp;nbsp;"><div class="share-bar share-bar--instream"><div class="share-bar__item pinterest" data-type="pinterest"><a class="share-bar__item-link entry__link--omit icon-Social_Pinterest"
                       data-pin-custom="true"
                       href="" target="_blank"></a></div></div></span><div class="image__meta-wrapper"><span class="image__credit">
                        NurPhoto via Getty Images
                    </span><figcaption class="image__caption">
                      극우 정치인 자이르 보우소나루 후보를 반대하는 여성 시위대&nbsp;
                    </figcaption></div></figure><div class="content-list-component text"><p><span style="font-weight: 400;">비록, 28일 결선 투표(현지 시간)를 앞두고 극우 정치인 자이르 보우소나루 PSL 후보가 우세한 것으로 나타나 대규모 시위가 이어지고 있으나 동시에 진보도 분명히 이뤄지고 있다. 이번 선거에서 여성들이 거둔 6건의 승리를 살펴보자.</span></p><h3><strong>1. 여성 정치인의 증가 </strong></h3><p><span style="font-weight: 400;">브라질 하원은 총 513석이다. 2014년에는 여성 의원이 51명이었으나 올<a href="https://www.huffpostbrasil.com/2018/10/07/bancada-feminina-cresce-de-51-para-74-na-camara-dos-deputados_a_23553804/" target="_blank" rel="noopener noreferrer">해는 5% 늘어나 77명이 되었다.</a></span></p><p><span style="font-weight: 400;">여성 단체들은 이번 선거에서 여성 의원의 증가를 주장했다. 새로운 여성 의원들은 다양한 정당 소속이며, 낙태 비범죄화 등의 이슈에 대해 각기 다른 의견을 가지고 있다. 강간 선동으로 기소된 극우 대선후보 <a href="https://www.huffingtonpost.com/entry/brazil-jair-bolsonaro-presidential-election_us_5b92b5bae4b0511db3e1fdad" target="_blank" rel="noopener noreferrer">자이르 보우소나루</a>의 정당인 PSL 소속 여성이 9명이다.</span></p><p><span style="font-weight: 400;">여성 주 의원 당선자도 2014년에 비해 35% 증가하여 <a href="https://universa.uol.com.br/noticias/redacao/2018/10/08/veja-a-lista-de-todas-as-deputadas-estaduais-eleitas-em-2018.htm?cmpid=copiaecola" target="_blank" rel="noopener noreferrer">161명</a>을 기록했다.</span></p></div><figure class="content-list-component image"><span class="share-bar-image-wrapper"><img class="image__src" src="https://img.huffingtonpost.com/asset/5bcd8b60260000580183de89.jpeg?ops=scalefit_630_noupscale" aria-label="조에니아 와피샤나"><div class="share-bar share-bar--instream"><div class="share-bar__item pinterest" data-type="pinterest"><a class="share-bar__item-link entry__link--omit icon-Social_Pinterest"
                       data-pin-custom="true"
                       href="" target="_blank"></a></div></div></span><div class="image__meta-wrapper"><span class="image__credit">
                        AGENCIA EFE
                    </span><figcaption class="image__caption">
                      조에니아 와피샤나
                    </figcaption></div></figure><div class="content-list-component text"><h3><strong>2. 조에니아 와피샤나</strong></h3><p><span style="font-weight: 400;"><a href="https://www.huffpostbrasil.com/2018/10/08/joenia-wapichana-o-nome-da-1a-mulher-indigena-eleita-deputada-federal_a_23554487/?utm_hp_ref=br-mulheres" target="_blank" rel="noopener noreferrer">조에니아 와피샤나(43)</a>는 하원 194년 역사상 최초의 원주민 여성 의원이 된다. 와피샤나가 무너뜨린 장벽은 이게 처음이 아니다. 법학 학위를 취득하고 변호사가 되어 연방 대법원에서 구두 변호를 맡은 최초의 원주민 여성이기도 하다. 2008년에는 자신의 출신지인 원주민 지역 하포자 세하 두 솔 보호구역에 대한 사건을 맡았다.</span></p><!-- entry_paragraph_4_ad --><div id="entry_paragraph_4" data-label-height="50" class="advertisement-holder entry-paragraph-ad entry-body--paragraph-ad"><div class="advertisement-label align-center disable-highlight-popup"></div><div class="ad_spot "
            ><div id="ad_a_all_Left2" style="text-align:center;"><iframe src="https://ad.hani.co.kr/RealMedia/ads/adstream_sx.ads/www.huffingtonpost.kr/a_all@Left2" width="300px" height="250px" marginwidth="0" marginheight="0" frameborder="0" scrolling="no"></iframe></div></div></div><p><span style="font-weight: 400;">와피샤나라는 그녀의 성은 1만3000명 정도가 사는 타쿠투 강가의 고향 마을의 문화를 담고 있다. &ldquo;누구나 삶의 의무를 지니고 있다. 내 임무는 원주민들의 인권을 수호하는 것이다.&rdquo; 지난 주말 선거 전에 그녀가 인스타그램에 쓴 말이다.</span></p><h3><strong>3. 마리엘리 프랑쿠의 유산</strong></h3><p><span style="font-weight: 400;">3명의 페미니스트 레나타 수자, 모니카 프란시스쿠, 다니엘라 몬테이루가 리우 데 자네이루 주 의원으로 <a href="https://www.huffpostbrasil.com/2018/10/10/as-sementes-de-marielle-franco-quem-sao-as-mulheres-negras-eleitas-em-2018_a_23557207/?utm_hp_ref=br-mulheres" target="_blank" rel="noopener noreferrer">당선되었다. </a>3명 모두 잔혹하게 살해당한 흑인 퀴어 시의원 마리엘리 프랑쿠 시의원과 일했던 사람들이다.</span></p><p><span style="font-weight: 400;">프랑쿠의 피살은 그녀의 입을 막기 위함이었다. 그러나 그녀의 목소리는 더욱 커졌다.</span></p></div><figure class="content-list-component image"><span class="share-bar-image-wrapper"><img class="image__src" src="https://img.huffingtonpost.com/asset/5bcd8bc23c00009d020e1cb4.jpeg?ops=scalefit_630_noupscale" aria-label="마리엘리 프랑쿠&amp;nbsp;"><div class="share-bar share-bar--instream"><div class="share-bar__item pinterest" data-type="pinterest"><a class="share-bar__item-link entry__link--omit icon-Social_Pinterest"
                       data-pin-custom="true"
                       href="" target="_blank"></a></div></div></span><div class="image__meta-wrapper"><span class="image__credit">
                        DANIEL RAMALHO via Getty Images
                    </span><figcaption class="image__caption">
                      마리엘리 프랑쿠&nbsp;
                    </figcaption></div></figure><div class="content-list-component text"><p><span style="font-weight: 400;">프랑쿠의 친구이자 니테로이 주 의원인 탈리리아 페트로니는 연방 의원으로 당선되었다. 페트로니는 2016년 선거에 당선되었던 2명의 페미니스트 여성인 미나스 제라이스주의 아우레아 카룰리나, 상파울루의 봉핑과 함께 하원에 들어가게 된다.</span></p><h3><strong>4. 공동 출마라는 혁신</strong></h3><p><span style="font-weight: 400;">공동 출마는 브라질 정계에 일어난 혁신이다. 같은 사상이나 목표를 지닌 후보들이 단합하여 함께 출마한다. 공동 출마에 대한 법적 제한은 없기 때문에, 이들 중 한 명이 주도적 역할을 맡고 의원직을 갖는다. 그러나 이들은 임기 동안 함께 결정을 내린다.</span></p><p><span style="font-weight: 400;">반카다 아티비스타(Bancada Ativista)라 불리는 공동 출마제는 상파울루에서 특히 성공을 거두었다. 언론인인 모니카 세익사가 공식적으로 의원직을 맡게 되었으나, 상파울루주의 교외에서 사회 운동을 하는 활동가 8명과 함께 역할을 수행하게 된다. 이 중에는 세익사스 외에도 6명의 여성이 있다. 흑인 트랜스젠더 에리카 힐튼, 원주민 활동가 셜리 판카라, 예술가이자 페미니스트인 안네 함미, 공립학교 교사 파울라 아파헤시다, 환경보호 운동가 클라우디아 비수니, 위생학자 라켈 마르케스다.</span></p><p><span style="font-weight: 400;">공동 출마한 준타스도 승리를 거두었다. 준타스는 여성, 특히 가난한 지역의 흑인 여성과 LGBTQ의 권리를 수호하는 것을 목표로 한다. 변호사 호베욘세 리마, 공식적으로 취임하게 될 거리 상인 조 카발칸치, 언론인 카룰 베르굴리누, 활동가 조엘마 카를라, 교사 카티아 쿠냐로 구성되어 있다.</span></p></div><figure class="content-list-component image"><span class="share-bar-image-wrapper"><img class="image__src" src="https://img.huffingtonpost.com/asset/5bcd8d93260000420283de8b.jpeg?ops=scalefit_630_noupscale" aria-label="트랜스젠더 여성 최초로 상파울루 의회에 입성하게 된&amp;nbsp;에리카 말룽기뉴 다 실바"><div class="share-bar share-bar--instream"><div class="share-bar__item pinterest" data-type="pinterest"><a class="share-bar__item-link entry__link--omit icon-Social_Pinterest"
                       data-pin-custom="true"
                       href="" target="_blank"></a></div></div></span><div class="image__meta-wrapper"><span class="image__credit">
                        Facebook/Erica Malunguinho
                    </span><figcaption class="image__caption">
                      트랜스젠더 여성 최초로 상파울루 의회에 입성하게 된&nbsp;에리카 말룽기뉴 다 실바
                    </figcaption></div></figure><div class="content-list-component text"><h3><strong>5. 에리카 말룽기뉴의 승리</strong></h3><p><span style="font-weight: 400;">공동 출마를 통해 활동하게 될 트랜스젠더 정치인이 최소 2명(에리카 힐튼과 호베욘세 리마)이다.</span></p><p><span style="font-weight: 400;">사회주의와 자유당(PSOL) 소속인 교육자 겸 활동가 <a href="https://www.huffpostbrasil.com/2018/10/08/erica-malunguinho-a-1a-deputada-estadual-transgenera-eleita-em-sao-paulo_a_23554607/?utm_hp_ref=br-mulheres" target="_blank" rel="noopener noreferrer">에리카 말룽기뉴 다 실바</a>는 트랜스젠더 여성 최초로 상파울루 의회에 입성하게 된다.</span></p><h3><strong>6. 세대교체</strong></h3><p><span style="font-weight: 400;">생식권의 진보를 막는 단체 반카다 에반젤리카의 회원 절반가량은 재선에 실패했다. 반카다 에반젤리카의 의원수는 82명에서 <a href="https://www.huffpostbrasil.com/2018/10/07/cotado-para-vice-de-bolsonaro-magno-malta-nao-e-reeleito-como-senador_a_23553651/?utm_hp_ref=br-magno-malta" target="_blank" rel="noopener noreferrer">37명으로 </a>줄었다. 상원의원이며 복음주의 목사인 <a href="https://www.huffpostbrasil.com/2018/10/07/cotado-para-vice-de-bolsonaro-magno-malta-nao-e-reeleito-como-senador_a_23553651/?utm_hp_ref=br-magno-malta" target="_blank" rel="noopener noreferrer">마그노 말타</a>, 수정되는 순간부터 생명이 시작된다고 정하여 낙태를 금지하도록 헌법을 수정하는 데 결정적 역할을 한 타데우 무달렌 하원의원은 이번 선거에서 패배했다. 하원 특별 위원회는 2017년에 헌법 수정안을 냈지만 투표를 통과하지 못했다.</span></p><p>*허프포스트 Brasil의 <a href="https://www.huffingtonpost.com/entry/brazil-election-women_us_5bca1bdde4b0a8f17eec205a?rc" target="_blank" rel="noopener noreferrer">기사</a>를 번역, 편집했습니다.&nbsp;</p></div><section class="extra-content"><h5 class="extra-content__title"></h5><div class="extra-content__media"></div></section>
        </div>

        <div class="yr-entry-footer">
            
            <div id="modulous_article_bottom" class="ad_spot">
    <div id="admaru" style="position:relative;margin:0 auto;display:none;width:550px;height:310px;">
  
  <script type="text/javascript" src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
  
  <script type="text/javascript" src="//www.googletagservices.com/tag/js/gpt.js"></script>
  <script>
    if ( !window.jQuery ) {
      var script = document.createElement('script');
      script.src = "https://code.jquery.com/jquery-1.12.1.min.js";
      document.write(script.outerHTML);
    }
  </script>
  
  <script type="text/javascript">
    var _c = new Date().getTime();
    document.write('<script src="//ads.admaru.com/js/ads_huffingtonpost_article_body_us.js?t=' + _c + '"><\/script>');
  </script>
</div><div id="admaru_bigbanner" style="position:relative;margin:0 auto;display:none;width:1px;height:1px;">
  
  <script type="text/javascript" src="//www.googletagservices.com/tag/js/gpt.js"></script>
  <script>
    if ( !window.jQuery ) {
      var script = document.createElement('script');
      script.src = "https://code.jquery.com/jquery-1.12.1.min.js";
      document.write(script.outerHTML);
    }
  </script>
  
  <script type="text/javascript">
    var _c = new Date().getTime();
    document.write('<script src="//ads.admaru.com/js/huffingtonpost_admaru_incontent_bigbanner.js?t=' + _c + '"><\/script>');
  </script>
</div>
</div>

            
                            <div class="author-byline author-byline--footer">
                                                                <div class="entry-corrections ">
                                
             

<a class="follow-us__correction" data-post-origin="athena" data-post-id="5bcd6729e4b0a8f17eedf27f"
data-edition="kr" id="suggest-corrections" data-popup-target="#corrections_container">정정 제보</a>

<div id="corrections_container" style="display: none;">

</div>
                        </div>
                    
                    
<ul class="author-list yr-authors">
            <li class="author-card yr-author-card">
    <div class="author-card__headshot noheadshot"></div>
    <div class="author-card__details">
                    <span class="author-card__details-container">
                <a class="author-card__details__name">Leda Antunes, Marcella Fernandez</a>
            </span>
                            <span class="author-card__microbio">HuffPost Brasil</span>
            </div>
</li>
    </ul>

                                                        </div>
            
            <div class="tag-cloud yr-tag-cloud">
                <span class="tag-more">더 보기:</span><a class="tag yr-tag" href="/news/yeoseong/">여성</a><a class="tag yr-tag" href="/news/jeongchi/">정치</a><a class="tag yr-tag" href="/news/gukje/">국제</a><a class="tag yr-tag" href="/news/teuraenseujendeo/">트랜스젠더 </a><a class="tag yr-tag" href="/news/beurajil/">브라질</a><a class="tag yr-tag" href="/news/wonjumin/">원주민</a><a class="tag yr-tag" href="/news/yeoseong-jeongchiin/">여성 정치인 </a></div>

                                </div>

                
        <div class="modal hidden yr-modal yr-slideshow" id="modal">
	<i class="modal__close icon-close-x yr-close yr-track"></i>
	<div class="modal__content">
	</div>
</div>
    </div>
        <aside id="highlight-share__popup" class="desktop-only">
        <a class="icon-Social_Twitter twitter" target="_hplink"></a>
        <a class="icon-Social_Facebook facebook" target="_hplink"></a>
    </aside>
</div>

                        
                                                                                    <!-- Desktop and Mapi Conversations -->
    <div id="conversations">
        <a name="comments"></a>

                    
                            <div class="related" style="padding-left:3px">
    <h2>
        <span class="text">대화</span>
    </h2>
</div>

<div class="fb_comments">
    <fb:comments colorscheme="light" width="570" href="https://www.huffingtonpost.kr/entry/story_kr_5bcd6729e4b0a8f17eedf27f"/>
</div>                        </div>

<!-- Mobile Conversations -->
                                                            <!-- ads_below_entry_recirc -->
<div id="modulous_below_entry_recirc" class="ad_spot desktop-only">
    <div id="taboola-below-article-thumbnails" class="taboola hp-entry-you_may_like"></div>
<div id="hp-more-gravity"></div>
<script>
    (function(){
        var c = document.getElementById('taboola-below-article-thumbnails');
        c.id += '-' + Math.round(Math.random()*1e16);
        
        var taboolaParams = {
            loader: "//cdn.taboola.com/libtrc/huffingtonpost-korea/loader.js",
            mode: "organic-thumbnails-a",
            container: c.id,
            placement: "Below Article Thumbnails",
            target_type: "mix"
        };
        
        
        doTaboola(taboolaParams);
        
    }());
</script><div id="ad_a_all_Middle1" style="text-align:center;">
<iframe src="https://ad.hani.co.kr/RealMedia/ads/adstream_sx.ads/www.huffingtonpost.kr/a_all@Middle1" width="550px" height="220px" marginwidth="0" marginheight="0" frameborder="0" scrolling="no"></iframe>
</div>
</div>                                                            <!-- ads_article_foot -->
<div id="modulous_article_foot" class="ad_spot desktop-only">
    
</div>
                                                    
                    </div>
                </div>
            
                                                            <div class="col col--body-right yr-col-body-right">
                                                                                                                        <!-- ads_right_rail_upper-->
<div id="modulous_right_rail_upper" class="ad_spot desktop-only">
    
</div>
                                                                                    <!-- ads_right_rail_flex -->
<div id="modulous_right_rail_flex" class="ad_spot desktop-only">
    <script type="text/javascript">
  if ( "function" === typeof(adSetSyncDelay) ) {
    adSetSyncDelay('125');
  }
</script>
<div id="ad_right_rail_flex" class="ad_wrapper_top"><div id="ad_a_all_Right1" style="text-align:center;">
<iframe src="https://ad.hani.co.kr/RealMedia/ads/adstream_sx.ads/www.huffingtonpost.kr/a_all@Right1" width="300px" height="250px" marginwidth="0" marginheight="0" frameborder="0" scrolling="no"></iframe>
</div></div>
</div>                                                                                                                                                                        <!-- ads_right_rail_recirc -->
<div id="modulous_right_rail_recirc" class="ad_bottom_margin_10 ad_spot desktop-only">
    
</div>
                                                                                    
    
    

<style type="text/css">
    .follow-us__body::before {
        background-color: #0dbe98;
    }

    .follow-us .newsletter-signup input[type="submit"] {
        color: #0dbe98;
    }
</style>


<div class="desktop-only follow-us yr-follow-us">
    <section class="follow-us__body">

        <div class="follow-us__header">
            <h3>보이스 구독 및 팔로우</h3>
        </div>

                    
<div class="email" style="display: list-item;">
    <div class="follow-us__description">
        <p>주요 기사와 블로그를 매일 이메일로 받으세요. 뉴스레터에는 맞춤형 콘텐츠나 광고가 들어갈 수 있습니다.
            <a href="https://www.huffingtonpost.kr/p/huffpostkoreaprivacypolicy" target="_blank">더 보기</a>
        </p>

    </div>
    <form class="newsletter-signup" method="POST">
        <div class="newsletter-header icon-Social_Mail">뉴스레터</div>
                    <input name="slug" type="hidden" value="voices">
        
        <input class="text" name="email" placeholder="address@email.kr" type="text" aria-label="이메일">

        <label class="signup_error" style="display:none;"><strong>이메일 주소를 정확히 입력해 주세요</strong></label>
                <div class="submit-button-group">
            <input class="subscribe-submit yr-newsletter-submit yr-track" type="submit" value="구독하기">
            <span class="newsletter-signup__submit-arrow icon-arrow-right-grey"></span>
        </div>
        <label class="signup_success" style="display:none;"><strong>가입해 주셔서 감사합니다! 구독 확인 이메일이 곧 발송됩니다.</strong></label>
        <label class="signup_failure" style="display:none;"><strong>가입 처리에 문제가 발생했습니다. 잠시 후 다시 시도해 주십시오.</strong></label>
    </form>
</div>
<!-- /.email -->
        
        <ul class="follow-us__networks">
                            
                                                
                                                    
                
                
                <li class="facebook follow-us-networks-item "
                    data-network="facebook"
                    data-social-overlay="follow-us__facebook-overlay">

                    <a class="facebook follow-us-networks-item-link entry__link--omit yr-follow-us-link"
                       data-href="https://facebook.com/HuffPostKorea"
                       href="https://facebook.com/HuffPostKorea"
                       data-social-name="facebook"
                       title="Facebook에서 저희를 팔로우하세요"
                       target="_blank"
                       style=""
                    >
                        <i class="follow-us-networks-item-link-icon icon-Social_Facebook"></i>

                        <span class="follow-us-networks-item-link-text" style="">Facebook</span>
                    </a>
                </li>
                            
                                                
                                                    
                
                
                <li class="twitter follow-us-networks-item even"
                    data-network="twitter"
                    data-social-overlay="follow-us__twitter-overlay">

                    <a class="twitter follow-us-networks-item-link entry__link--omit yr-follow-us-link"
                       data-href="https://twitter.com/huffpostkorea"
                       href="https://twitter.com/huffpostkorea"
                       data-social-name="twitter"
                       title="Twitter에서 저희를 팔로우하세요"
                       target="_blank"
                       style=""
                    >
                        <i class="follow-us-networks-item-link-icon icon-Social_Twitter"></i>

                        <span class="follow-us-networks-item-link-text" style="">Twitter</span>
                    </a>
                </li>
                    </ul>
    </section>
    <div class="mod-footer"></div>
</div>


                                                                                    <!-- ads_text_sponsorship -->
<div id="modulous_text_sponsorship" class="ad_bottom_margin_10 ad_spot desktop-only">
    <div id="ad_a_all_Right2" style="text-align:center;">
<iframe src="https://ad.hani.co.kr/RealMedia/ads/adstream_sx.ads/www.huffingtonpost.kr/a_all@Right2" width="300px" height="250px" marginwidth="0" marginheight="0" frameborder="0" scrolling="no"></iframe>
</div>
</div>
                                                                                    <!-- ads_right_rail_lower -->
<div id="modulous_right_rail_lower" class="ad_spot desktop-only ad_bottom_margin_10">
    
</div>                                                                                    

    <div id="right-rail-trending">
        <section class="component js-scroll loaded recirc recirc--trending recirc--apage recirc--page yr-trending">
            <div class="recirc__zone__title">
                <h3 class="recirc__title trending">
                    오늘의 인기기사
                </h3>
            </div>

            
                <div id="trending_1" class="recirc__content">
                    <div class="card  recirc__item yr-card">
                        <div class="card__content">
                            <a class="card__image yr-card-image" href="/entry/story_kr_5bcd3a60e4b055bc94820d95?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">
                                <div class="card__image__wrapper">
                                                                            <div class="card__image card__image--cover-bg">
                                            <div class="card__image__src">
                                                <img src="https://img.huffingtonpost.com/asset/5bcd3ae53c00009d020e1ca0.jpeg?cache=0YhcSgDs6d&amp;ops=150_150" alt="홍준표는 유튜브 1인방송을 준비하고 있다. 채널 이름이">
                                            </div>
                                        </div>
                                                                    </div>
                            </a>
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/entry/story_kr_5bcd3a60e4b055bc94820d95?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">홍준표는 유튜브 1인방송을 준비하고 있다. 채널 이름이 굉장하다</a>
                                </h2>
                            </div>
                        </div>
                    </div>
                </div>
            
                <div id="trending_2" class="recirc__content">
                    <div class="card  recirc__item yr-card">
                        <div class="card__content">
                            <a class="card__image yr-card-image" href="/entry/story_kr_5bcd34a6e4b055bc94820bcc?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">
                                <div class="card__image__wrapper">
                                                                            <div class="card__image card__image--cover-bg">
                                            <div class="card__image__src">
                                                <img src="https://img.huffingtonpost.com/asset/5bcd61a5200000e60201f5b0.jpeg?cache=hv1rmovlyx&amp;ops=150_150" alt="여성과 함께 모텔에 들어간 현직 경찰관이 갑자기 '체포'된">
                                            </div>
                                        </div>
                                                                    </div>
                            </a>
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/entry/story_kr_5bcd34a6e4b055bc94820bcc?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">여성과 함께 모텔에 들어간 현직 경찰관이 갑자기 &#039;체포&#039;된 까닭</a>
                                </h2>
                            </div>
                        </div>
                    </div>
                </div>
            
                <div id="trending_3" class="recirc__content">
                    <div class="card  recirc__item yr-card">
                        <div class="card__content">
                            <a class="card__image yr-card-image" href="/entry/story_kr_5bcd227de4b0d38b58798490?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">
                                <div class="card__image__wrapper">
                                                                            <div class="card__image card__image--cover-bg">
                                            <div class="card__image__src">
                                                <img src="https://img.huffingtonpost.com/asset/5bcd2602260000450283de73.jpeg?cache=C9iGoarQBK&amp;ops=150_150" alt=""19살 때 당한 성폭행, 내 잘못이라 생각했다"는 레이디 가가가 눈물 흘리며 전한">
                                            </div>
                                        </div>
                                                                    </div>
                            </a>
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/entry/story_kr_5bcd227de4b0d38b58798490?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">&quot;19살 때 당한 성폭행, 내 잘못이라 생각했다&quot;는 레이디 가가가 눈물 흘리며 전한 말</a>
                                </h2>
                            </div>
                        </div>
                    </div>
                </div>
            
                <div id="trending_4" class="recirc__content">
                    <div class="card  recirc__item yr-card">
                        <div class="card__content">
                            <a class="card__image yr-card-image" href="/entry/song-yoo-geun_kr_5bcd3206e4b0d38b58798df8?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">
                                <div class="card__image__wrapper">
                                                                            <div class="card__image card__image--cover-bg">
                                            <div class="card__image__src">
                                                <img src="https://img.huffingtonpost.com/asset/5bcd587a24000049029918f0.png?cache=oGUmI5Wki9&amp;ops=150_150" alt="'천재 소년' 송유근이 일본으로 떠난">
                                            </div>
                                        </div>
                                                                    </div>
                            </a>
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/entry/song-yoo-geun_kr_5bcd3206e4b0d38b58798df8?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">&#039;천재 소년&#039; 송유근이 일본으로 떠난 이유</a>
                                </h2>
                            </div>
                        </div>
                    </div>
                </div>
            
                <div id="trending_5" class="recirc__content">
                    <div class="card  recirc__item yr-card">
                        <div class="card__content">
                            <a class="card__image yr-card-image" href="/entry/white-passenger-black_kr_5bcd6660e4b0d38b5879add0?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">
                                <div class="card__image__wrapper">
                                                                            <div class="card__image card__image--cover-bg">
                                            <div class="card__image__src">
                                                <img src="https://img.huffingtonpost.com/asset/5bcd674224000049029918f3.png?cache=B7s122T5oL&amp;ops=150_150" alt="흑인 승객 옆에 못 앉겠다는 이 백인에 대해 라이언에어 승무원들이 취한">
                                            </div>
                                        </div>
                                                                    </div>
                            </a>
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/entry/white-passenger-black_kr_5bcd6660e4b0d38b5879add0?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">흑인 승객 옆에 못 앉겠다는 이 백인에 대해 라이언에어 승무원들이 취한 행동</a>
                                </h2>
                            </div>
                        </div>
                    </div>
                </div>
            
                <div id="trending_6" class="recirc__content">
                    <div class="card  recirc__item yr-card">
                        <div class="card__content">
                            <a class="card__image yr-card-image" href="/entry/story_kr_5bcd41e2e4b0a8f17eedda70?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">
                                <div class="card__image__wrapper">
                                                                            <div class="card__image card__image--cover-bg">
                                            <div class="card__image__src">
                                                <img src="https://img.huffingtonpost.com/asset/5bcd430424000049029918ed.png?cache=prciZvVhBj&amp;ops=150_150" alt="'위메프를 처벌해달라'는 청와대 국민청원이 올라오고">
                                            </div>
                                        </div>
                                                                    </div>
                            </a>
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/entry/story_kr_5bcd41e2e4b0a8f17eedda70?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">&#039;위메프를 처벌해달라&#039;는 청와대 국민청원이 올라오고 있다</a>
                                </h2>
                            </div>
                        </div>
                    </div>
                </div>
                    </section>
    </div>
                                                                                    <!-- ads_right_rail_300x100_lower -->
<div id="modulous_right_rail_300x100_lower" class="ad_spot desktop-only">
    <div id="ad_a_all_Right3" style="text-align:center;">
<iframe src="https://ad.hani.co.kr/RealMedia/ads/adstream_sx.ads/www.huffingtonpost.kr/a_all@Right3" width="300px" height="100px" marginwidth="0" marginheight="0" frameborder="0" scrolling="no"></iframe>
</div>
</div>
                                                                                    <div class="card card--most-popular">
    <div id="modulous_gravity_most_popular" class="ad_spot">
        <div id="taboola-right-rail-thumbnails" class="taboola hp-entry-you_may_like"></div>
<div id="hp-more-gravity"></div>
<script>
    (function(){
        var c = document.getElementById('taboola-right-rail-thumbnails');
        c.id += '-' + Math.round(Math.random()*1e16);
        
        var taboolaParams = {
            loader: "//cdn.taboola.com/libtrc/huffingtonpost-korea/loader.js",
            mode: "organic-thumbnails-rr",
            container: c.id,
            placement: "Right Rail Thumbnails",
            target_type: "mix"
        };
        
        
        doTaboola(taboolaParams);
        
    }());
</script>
    </div>
</div>                                                                                    <!-- ads_upper_sponsorship -->
<div id="modulous_sponsorship" class="ad_spot desktop-only">
    
</div>
                                                                                    <!-- ads_right_rail_300x250_lower -->
<div id="modulous_right_rail_300x250_lower" class="ad_spot desktop-only ad_bottom_margin_15">
    <div id="ad_right_rail_300x250_lower" class="ad_wrapper_"><div id="ad_a_all_BottomRight"></div>
<script src="https://ad.hani.co.kr/RealMedia/ads/adstream_sx.ads/www.huffingtonpost.kr/a_all@BottomRight" async></script></div>
</div>
                                                                                    

    
            
        
                
                                
                            
                
                                                                        
                                                                
                
                                                                        
                                                                
                
                                                                        
                                                                
                
                                                                        
                                                                
                
                                                                        
                                                                
                
                                                                        
                                                                
                
                                                                        
                                                                
                
                                                                        
                                                                
                
                                                                        
                                                                
                
                                                                        
                                                                
                
                                                                        
                                                                
                
                                                                        
                                                                
                
                                                                        
                                                                
                
                                                                        
                                                                
                
                                                                        
                                                                
                
                                                                        
                                                                
                
                                                                        
                                                                
                
                                                                        
                                                                
                
                                                                        
                                                                
                
                                                                        
                                                                
                
                                                                        
                                                                
                
                                                                        
                                                                
                
                                                                        
                                                                
                
                                                                        
                                                                
                
                                                                        
                                                                
                
                                                                        
                                                                
                
                                                                        
                                                                
                
                                                                        
                                                                
                
                                                                        
                                                                
                
                                                                        
                                                                
                
                                                            
                
                                                            
                
                                                            
                
                                                            
                
                                                            
                
                                                        
        
                                                                                                                                                                                                                                                                                                                                                                                

    <div id="videos-for-you">
        <section class="component js-scroll loaded recirc recirc--video recirc--apage recirc--page yr-videos-for-you">
            <div class="recirc__zone__title">
                <h3 class="recirc__title">
                    <span class="recirc__title__text">영상</span>
                </h3>
            </div>                
                <div id="video_1" class="recirc__content">
                    <div class="card  recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/entry/spidercanfly_kr_5a901d60e4b03b55731b5a54?utm_hp_ref=kr-homepage&ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">날개도 없는 거미가 수백 km의 거리를 비행할 수 있는 이유(영상)</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/entry/spidercanfly_kr_5a901d60e4b03b55731b5a54?utm_hp_ref=kr-homepage&ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5b6005fd1900002b01500bce.png%3Fops%3D118_67&client=cbc79c14efcebee57402&signature=b023397ac48c58c06e23f57a56cede516cf6f41f" class="bitmap" alt="날개도 없는 거미가 수백 km의 거리를 비행할 수 있는" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                            
                <div id="video_2" class="recirc__content">
                    <div class="card  recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/entry/story_kr_5b4ee202e4b0b15aba89de40?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">이 중학생들이 친구의 고향행을 막으려는 간절한 이유</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/entry/story_kr_5b4ee202e4b0b15aba89de40?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5b5042322000009f00374071.jpeg%3Fcache%3DIQavFM5BmQ%26ops%3D118_67&client=cbc79c14efcebee57402&signature=1cdb8a1032901fefea7c522e0075efd90e7f6008" class="bitmap" alt="이 중학생들이 친구의 고향행을 막으려는 간절한" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                            
                <div id="video_3" class="recirc__content">
                    <div class="card  recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/entry/story_kr_5b31f46ee4b0b5e692f0f966?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">[인터뷰] 제주 예멘 난민들에게 ‘당신들은 누구냐’고 물었다</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/entry/story_kr_5b31f46ee4b0b5e692f0f966?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5b31f6d32200007f04eec83d.jpeg%3Fcache%3DIiPTJyWOsA%26ops%3D118_67&client=cbc79c14efcebee57402&signature=a7acbcd61a5b945516259f9eff9fca3c9336343f" class="bitmap" alt="[인터뷰] 제주 예멘 난민들에게 ‘당신들은 누구냐’고" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                            
                <div id="video_4" class="recirc__content">
                    <div class="card  recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/entry/story_kr_5b39c2dae4b08c3a8f6ba8f3?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">[허프포스트 인터뷰] 내 이름은 아드난입니다</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/entry/story_kr_5b39c2dae4b08c3a8f6ba8f3?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5b34b0b01a00002700ce2d34.jpeg%3Fops%3D118_67&client=cbc79c14efcebee57402&signature=f9a1bf1e9cc8e189d0deca65cb334e4a641939e3" class="bitmap" alt="[허프포스트 인터뷰] 내 이름은" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                            
                <div id="video_5" class="recirc__content">
                    <div class="card  recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/entry/story_kr_5b3b17f8e4b05127ccebd02f?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">[허프포스트 인터뷰] 내 이름은 레질라입니다</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/entry/story_kr_5b3b17f8e4b05127ccebd02f?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5b3b1d811a00002700ce32b5.png%3Fcache%3DPFxH2PGw67%26ops%3D118_67&client=cbc79c14efcebee57402&signature=b2b5e9fff5c3901fd9e6ae9a5857127fb7b85f3a" class="bitmap" alt="[허프포스트 인터뷰] 내 이름은" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                            
                <div id="video_6" class="recirc__content">
                    <div class="card  recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/entry/story_kr_5b3c502ce4b07b827cbbfb9c?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">[허프포스트 인터뷰]내 이름은 무함마르입니다</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/entry/story_kr_5b3c502ce4b07b827cbbfb9c?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5b3c54c21a0000a50cce346b.jpeg%3Fcache%3DREFaeoA4GI%26ops%3D118_67&client=cbc79c14efcebee57402&signature=e601bd674b437f2cdc012ae4063e751f46703b8b" class="bitmap" alt="[허프포스트 인터뷰]내 이름은" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                            
                <div id="video_7" class="recirc__content">
                    <div class="card  recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/entry/story_kr_5b3d7d12e4b09e4a8b29d25d?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">[허프포스트 인터뷰]내 이름은 모하메드입니다</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/entry/story_kr_5b3d7d12e4b09e4a8b29d25d?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5b3da33d2200002f07eed411.png%3Fops%3D118_67&client=cbc79c14efcebee57402&signature=02bf45789fef7cd7560a48eafe0b3a616c68aef4" class="bitmap" alt="[허프포스트 인터뷰]내 이름은" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                            
                <div id="video_8" class="recirc__content">
                    <div class="card  recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/entry/story_kr_5b49a1d7e4b0e7c958fb7d20?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">19번째 서울퀴어퍼레이드가 열렸다</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/entry/story_kr_5b49a1d7e4b0e7c958fb7d20?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5b49a2b220000045003730fe.jpeg%3Fops%3D118_67&client=cbc79c14efcebee57402&signature=40cdbca0cf4a933f3db0d589d7a0a81909a4110c" class="bitmap" alt="19번째 서울퀴어퍼레이드가" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                            
                <div id="video_9" class="recirc__content">
                    <div class="card  recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/entry/story_kr_5b2dfb92e4b00295f15c983a?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">멕시코 사람들이 본 한국 축구와 국가대표팀의 모습은 예상 밖이다(영상)</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/entry/story_kr_5b2dfb92e4b00295f15c983a?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5b2dfe722000004200b95363.png%3Fcache%3DuCpgPbxTQf%26ops%3D118_67&client=cbc79c14efcebee57402&signature=b8e41cf32114fb4eb418b9806a94ada61331f944" class="bitmap" alt="멕시코 사람들이 본 한국 축구와 국가대표팀의 모습은 예상" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                            
                <div id="video_10" class="recirc__content">
                    <div class="card  recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/entry/story_kr_5add9bc2e4b009869bfb07dd?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">이들이 국회 앞에서 ‘대마 합법화’를 외친 아주 절실한 이유</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/entry/story_kr_5add9bc2e4b009869bfb07dd?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5add9f2c1800002800384493.jpeg%3Fops%3D118_67&client=cbc79c14efcebee57402&signature=40bbfd8344cd5bc109e41c6ea4472a245c70d638" class="bitmap" alt="이들이 국회 앞에서 ‘대마 합법화’를 외친 아주 절실한" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                    </section>
    </div>
                                                                                                            </div>
                                                </div>
    </article>
                </div>
            </div>
        </div>

                                        
        
                
    
        <div class="newsletter-toaster desktop-only hidden yr-newsletter-toaster">
            <div class="newsletter-toaster__inner-container">
                <div class="newsletter-toaster__close-button yr-close yr-track icon-close-x"></div>
                <div class="newsletter-toaster__body-container">
                    <div class="newsletter-toaster__body">

                        <div class="newsletter-toaster__left">
                            <img src="https://amp.assets.huffpost.com/assets-c96fe04d497c777a008a54ac0ca7fa6c/images/icons/newsletter-toaster.png" role="presentation">
                        </div>
                        <div class="newsletter-toaster__right">
                            <div class="newsletter-toaster__right-title">
                                보이스 뉴스레터 구독하기
                            </div>
                            <div class="newsletter-toaster__right-form">
                                <form class="newsletter-signup toaster" method="POST">
                                    <div class="newsletter-signup__input-group">
                                        <input name="slug" type="hidden" value="voices">
                                        <input name="newsid" type="hidden" value="bc80bfa0e723c290613a5e91dd9a0249">

                                        <input class="newsletter-signup__input" name="email" placeholder="address@email.kr" type="text">
                                    </div>
                                    <div class="newsletter-signup__submit-button-group">
                                        <input class="submit-button-group__button subscribe-submit yr-newsletter-submit yr-track" type="submit" value="구독하기">
                                    </div>
                                                                           <label class="newsletter-toaster__signup-error signup_error"><span class="newsletter-toaster__message"><strong>이메일 주소를 정확히 입력해 주세요</strong></span></label>
                                    <label class="newsletter-toaster__signup-success signup_success"><span class="newsletter-toaster__message"><strong>가입해 주셔서 감사합니다! 구독 확인 이메일이 곧 발송됩니다.</strong></span></label>
                                    <label class="newsletter-toaster__signup-failure signup_failure"><span class="newsletter-toaster__message"><strong>가입 처리에 문제가 발생했습니다. 잠시 후 다시 시도해 주십시오.</strong></span></label>
                                </form>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
                        


<footer id="desktop__main_footer" class="yr-footer">
            <!-- ads_leaderboard_bottom -->
<div id="modulous_leaderboard_bottom" class="ad_spot desktop-only">
    
</div>
    
    <div id="footer-marker"></div>
    <div class="footer__top">
        <div class="footer__logo">
                                        
            <a class="footer__logo__link yr-logo" href="/">
                                    <img alt="HuffPost" class="footer__img" src="https://amp.assets.huffpost.com/assets-c96fe04d497c777a008a54ac0ca7fa6c/images/logos/HuffPost.svg" role="presentation">
                            </a>
        </div>
        <div class="footer__lists bn-footer-links yr-footer-links">
                        
                                                                                                                                                                                                                
                                        
            
                                                                            
            <ul class="footer__list footer__list--one-partner">
                                    <li class="footer__list__item">
                                                    <a class="footer__link yr-footer-link" href="/rss/index.xml">
                                RSS
                            </a>
                                            </li>
                                    <li class="footer__list__item">
                                                    <a class="footer__link yr-footer-link" href="/p/huffpostkoreafaq">
                                자주 묻는 질문들
                            </a>
                                            </li>
                                    <li class="footer__list__item">
                                                    <a class="footer__link yr-footer-link" href="/p/huffpostkoreaterms">
                                서비스 약관 (업데이트 됨)
                            </a>
                                            </li>
                                    <li class="footer__list__item">
                                                    <a class="footer__link yr-footer-link" href="/p/huffpostkoreaprivacypolicy">
                                개인정보 취급방침 (업데이트 됨)
                            </a>
                                            </li>
                                    <li class="footer__list__item">
                                                    <a class="footer__link yr-footer-link" href="/p/huffpostkoreacommentpolicy">
                                댓글 작성 및 조정 정책
                            </a>
                                            </li>
                                    <li class="footer__list__item">
                                                    <a class="footer__link yr-footer-link" href="/p/huffpostkoreaaboutus">
                                회사소개
                            </a>
                                            </li>
                                    <li class="footer__list__item">
                                                    <a class="footer__link yr-footer-link" href="/p/huffpostkoreacontactus">
                                오시는길
                            </a>
                                            </li>
                                                    <li class="footer__list__item footer__list__item--partners">
                                            <img class="footer__list__img" src="https://amp.assets.huffpost.com/assets-c96fe04d497c777a008a54ac0ca7fa6c/images/partner-logos/partner-sk-logo.png">
                                        </li>
                            </ul>
        </div>
       
                 <div class="footer__lists--horizontal">
            <ul class="footer__list">
                                    <li class="footer__list__item">
                                                    허핑턴포스트코리아(유)
                                            </li>
                                    <li class="footer__list__item">
                                                    등록번호 : 서울 아 03003
                                            </li>
                                    <li class="footer__list__item">
                                                    등록일자 : 2014 년 2 월 10 일
                                            </li>
                                    <li class="footer__list__item">
                                                    제호: 허핑턴포스트코리아
                                            </li>
                                    <li class="footer__list__item">
                                                    발행·편집인: 양상우
                                            </li>
                                    <li class="footer__list__item">
                                                    주소: 서울 마포구 마포대로 144
                                            </li>
                                    <li class="footer__list__item">
                                                    발행일자: 2014년 2월 28일
                                            </li>
                                    <li class="footer__list__item">
                                                    청소년보호책임자: 장철규
                                            </li>
                                    <li class="footer__list__item">
                                                    대표번호: 02-6959-9821
                                            </li>
                            </ul>
        </div>
            </div>
    <div class="footer__bottom">
        <div class="footer__bottom__logo">
            <a href="https://www.oath.com">
                                    <img class="footer__bottom__logo__image" src="https://amp.assets.huffpost.com/assets-c96fe04d497c777a008a54ac0ca7fa6c/images/oath-footer-white.svg" alt="OATH">
                            </a>
        </div>
        <div class="footer__bottom__nav">
                            <div class="footer__bottom__nav__item">
                                            ©2018 HuffingtonPostKorea, Ltd. All Rights Reserved.
                                    </div>
            
            <div class="footer__rights">Part of <b>HuffPost News</b></div>
        </div>
    </div>
</footer>
        
        <div class="popup-overlay"></div>

        
        <!-- ads_bottom_1x1 -->
        <div id="modulous_bottom_1x1" class="ad_spot">
            
        </div>

                <!--modulous footer -->
        
<script>window.addEventListener('load', window.modulousQueue.runAll);</script>
<script>
    window._taboola = window._taboola || [];
    _taboola.push({flush:true});
</script>

        <noscript>
          <h2>Using a mobile device? Go to <a href="https://m.huffingtonpost.kr/">https://m.huffingtonpost.kr/</a> for HuffPost Mobile.</h2>
        </noscript>

        <div id="mobile_promo"></div>

                                                    <!-- START Parse.ly -->
<div id="parsely-root" style="display: none">
  <div id="parsely-cfg" data-parsely-site="huffingtonpost.kr"></div>
</div>
<script>
var guce_referrer_us = getQueryStringParameter(window.location.href, "guce_referrer_us");
if(guce_referrer_us) {
  var referer = base64Url_decode(guce_referrer_us);
  PARSELY = {
      autotrack: false,
      onload: function() {
          PARSELY.beacon.trackPageView({
              urlref: referer
          });
          return true;
      }
  }
}
</script>
<script>
(function(s, p, d) {
  window.PARSELY = window.PARSELY || {};
  window.PARSELY.visitorCookieTimeoutSecs = (60 * 60 * 24 * 365); // 1 year
  var h=d.location.protocol, i=p+"-"+s,
      e=d.getElementById(i), r=d.getElementById(p+"-root"),
      u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
      :"static."+p+".com";
  if (e) return;
  e = d.createElement(s); e.id = i; e.async = true;
  e.src = h+"//"+u+"/p.js"; r.appendChild(e);
})("script", "parsely", document);
</script>
<!-- END Parse.ly -->
<!-- Facebook Pixel Code -->

<script>
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
        n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');

    fbq('init', '107420059600728'); // Edition specific
    fbq('track', "PageView");// custom event(s) for bpages
        fbq('trackCustom', 'EntryPage', {
    "section_name": "\ubcf4\uc774\uc2a4",
    "tags": [
        "yeoseong",
        "jeongchi",
        "gukje",
        "teuraenseujendeo",
        "beurajil",
        "wonjumin",
        "yeoseong-jeongchiin"
    ],
    "ncid": ""
});</script>
<noscript>
    <img height="1" src="https://www.facebook.com/tr?id=107420059600728&amp;ev=PageView&amp;noscript=1" style="display:none" width="1"></noscript>
<!-- End Facebook Pixel Code -->
                    
        <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>

<script async defer src="//assets.pinterest.com/js/pinit.js"></script>
        
        <script type="text/javascript">
window.jsConfig = {};
</script>

            

<script src="https://amp.assets.huffpost.com/assets-c96fe04d497c777a008a54ac0ca7fa6c/js/vendor.min.js"></script>
<script src="https://amp.assets.huffpost.com/assets-c96fe04d497c777a008a54ac0ca7fa6c/js/scripts.min.js"></script>


    
    <script type="text/javascript">
        var JST = {};
        var HPPOST = HPPOST || {};
            HPPOST.postTitle = "브라질 정치계에서 여성들에게 벌어진 아주 좋은 소식 6가지";
            HPPOST.postUrl = "//www.huffingtonpost.kr/entry/story_kr_5bcd6729e4b0a8f17eedf27f";
            HPPOST.isWide = "false";
            HPPOST.playListID = "";
            HPPOST.playerID = "";
            HPPOST.companyID = "";

    </script>

    <script src="https://amp.assets.huffpost.com/assets-c96fe04d497c777a008a54ac0ca7fa6c/js/entry.min.js"></script>

    <script>
        Mobileweb.ads.slideshowLeft = "";
        Mobileweb.ads.slideshowTop = "";
        Mobileweb.init();
    </script>

                            
    
        <script type="text/javascript">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</script>
        
                            

        
        
    </body>
</html>

