
<!DOCTYPE html>
<html lang="ko">
    <head>
        


<meta charset="utf-8">
<title>'보복관세'가 이어지면서 미국과 유럽의 '무역전쟁'이 격해지고 있다</title>

	<meta name="viewport" content="width=1000">

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />

	<meta name="description" content="트럼프의 다음 목표는 유럽산 자동차다." />
		<meta property="og:type" content="article" />
		<meta property="og:image" content="https://img.huffingtonpost.com/asset/5b2f5a7b2000004200b95430.jpeg?cache=LVmLRVf7J3&amp;ops=1200_630" />
		<meta property="og:site_name" content="허핑턴포스트코리아" />
		<meta property="og:title" content="&#039;보복관세&#039;가 이어지면서 미국과 유럽의 &#039;무역전쟁&#039;이 격해지고 있다" />
		<meta property="og:description" content="트럼프의 다음 목표는 유럽산 자동차다." />
		<meta property="og:url" content="http://www.huffingtonpost.kr/entry/story_kr_5b2f59dee4b0321a01d1e3ca" />
		<meta property="og:app_id" content="284021941754241" />
		<meta property="fb:app_id" content="284021941754241" />
		<meta property="twitter:site" content="huffpostkorea" />
		<meta property="twitter:card" content="summary_large_image" />
		<meta property="twitter:title" content="&#039;보복관세&#039;가 이어지면서 미국과 유럽의 &#039;무역전쟁&#039;이 격해지고 있다" />
		<meta property="twitter:image" content="https://img.huffingtonpost.com/asset/5b2f5a7b2000004200b95430.jpeg?cache=LVmLRVf7J3&amp;ops=1200_630" />
		<meta name="twitter:description" content="트럼프의 다음 목표는 유럽산 자동차다." />
		<meta property="fb:pages" content="296869857127346" />
		<meta name="robots" content="noodp,noydir" />
		<meta property="keywords" content="미국,도널드 트럼프,경제,관세,무역전쟁 ,유럽연합," />
		<meta property="og:image:url" content="https://img.huffingtonpost.com/asset/5b2f5a7b2000004200b95430.jpeg?cache=LVmLRVf7J3&amp;ops=1200_630" />
		<meta property="og:image:width" content="1200" />
		<meta property="og:image:height" content="630" />
		<meta property="og:locale" content="ko_KR" />
		<meta property="twitter:image:width" content="1200" />
		<meta property="twitter:image:height" content="630" />
		<meta property="article:section" content="국제" />
		<meta property="article:tag" content="미국,도널드 트럼프,경제,관세,무역전쟁 ,유럽연합," />
		<meta property="article:published_time" content="2018-06-24T17:54:48+09:00" />
		<meta property="article:modified_time" content="2018-06-24T17:56:02+09:00" />
		<meta name="can-recommend" content="true" />
	    <link rel="canonical" href="https://www.huffingtonpost.kr/entry/story_kr_5b2f59dee4b0321a01d1e3ca">


                            
    <script type="application/ld+json">
        {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "URL",
        "@id": "https://www.huffingtonpost.kr/entry/story_kr_5b2f59dee4b0321a01d1e3ca"
    },
    "headline": "'\ubcf4\ubcf5\uad00\uc138'\uac00 \uc774\uc5b4\uc9c0\uba74\uc11c \ubbf8\uad6d\uacfc \uc720\ub7fd\uc758 '\ubb34\uc5ed\uc804\uc7c1'\uc774 \uaca9\ud574\uc9c0\uace0 \uc788\ub2e4",
    "image": {
        "@type": "ImageObject",
        "url": "https://img.huffingtonpost.com/asset/5b2f5a7b2000004200b95430.jpeg?ops=1200_630",
        "width": 1200,
        "height": 630
    },
    "dateCreated": "2018-06-24T17:54:48+09:00",
    "datePublished": "2018-06-24T17:54:48+09:00",
    "dateModified": "2018-06-24T17:56:02+09:00",
    "author": {
        "@type": "Person",
        "name": "\ud5c8\uc644"
    },
    "creator": {
        "@type": "Person",
        "name": "\ud5c8\uc644"
    },
    "publisher": {
        "@type": "Organization",
        "url": "https://www.huffingtonpost.kr",
        "name": "\ud5c8\ud551\ud134\ud3ec\uc2a4\ud2b8\ucf54\ub9ac\uc544",
        "logo": {
            "@type": "ImageObject",
            "url": "https://amp.assets.huffpost.com/assets-cd66865d047bd09074d1cb4cc5829f29/logos/hp_amp.gif",
            "width": 600,
            "height": 60
        }
    },
    "description": "\ud2b8\ub7fc\ud504\uc758 \ub2e4\uc74c \ubaa9\ud45c\ub294 \uc720\ub7fd\uc0b0 \uc790\ub3d9\ucc28\ub2e4.",
    "articleSection": "\uad6d\uc81c",
    "keywords": [
        "\ubbf8\uad6d",
        "\ub3c4\ub110\ub4dc \ud2b8\ub7fc\ud504",
        "\uacbd\uc81c",
        "\uad00\uc138",
        "\ubb34\uc5ed\uc804\uc7c1 ",
        "\uc720\ub7fd\uc5f0\ud569",
        "",
        "@gamp",
        "type: news"
    ],
    "inLanguage": "ko_KR",
    "thumbnailUrl": "https://img.huffingtonpost.com/asset/5b2f5a7b2000004200b95430.jpeg?ops=200_150",
    "url": "https://www.huffingtonpost.kr/entry/story_kr_5b2f59dee4b0321a01d1e3ca"
}
    </script>

    <link rel="amphtml" href="https://m.huffingtonpost.kr/amp/entry/story_kr_5b2f59dee4b0321a01d1e3ca/">


<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.huffingtonpost.kr/entry/story_kr_5b2f59dee4b0321a01d1e3ca" />


<link rel="shortcut icon" href="https://amp.assets.huffpost.com/assets-cd66865d047bd09074d1cb4cc5829f29/favicon.ico">
<link rel="icon" href="https://amp.assets.huffpost.com/assets-cd66865d047bd09074d1cb4cc5829f29/favicon.ico" type="image/x-icon" />

<base href="/">

<link rel="stylesheet" href="https://amp.assets.huffpost.com/assets-cd66865d047bd09074d1cb4cc5829f29/css/vendor.min.css">
<link rel="stylesheet" href="https://amp.assets.huffpost.com/assets-cd66865d047bd09074d1cb4cc5829f29/css/styles.min.css">

    
    
    



<script src="https://amp.assets.huffpost.com/assets-cd66865d047bd09074d1cb4cc5829f29/js/common.min.js"></script>

    <link href="https://amp.assets.huffpost.com/assets-cd66865d047bd09074d1cb4cc5829f29/css/editions/kr.css" rel="stylesheet" />

                
                            
    <!-- IOS Smart App Banner -->
    <meta content="app-id=306621789, app-argument=huffpostnews://?entryID=kr_5b2f59dee4b0321a01d1e3ca" name="apple-itunes-app">

    <!-- Android Smart App Banner -->
    <link rel="manifest" href="/manifest.json">

        
                <meta name="taboola.category" content="" />
<!-- Friendly iframe setup -->
<script>
window.setIframeHeight = function(obj) {
  if (!obj.contentDocument) { return; }
  var ad = obj.contentDocument.getElementById('ad_holder');
  if (ad.offsetWidth > 1) {
    obj.width = ad.offsetWidth;
    obj.height = ad.offsetHeight;
  } else {
    obj.height = obj.contentDocument.body.offsetHeight;
  }
  if (obj.height>1) {
    obj.style.display = ''; 
    obj.style.visibility = 'visible';
  } else { obj.style.display = 'none'; }
};

window.asyncLoadIframe = function(js, iframe) {
  var iDoc = iframe.contentDocument || iframe.contentWindow.document;
  iDoc.open('text/html', 'replace');
  iDoc.write('<html><head></head><body><div id="ad_holder"><script src="'+js+'"></scr'+'ipt></div></body></html>');
  iDoc.close();
  iframe.onload = function() { setIframeHeight(iframe); };
  if (typeof iframe.attachEvent === 'function') { iframe.attachEvent('load', iframe.onload, false); }
  return iframe;
};

window.adsIframe = function(w, h, div) {
  var iframe = document.createElement('iframe');
  var props = {
    width: w, height: 0,
    marginWidth: 0, marginHeight: 0,
    frameBorder: 0, scrolling: 'no',
    src: 'about:blank'
  };
  iframe.style.visibility = 'hidden';
  for (var key in props) {
    if (props.hasOwnProperty(key)) { iframe.setAttribute(key, props[key]); }
  }
  div.appendChild(iframe);
  return iframe;
};

window.asyncLoadAd = function(js, w, h, div) {
  var iframe = adsIframe(w, h, div);
  return window.asyncLoadIframe(js, iframe);
};

(function(){
var n=navigator.userAgent.toLowerCase(),ieVer=-1!=n.indexOf("msie")?parseInt(n.split("msie")[1], 10):!1;
if (ieVer && ieVer <= 9) {
  window.asyncLoadAd = function(js, w, h, div) {
    return document.write(['<script src="', js, '"></scr','ipt>'].join(''));
  };
  window.asyncLoadIframe = function(iframe) {};
}
}());
</script>

<!-- RealMedia Korea START -->
<script>
var realmedia_allowed = ['politics', 'business', 'world', 'entertainment', 'lifestyle', 'comedy', 'front', 'all'];
var realmedia_page_tag =  "a_entry" ;

var entry_tags = ["@gamp","doneoldeu-teureompeu","gwanse","gyeongje","miguk","muyeokjeonjaeng","yureopyeonhap"].map(function(t) { return 'tags=' + encodeURI(t); });
var realmedia_params = [
"entryID=5b2f59dee4b0321a01d1e3ca",


].concat(entry_tags).join('&');
var korea_realmedia_page_tag_slideshow = realmedia_page_tag.replace(/^a_/, 's_');
</script>
<script>var crtg_nid="1150"; var crtg_cookiename="hankyoreh_ctorta"; function crtg_getCookie(c_name){var i,x,y,ARRcookies=document.cookie.split(";");for(i=0;i<ARRcookies.length;i++){x=ARRcookies[i].substr(0,ARRcookies[i].indexOf("="));y=ARRcookies[i].substr(ARRcookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);} }return'';} var crtg_content=crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);var crtg_url='https://rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);crtg_url+='&cookieName='+escape(crtg_cookiename);crtg_url+='&rnd='+crtg_rnd;crtg_url+='&varName=crtg_content';var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);</script>
<!-- RealMedia Korea END -->

<script>
if (window.HPAds) {
  HPAds.ad_reload = function(placement, id) {
    window.jQuery && jQuery(document).trigger('reloadAd', document.getElementById(id));
  };
}
</script>

<script>
var _HPJS = (function (_mod) {
  "use strict";

  _mod.loadJS = function (src, options) {
    var options = options || {};
    var ref = window.document.getElementsByTagName("script")[0];
    var script = window.document.createElement("script");
    script.src = src;
    script.async = options.async;
    script.defer = options.defer;
    ref.parentNode.insertBefore(script, ref);
    return script;
  }

  _mod.loadJSLater = function (url, timeout) {
    var ran = false;
    var loader = function () {
      if (ran) {
        return;
      }
      ran = true;
      _mod.loadJS(url, {async:true});
    }
    window.addEventListener ?
      window.addEventListener("load",loader,false) :
      window.attachEvent && window.attachEvent("onload",loader);
    // in case the load event never fires
    setTimeout(loader, timeout || 15000);
  }

  _mod.waitForGlobal = function(identifier, cb, poll) {
    var test = typeof identifier === "function" ? identifier : function() { return !!window[identifier]; };
    var interval;
    if(test()) {
      cb();
    } else {
      interval = setInterval(function(){
        if(test()) {
          cb();
          clearInterval(interval);
        }
      }, poll || 50);
    }
  };

  return _mod;

}(_HPJS || {}));
</script>
<script>
window.waitForGlobal = function(identifier, cb, poll) {
  var test = typeof identifier === "function" ? identifier : function() { return !!window[identifier]; };
  var interval;
  if(test()) {
    cb();
  } else {
    interval = setInterval(function(){
      if(test()) {
        cb();
        clearInterval(interval);
      }
    }, poll || 50);
  }
};

window.modulousQueue = (function() {
  var queue = [];
  var run = false;
  function runner(fn) {
    setTimeout(function(){
      try {
        fn();
      } catch (e) {
      }
    }, 0);
  }
  return {
     add: function(fn) {
       var _tmp1 = !run && queue.push(fn);
       var _tmp2 = run && runner(fn);
     },
     runAll: function() {
       var i = 0;
       run = true;
       for(;i<queue.length;i++) {
         runner(queue[i]);
       }
       queue = [];
     }
  };
}());

setTimeout(function(){
  waitForGlobal('jQuery', modulousQueue.runAll);
}, 5000);
</script>
<script type="text/javascript">
    function doTaboola(taboolaParams) {
        if (typeof taboolaParams == 'undefined') return;
        
        window._taboola = window._taboola || [];
        if (!doTaboola.loaded) {
            _taboola.push({ article:'auto' });
            var _async_script = !function (e, f, u) {
                e.async = 1;
                e.src = u;
                f.parentNode.insertBefore(e, f);
            }(document.createElement('script'), document.getElementsByTagName('script')[0], taboolaParams.loader);
            doTaboola.loaded = true;
        }
        _taboola.push({
            "listenTo": 'render',
            "handler": function(e) {
                var detail = e.detail;
                var i = 0;
                while ( window.jQuery && window.JSON && detail.items[i] ) {
                    var dataItemId = detail.items[i].id;
                    var itemUrl = detail.items[i].url;
                    var taboolaDomNode = window.jQuery("[data-item-id='" + dataItemId + "']");
                    var dataBeacon = {
                        "p": {
                            "mpid": (i+1).toString(),
                            "plid": itemUrl,
                            "mlid": "taboola"
                        }
                    };
                    taboolaDomNode.attr('data-beacon', window.JSON.stringify(dataBeacon));
                    i++;
                }
            }
        });
        var cb = function(o){}; // function(o){ o.container.removeAttribute('id'); }
        _taboola.push({onrender: cb, mode:taboolaParams.mode, container:taboolaParams.container, placement:taboolaParams.placement, target_type:taboolaParams.target_type});
        
    }
</script>
<style>.trc-auto-size { height: auto !important; }</style>

        
        <!-- ads_asset_insert -->
        

                
                                                    <!-- RAPID INITIALIZATION -->
<script type="text/javascript" src="https://s.yimg.com/ss/rapid-3.50.1.js"></script>
<script type="text/javascript">window.rapidConfig = {"nol":true,"spaceid":1197803214,"keys":{"ver":"huffpostcms","st_sec":"kr.hpmg","pt":"content","pct":"story","paid":"huffpost_kr_133=hpo:5b2f59dee4b0321a01d1e3ca"},"nonanchor_track_class":"yr-track","async_all_clicks":true};

  if (window.Tracking.cobrand) {
      window.rapidConfig.keys['pl1'] = window.Tracking.cobrand;
  }

  window.RapidInstance = new window.YAHOO.i13n.Rapid(window.rapidConfig);
</script>
                    
                        
    
                    <div id="fb-root"></div>
<script>(function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.async = true;
        js.src = "//connect.facebook.net/ko_KR/sdk.js#xfbml=1&version=v2.10&appId=284021941754241";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
                    
    
                    <script>
    window.twttr = (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0],
            t = window.twttr || {};
        if (d.getElementById(id)) return t;
        js = d.createElement(s);
        js.id = id;
        js.async = true;
        js.src = "//platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);

        t._e = [];
        t.ready = function(f) {
            t._e.push(f);
        };

        return t;
    }(document, "script", "twitter-wjs"));
</script>
                    
    
                    <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>        </head><body  class="country-kr locale-ko_KR entry">

                        
    
                                    
    
                    
    
                    
    
        
        
                    <!-- ads_top_1x1 -->
            <div id="modulous_top_1x1" class="ad_spot">
                <div id="ad_a_all_TopRight"></div>
<script src="https://ad.hani.co.kr/RealMedia/ads/adstream_sx.ads/www.huffingtonpost.kr/a_all@TopRight" async></script><style type="text/css">
.organic-thumbnails-rr .trc_rbox_header {
  text-align: center;
}

.organic-thumbnails-rr .trc_rbox_header_span {
  font-family: "ProximaNovaCond-bold", "Helvetica Neue", "Helvetica", Roboto, Arial, sans-serif;
  font-weight: 700;
  display: inline-block;
  height: 24px;
  line-height: 24px;
  margin: 0 auto 23px auto;
  text-align: center;
  font-size: 17px;
  padding: 2px 15px 0;
  font-style: italic;
  background: #F83371;
  color: #fff;
  position: relative;
  letter-spacing: 2px;
  text-transform: uppercase;
}

.organic-thumbnails-rr .trc_rbox_header_span::before,
.organic-thumbnails-rr .trc_rbox_header_span::after {
  content: "";
  position: absolute;
  width: 0;
  height: 0;
}

.organic-thumbnails-rr .trc_rbox_header_span::before {
  top: -1px;
  left: -1px;
  border-top: 1.9em solid #fff;
  border-right: 0.4em solid transparent;
}

.organic-thumbnails-rr .trc_rbox_header_span::after {
  bottom: -1px;
  right: -1px;
  border-bottom: 1.9em solid #fff;
  border-left: 0.4em solid transparent;
}
</style><!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WN49HC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WN49HC');</script>
<!-- End Google Tag Manager -->
            </div>
        
        
        
        <!-- ads_pushdown -->
<div id="modulous_pushdown" class="ad_spot desktop-only">
    
</div>
        <div class="master-container">

            
            <div class="inner-container row">
                                                                                

<header id="desktop__main_header" class="header js-header">
    <div class="header__content yr-masthead">

        <div class="header__item header__editions">
    <div class="editions js-edition-button yr-edition-links">
        <div class="editions__current-edition js-current-edition">
            <span class="editions__current-edition__label">EDITION</span>
            <div class="editions__current-edition__edition us icon-Globe_USA">KR</div>
        </div>

                                                                                                                                                                                                                                                                                                                                                        
                        
        <div class="dropdown dropdown--edition">
            <div class="dropdown__column dropdown__column--editions">

                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffingtonpost.com/?country=AU" data-edition="au">
                            Australia
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffingtonpost.com/?country=BR" data-edition="br">
                            Brasil
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffingtonpost.com/?country=CA" data-edition="ca">
                            Canada
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffingtonpost.com/?country=DE" data-edition="de">
                            Deutschland
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffingtonpost.com/?country=ES" data-edition="es">
                            España
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffingtonpost.com/?country=FR" data-edition="fr">
                            France
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffingtonpost.com/?country=GR" data-edition="gr">
                            Ελλάδα (Greece)
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffingtonpost.com/?country=IN" data-edition="in">
                            India
                        </a>
                    </li>
                
            </div>
            <div class="dropdown__column dropdown__column--editions">

                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffingtonpost.com/?country=IT" data-edition="it">
                            Italia
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffingtonpost.com/?country=JP" data-edition="jp">
                            日本 (Japan)
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffingtonpost.com/?country=MG" data-edition="mg">
                            Maghreb
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffingtonpost.com/?country=MX" data-edition="mx">
                            México
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffingtonpost.com/?country=QC" data-edition="qc">
                            Québec (en français)
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffingtonpost.com/?country=ZA" data-edition="za">
                            South Africa
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffingtonpost.com/?country=UK" data-edition="uk">
                            United Kingdom
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffingtonpost.com/?country=US" data-edition="us">
                            United States
                        </a>
                    </li>
                
            </div>
        </div>
    </div>
</div>

        <div class="header__item header__logo">
                            <a class="logo yr-logo" href="/">
                    <img alt="The Huffington Post" class="logo__img" src="https://amp.assets.huffpost.com/assets-cd66865d047bd09074d1cb4cc5829f29/images/logos/HuffPost.svg">
                </a>
                                                                        </div>
        <div class="header__item header__social-list yr-social-list">
            <div class="social-list">
                <a class= "social-list__item social-list__item--facebook icon-Social_Facebook yr-social-list-item"
           href="https://facebook.com/HuffPostKorea"
           data-social-overlay="top-nav__facebook-overlay"
           data-social-name="facebook"
           target="_blank"></a><a class= "social-list__item social-list__item--twitter icon-Social_Twitter yr-social-list-item"
           href="https://twitter.com/huffpostkorea"
           data-social-overlay="top-nav__twitter-overlay"
           data-social-name="twitter"
           target="_blank"></a><a class= "social-list__item social-list__item--instagram icon-Social_Instagram yr-social-list-item"
           href="https://www.instagram.com/huffpostkorea/"
           data-social-overlay="top-nav__instagram-overlay"
           data-social-name="instagram"
           target="_blank"></a><a class= "social-list__item social-list__item--kakao icon-Social_Kakao yr-social-list-item"
           href="https://story.kakao.com/ch/huffingtonpost"
           data-social-overlay="top-nav__kakao-overlay"
           data-social-name="kakao"
           target="_blank"></a>
            </div>
        </div>
    </div>

    <nav class="front-page js-nav nav yr-nav">

        

<!-- /Top nav -->
<div class="nav__inner">
                    
                            
                <style type="text/css">
            .nav__item--nyuseu::after,
            .nav__item--nyuseu .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .nav__item--nyuseu .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item nav__item  nav__item--nyuseu  yr-nav-item"
             data-edition="korea"
             data-s-type="section"
             data-s-value="nyuseu"
        >
            <a class="nav__item__link" href="/news/">뉴스</a>

                                <div class="dropdown dropdown--section">
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/sewol-ferry/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">세월호</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/society/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">사회</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/tech/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">IT·과학</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/business/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">경제</div>
                                        </a>
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/north-korea/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">북한</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/good-news/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">굿뉴스</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/pyeongchang2018/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">2018 평창올림픽</div>
                                        </a>
                                                                    </div>
                            
                            <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/story_kr_5b2f44cfe4b0321a01d1d316"><div class="dropdown__column__row--entry-content">강진 실종 학생으로 추정되는 시신이 발견됐다</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/story_kr_5b2f00bce4b00295f15d172e"><div class="dropdown__column__row--entry-content">신세계백화점이 다음달부터 개점시간을 11시로 늦춘다</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/story_kr_5b2e888ae4b0040e27435b74"><div class="dropdown__column__row--entry-content">문재인 대통령이 대표팀 라커룸을 방문해 선수들을 격려했다</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/story_kr_5b2e79c6e4b0040e27435317"><div class="dropdown__column__row--entry-content">문대통령의 &#039;월드컵 남북공동개최&#039; 언급에 FIFA 회장이 한 말</div></a></div>
                        </div>
                    </div>
                                    </div>
                    
                            
                <style type="text/css">
            .nav__item--jeongchi::after,
            .nav__item--jeongchi .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .nav__item--jeongchi .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item nav__item  nav__item--jeongchi  yr-nav-item"
             data-edition="korea"
             data-s-type="section"
             data-s-value="jeongchi"
        >
            <a class="nav__item__link" href="/politics/">정치</a>

                                <div class="dropdown dropdown--section">
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/assembly/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">국회</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/moon-jae-in/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">문재인</div>
                                        </a>
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/2018election/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">2018 지방선거</div>
                                        </a>
                                                                    </div>
                            
                            <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/story_kr_5b2f5615e4b0040e2743a725"><div class="dropdown__column__row--entry-content">자유한국당은 &#039;혁신비대위&#039;를 만들기 위한 &#039;준비위&#039;를 만들 예정이다</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/story_kr_5b2f4b5fe4b0321a01d1d8a3"><div class="dropdown__column__row--entry-content">바른미래당 대변인이 안철수를 &#039;바보 노무현&#039;과 비교했다</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/story_kr_5b2f20ece4b0040e27438895"><div class="dropdown__column__row--entry-content">구미에서 민주당 간판 달고 당선된 장세용 당선자를 만났다(인터뷰)</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/s_kr_5b2db845e4b0040e2742f630"><div class="dropdown__column__row--entry-content">김종필 전 총리가 생전에 &#039;박정희·박근혜&#039;에 대해 했다는 말들</div></a></div>
                        </div>
                    </div>
                                    </div>
                    
                            
                <style type="text/css">
            .nav__item--gukje::after,
            .nav__item--gukje .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .nav__item--gukje .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item nav__item  nav__item--gukje  yr-nav-item"
             data-edition="korea"
             data-s-type="section"
             data-s-value="gukje"
        >
            <a class="nav__item__link" href="/world/">국제</a>

                                <div class="dropdown dropdown--section">
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/america/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">미국</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/asia/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">아시아</div>
                                        </a>
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/europe/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">유럽</div>
                                        </a>
                                                                    </div>
                            
                            <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/story_kr_5b2f437fe4b0040e27439a5c"><div class="dropdown__column__row--entry-content">폼페이오는 북한과의 비핵화 협상이 &quot;이번은 다를 것&quot;이라고 본다</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/story_kr_5b2f2aa5e4b0321a01d1c622"><div class="dropdown__column__row--entry-content">[화보] 24일 00시, 마침내 사우디 여성들이 운전대를 잡았다</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/story_kr_5b2eef7de4b0321a01d1b900"><div class="dropdown__column__row--entry-content">트럼프가 북한 김정은에 다시 한 번 신뢰를 보냈다</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/story_kr_5b2de346e4b00295f15c8fe3"><div class="dropdown__column__row--entry-content">문대통령과의 만찬에서 푸틴이 두 번 끌어안은 사람의 정체</div></a></div>
                        </div>
                    </div>
                                    </div>
                    
                            
                <style type="text/css">
            .nav__item--boiseu::after,
            .nav__item--boiseu .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .nav__item--boiseu .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item nav__item  nav__item--boiseu  yr-nav-item"
             data-edition="korea"
             data-s-type="section"
             data-s-value="boiseu"
        >
            <a class="nav__item__link" href="/voices/">보이스</a>

                                <div class="dropdown dropdown--section">
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/green-light/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">청신호</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/women/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">여성</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/green/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">환경</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/gay-voice/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">동성애</div>
                                        </a>
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/animal/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">동물</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/young-voice/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">청년</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/metoo/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">#Me Too</div>
                                        </a>
                                                                    </div>
                            
                            <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/story_kr_5b2f57cce4b00295f15d3b57"><div class="dropdown__column__row--entry-content">’난민불인정자’ 콩고 여성 미쇼를 만나다(인터뷰)</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/s_kr_5b2dee40e4b0321a01d135e3"><div class="dropdown__column__row--entry-content">&quot;살만 빼면 예쁠 것 같다&quot;에 대한 이국주의 솔직한 반응 (영상)</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/s_kr_5b2b4c76e4b00295f15918c5"><div class="dropdown__column__row--entry-content">&#039;나쁜 놈&#039;을 쫓아내는 것만으로는 성희롱을 없앨 수 없다. 가장 중요한 건 이것이다</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/story_kr_5b2c66abe4b00295f15aedea"><div class="dropdown__column__row--entry-content">설현 측이 전한 &#039;합성사진 유포자&#039;의 근황 (공식입장)</div></a></div>
                        </div>
                    </div>
                                    </div>
                    
                            
                <style type="text/css">
            .nav__item--raipeuseutail::after,
            .nav__item--raipeuseutail .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .nav__item--raipeuseutail .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item nav__item  nav__item--raipeuseutail  yr-nav-item"
             data-edition="korea"
             data-s-type="section"
             data-s-value="raipeuseutail"
        >
            <a class="nav__item__link" href="/lifestyle/">라이프스타일</a>

                                <div class="dropdown dropdown--section">
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/travel"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">여행</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/sex/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">섹스</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/style/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">스타일</div>
                                        </a>
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/nativead/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">브랜드</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/taste/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">푸드</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/vehicle/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">자동차</div>
                                        </a>
                                                                    </div>
                            
                            <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/s_kr_5b2b5fc0e4b00295f1593291"><div class="dropdown__column__row--entry-content">이성애자 여성인 내가 &#039;동의&#039;에 대해 배운 것</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/married-stripper_kr_5b2c9425e4b0321a01cfa82d"><div class="dropdown__column__row--entry-content">&#039;스트립 댄서&#039; 아내와의 삶은 이렇다</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/story_kr_5b2a1b80e4b0a4dc992269d5"><div class="dropdown__column__row--entry-content">‘마룬5’가 한국 축구팬에게 지금 꼭 불러주고 싶은 노래</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/love_kr_5b2c9528e4b0040e27416cb7"><div class="dropdown__column__row--entry-content">&#039;무조건적인 사랑&#039;을 받고 싶다면 꼭 알아야 할 것들</div></a></div>
                        </div>
                    </div>
                                    </div>
                    
                            
                <style type="text/css">
            .nav__item--enteoteinmeonteu::after,
            .nav__item--enteoteinmeonteu .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .nav__item--enteoteinmeonteu .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item nav__item  nav__item--enteoteinmeonteu  yr-nav-item"
             data-edition="korea"
             data-s-type="section"
             data-s-value="enteoteinmeonteu"
        >
            <a class="nav__item__link" href="/entertainment/">엔터테인먼트</a>

                                <div class="dropdown dropdown--section">
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/movie/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">영화</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/sports/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">스포츠</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/culture/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">문화</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/kpop/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">KPOP</div>
                                        </a>
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/art/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">아트</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/tv/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">TV</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/celebrity/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">셀러브리티</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/comedy/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">코미디</div>
                                        </a>
                                                                    </div>
                            
                            <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/story_kr_5b2f3964e4b0321a01d1ce3f"><div class="dropdown__column__row--entry-content">안정환이 멕시코 전 해설하며 남긴 말들(영상)</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/story_kr_5b2f2751e4b00295f15d1fee"><div class="dropdown__column__row--entry-content">이영표가 장현수의 플레이에 대해 이렇게 말했다(영상)</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/russia-mexico-son-heung-min_kr_5b2f09c8e4b0321a01d1bca6"><div class="dropdown__column__row--entry-content">손흥민의 만회골은 꽤 중요한 의미를 가지고 있다(영상)</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/worldcup-moonjaein_kr_5b2ef071e4b0040e27438141"><div class="dropdown__column__row--entry-content">문대통령이 안아주자 손흥민이 참았던 눈물을 터뜨렸다(영상)</div></a></div>
                        </div>
                    </div>
                                    </div>
                    
                            
                <style type="text/css">
            .nav__item--bidio::after,
            .nav__item--bidio .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .nav__item--bidio .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item nav__item  nav__item--bidio  yr-nav-item"
             data-edition="korea"
             data-s-type="section"
             data-s-value="bidio"
        >
            <a class="nav__item__link" href="/video/">비디오</a>

                                </div>
                    
                            
                <style type="text/css">
            .nav__item--seupoteuraiteu::after,
            .nav__item--seupoteuraiteu .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .nav__item--seupoteuraiteu .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item nav__item  nav__item--seupoteuraiteu  yr-nav-item"
             data-edition="korea"
             data-s-type="section"
             data-s-value="seupoteuraiteu"
        >
            <a class="nav__item__link" href="/huff-exclusive/">스포트라이트</a>

                                <div class="dropdown dropdown--section">
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                    </div>
                            
                            <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/story_kr_5b2dfb92e4b00295f15c983a"><div class="dropdown__column__row--entry-content">멕시코 사람들이 본 한국 축구와 국가대표팀의 모습은 예상 밖이다(영상)</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/story_kr_5b235223e4b0a0a5277a374c"><div class="dropdown__column__row--entry-content">[허프인터뷰] &#039;한국 축구를 사랑한 외국인&#039;이 본 이번 월드컵과 한국 대표팀</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/story_kr_5afa8ec3e4b0200bcab85f39"><div class="dropdown__column__row--entry-content">소방관들이 가장 필요하다고 꼽은 물건은 의외였다</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/story_kr_5ae03223e4b07560f396beec"><div class="dropdown__column__row--entry-content">태극기집회에 나온 시민들에게 &#039;통일&#039;에 대해 물었다 (영상)</div></a></div>
                        </div>
                    </div>
                                    </div>
    
            <div class="js-nav-item nav__item nav__item--more">
            <a class="nav__item__link" href="#">플러스</a>
        </div>
    
    
    <a class="nav__item nav__item--search icon-Nav_Search" href="/search/"></a>
</div>

    


    
                        
                        
            
        
    
        
        
        
                            
        
        
        
    
        
                    
            
                                                
                    
            
            
                

    <div class="js-more-menu more-menu desktop-only yr-nav-item" data-s-value="플러스">
        <div class="more-menu__content">
                                                <div class="more-menu__col">
                                                                                    <a href="/news/weird-news/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    이상한 뉴스
                                </a>
                                                                                                                <a href="/news/parenting/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    육아
                                </a>
                                                                                                                <a href="/news/office-life/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    오피스 라이프
                                </a>
                                                                                                                <a href="/news/cats/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    고양이
                                </a>
                                                                        </div>
                                                                <div class="more-menu__col">
                                                                                    <a href="/news/books/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    책
                                </a>
                                                                                                                <a href="/news/game/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    게임
                                </a>
                                                                                                                <a href="/news/space/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    우주
                                </a>
                                                                                                                <a href="/news/dogs/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    개
                                </a>
                                                                        </div>
                                                                <div class="more-menu__col-spacer"></div>
                                                                <div class="more-menu__col">
                                                                                    <div class="more-menu__col__row more-menu__col__row--title">
                                    Featured
                                </div>
                                                                                                                <a href="/news/huff-trend/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    허프트렌드
                                </a>
                                                                        </div>
                                    </div> <!-- /.more-menu__content -->
    </div> <!-- /.more-menu -->

    </nav>
</header>
                                    
                                    
                                <div class="body-splash">
                                                                                    <!-- ads_leaderboard_flex -->
<div id="modulous_leaderboard_flex" class="ad-leaderboard-flex ad_spot desktop-only">
    <style type="text/css"> #topnav_margin_btm { margin: 0 !important; } </style>
<div id="ad_leaderboard_flex" class="ad_wrapper_"><div id="ad_Top">
<script>
(function() {
  var rm_pg_tag = "" || window.realmedia_page_tag;
  var url = [
    'https://ad.hani.co.kr/RealMedia/ads/adstream_jx.ads/www.huffingtonpost.kr/',
    rm_pg_tag,
    '@Top?',window.realmedia_params
  ].join('');
  var div = document.getElementById('ad_Top');
  var iframe = asyncLoadAd(url, 728, 90, div);
  div.removeAttribute('id');

  
}());
</script>
</div></div>
<script type="text/javascript">if (typeof HPAds !== 'undefined') { 
HPAds.ad_onload('div[id^="ad_leaderboard_flex"] iframe','HPAds.ad_uac_onload_handler(\' iframe[class^="uac_"]\',this,\'bottom_ad_border_div\',10)');
}</script>
</div>
                                                    
                        <!-- ads_splash_takeover -->
<div id="modulous_splash_takeover" class="ad_spot">
    
</div>
                    </div>
                
    
                    
            <div class="page__content">
            

<header class="entry__header yr-entry-header">
    
                <span class="entry-eyebrow">국제</span>
        <div class="timestamp">
    <span class="timestamp__date timestamp__date--published">
        2018년 06월 24일 17시 54분 KST
    </span>

    
            <span class="timestamp__separator">|</span>
        <span class="timestamp__date timestamp__date--modified">
            <strong>업데이트됨</strong>
            2 시간 전
        </span>
    </div>
    <div class="headline">
        <h1 class="headline__title">&#039;보복관세&#039;가 이어지면서 미국과 유럽의 &#039;무역전쟁&#039;이 격해지고 있다</h1>

                    <h2 class="headline__subtitle">트럼프의 다음 목표는 유럽산 자동차다.</h2>
        
        <div class="headline__stroke" style="background-color: #0dbe98"></div>
    </div>

    

        

<div class="share-bar share-bar--sticky desktop-only yr-share">
    <script id="share-bar__social-mob" type="text/template"><ul class="share-bar__list"><li class="facebook share-bar__item"><a class="share-bar__item-link icon-Social_Facebook yr-share-item" data-social-name="facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.huffingtonpost.kr%2Fentry%2Fstory_kr_5b2f59dee4b0321a01d1e3ca" target="_blank"></a></li><li class="twitter share-bar__item"><a class="share-bar__item-link icon-Social_Twitter yr-share-item" data-social-name="twitter" href="https://twitter.com/share?url=https%3A%2F%2Fwww.huffingtonpost.kr%2Fentry%2Fstory_kr_5b2f59dee4b0321a01d1e3ca&text=%27%EB%B3%B4%EB%B3%B5%EA%B4%80%EC%84%B8%27%EA%B0%80%20%EC%9D%B4%EC%96%B4%EC%A7%80%EB%A9%B4%EC%84%9C%20%EB%AF%B8%EA%B5%AD%EA%B3%BC%20%EC%9C%A0%EB%9F%BD%EC%9D%98%20%27%EB%AC%B4%EC%97%AD%EC%A0%84%EC%9F%81%27%EC%9D%B4%20%EA%B2%A9%ED%95%B4%EC%A7%80%EA%B3%A0%20%EC%9E%88%EB%8B%A4" target="_blank"></a></li><li class="kakao share-bar__item"><a class="share-bar__item-link icon-Social_Kakao yr-share-item" data-social-name="kakao" href="https://story.kakao.com/s/share?url=https%3A%2F%2Fwww.huffingtonpost.kr%2Fentry%2Fstory_kr_5b2f59dee4b0321a01d1e3ca" target="_blank"></a></li><li class="email share-bar__item"><a class="share-bar__item-link icon-Social_Mail yr-share-item" data-social-name="email" href="mailto:?subject=%27%EB%B3%B4%EB%B3%B5%EA%B4%80%EC%84%B8%27%EA%B0%80%20%EC%9D%B4%EC%96%B4%EC%A7%80%EB%A9%B4%EC%84%9C%20%EB%AF%B8%EA%B5%AD%EA%B3%BC%20%EC%9C%A0%EB%9F%BD%EC%9D%98%20%27%EB%AC%B4%EC%97%AD%EC%A0%84%EC%9F%81%27%EC%9D%B4%20%EA%B2%A9%ED%95%B4%EC%A7%80%EA%B3%A0%20%EC%9E%88%EB%8B%A4&body=Article: https%3A%2F%2Fwww.huffingtonpost.kr%2Fentry%2Fstory_kr_5b2f59dee4b0321a01d1e3ca" target="_blank"></a></li><li class="sms share-bar__item"><a class="share-bar__item-link icon-Social_SMS yr-share-item" data-social-name="sms" href="sms:?body=https%3A%2F%2Fwww.huffingtonpost.kr%2Fentry%2Fstory_kr_5b2f59dee4b0321a01d1e3ca" target="_blank"></a></li><li class="comments share-bar__item"><a class="share-bar__item-link icon-comment yr-share-item" data-social-name="comments" href="https%3A%2F%2Fwww.huffingtonpost.kr%2Fentry%2Fstory_kr_5b2f59dee4b0321a01d1e3ca" target="_blank"></a></li></ul></script>

    <ul class="share-bar__list"><li class="facebook share-bar__item"><a class="share-bar__item-link icon-Social_Facebook yr-share-item" data-social-name="facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.huffingtonpost.kr%2Fentry%2Fstory_kr_5b2f59dee4b0321a01d1e3ca" target="_blank"></a></li><li class="twitter share-bar__item"><a class="share-bar__item-link icon-Social_Twitter yr-share-item" data-social-name="twitter" href="https://twitter.com/share?url=https%3A%2F%2Fwww.huffingtonpost.kr%2Fentry%2Fstory_kr_5b2f59dee4b0321a01d1e3ca&text=%27%EB%B3%B4%EB%B3%B5%EA%B4%80%EC%84%B8%27%EA%B0%80%20%EC%9D%B4%EC%96%B4%EC%A7%80%EB%A9%B4%EC%84%9C%20%EB%AF%B8%EA%B5%AD%EA%B3%BC%20%EC%9C%A0%EB%9F%BD%EC%9D%98%20%27%EB%AC%B4%EC%97%AD%EC%A0%84%EC%9F%81%27%EC%9D%B4%20%EA%B2%A9%ED%95%B4%EC%A7%80%EA%B3%A0%20%EC%9E%88%EB%8B%A4" target="_blank"></a></li><li class="kakao share-bar__item"><a class="share-bar__item-link icon-Social_Kakao yr-share-item" data-social-name="kakao" href="https://story.kakao.com/s/share?url=https%3A%2F%2Fwww.huffingtonpost.kr%2Fentry%2Fstory_kr_5b2f59dee4b0321a01d1e3ca" target="_blank"></a></li><li class="email share-bar__item"><a class="share-bar__item-link icon-Social_Mail yr-share-item" data-social-name="email" href="mailto:?subject=%27%EB%B3%B4%EB%B3%B5%EA%B4%80%EC%84%B8%27%EA%B0%80%20%EC%9D%B4%EC%96%B4%EC%A7%80%EB%A9%B4%EC%84%9C%20%EB%AF%B8%EA%B5%AD%EA%B3%BC%20%EC%9C%A0%EB%9F%BD%EC%9D%98%20%27%EB%AC%B4%EC%97%AD%EC%A0%84%EC%9F%81%27%EC%9D%B4%20%EA%B2%A9%ED%95%B4%EC%A7%80%EA%B3%A0%20%EC%9E%88%EB%8B%A4&body=Article: https%3A%2F%2Fwww.huffingtonpost.kr%2Fentry%2Fstory_kr_5b2f59dee4b0321a01d1e3ca" target="_blank"></a></li><li class="comments share-bar__item"><a class="share-bar__item-link icon-comment yr-share-item" data-social-name="comments" href="https%3A%2F%2Fwww.huffingtonpost.kr%2Fentry%2Fstory_kr_5b2f59dee4b0321a01d1e3ca" target="_blank"></a></li></ul></div>
    <div class="author-byline yr-byline">
            
    <ul class="author-list">
        <li class="author-card yr-author-card">
    <div class="author-card__headshot noheadshot"></div>
    <div class="author-card__details">
                    <span class="author-card__details-container">
                <a class="author-card__details__name">정의길 선임기자</a>
            </span>
                            <span class="author-card__microbio">한겨레</span>
            </div>
</li>
    </ul>
    </div>
</header>

                    </div>
    
                <div class="page__content">
                        
    <div class="page__content__row row--no-border">
                    <div class="col col--body-center">
                <div class="entry__below-entry">
                                            
<article class="entry__content  js-entry-content">
    
        
        
                                                                                                                                                                                                                                
        
        
        
                        
            
        
    <div class="entry__body" data-part="contents">
            <!-- ads_sharebox_260x60 -->
    <div id="sharebox_260x60" class=
         "advertisement sharebox_260x60"  "ad_spot desktop-only">
        <div class="ad_share_box">
<div style="display:none;line-height:normal;font:0.6em sans-serif;color:#909090;" class="sharebox-label">ADVERTISEMENT</div>
<style>#ad_sharebox_260x60 img {padding:0;margin:0;}</style>
<div id="ad_sharebox_260x60" class="ad_wrapper" style="padding:0;background:none;"><div id="ad_Left3">
<script>
(function() {
  var rm_pg_tag = "" || window.realmedia_page_tag;
  var url = [
    'https://ad.hani.co.kr/RealMedia/ads/adstream_jx.ads/www.huffingtonpost.kr/',
    rm_pg_tag,
    '@Left3?',window.realmedia_params
  ].join('');
  var div = document.getElementById('ad_Left3');
  var iframe = asyncLoadAd(url, 260, 60, div);
  div.removeAttribute('id');

  
}());
</script>
</div></div></div>
<script>
(function(){
var box = document.getElementById('ad_sharebox_260x60').parentNode;
var label = box.querySelector('.sharebox-label');
function resize() {
  var ifr = box.querySelector('iframe');
  if ((!ifr && box.offsetWidth > 10 && box.offsetHeight > 10) || 
      (ifr && ifr.offsetWidth > 10 && ifr.offsetHeight > 10)) {
    box.style.paddingBottom = '5px';
    box.style.marginRight = '20px';
    label.style.display = '';
  } else {
    label.style.display = 'none';
    box.style.marginRight = box.style.paddingBottom = '';
  }
}
for (i=0; i<10000; i+= 500) { window.setTimeout(resize, i); }
}());
</script>

    </div>

        <div class="post-contents yr-entry-text">
                                                
            
                                    
                            


                                                                


    
    <figure class="content-list-component image">
        <span class="share-bar-image-wrapper">
            
            
            <img class="image__src" src="https://img.huffingtonpost.com/asset/5b2f5a7b2000004200b95430.jpeg?cache=LVmLRVf7J3&amp;ops=scalefit_630_noupscale">

            <div class="share-bar share-bar--instream">
                <div class="share-bar__item pinterest" data-type="pinterest">
                    <a class="share-bar__item-link entry__link--omit icon-Social_Pinterest"
                       data-pin-custom="true"
                       href="" target="_blank">
                    </a>
                </div>
            </div>
        </span>

                
                    <div class="image__meta-wrapper">
                                    <span class="image__credit">
                        The Washington Post via Getty Images
                    </span>
                
                            </div>
            </figure>

                    
                
                        
        
                            <div class="content-list-component text">
                <p>미국과 유럽의 무역전쟁이 더욱 격화되며, 상대에 치명상을 입히려 하고 있다.</p>

                
                                                    
                    
                                        
                                                        
                            
<p>도널드 트럼프 미국 대통령이 22일 유럽산 자동차에 고율관세를 부과하겠다고 위협했다는 <a href="http://hankookilbo.com/v/5c314e6d878148daa724faa82659daab" target="_blank">소식</a>이 전해지며, 유럽의 자동차 제조업체 주가가 폭락했다. 트럼프 대통령은 이날 유럽연합(UE)의 &ldquo;관세 장벽이 곧 무너져 철폐되지 않는다면&rdquo;, 미국은 유럽산 자동차에 대해 20%의 관세를 부과하겠다고 위협했다. 트럼프 대통령의 이 발언에 베엠베, 다임러벤츠, 포르셰, 폭스바겐 등 유럽의 주요 자동차업체 주가는 1% 이상 하락했다.</p>

                
                                                                                                
                    
                                        
                                                        
                            
            </div>
        
                
                
                
                        
        
                
                
                
                            
                            <div class="content-list-component embed-asset">

                    <blockquote class="twitter-tweet" data-dnt="true" align="center"><p lang="en" dir="ltr">Based on the Tariffs and Trade Barriers long placed on the U.S. &amp; its great companies and workers by the European Union, if these Tariffs and Barriers are not soon broken down and removed, we will be placing a 20% Tariff on all of their cars coming into the U.S. Build them here!</p>

                
                                                    
                    
                                        
                                                        
                            &mdash; Donald J. Trump (@realDonaldTrump) <a href="https://twitter.com/realDonaldTrump/status/1010320166486454272?ref_src=twsrc%5Etfw">June 23, 2018</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
                </div>
                    
                        
        
                            <div class="content-list-component text">
                <p>&nbsp;</p>

                
                                
                            

                                                    
                                
                            
<p>이에 앞서 유럽연합은 이날부터 미국산 버번위스키, 오토바이, 청바지 등에 대한 보복관세 부과에 들어갔다. 이는 트럼프 행정부가 <a href="https://www.huffingtonpost.kr/entry/story_kr_5b10d7eae4b02143b7cb2a40">유럽산 철강 및 알루미늄에 각각 25%, 10%의 고율관세를 부과</a>한 것에 대응한 보복관세였다. 트럼프 행정부가 취한 철강 및 알루미늄에 대한 고율관세 부과에 유럽이 반발해 보복관세를 시행하자, 다시 한번 트럼프 대통령이 유럽산 자동차를 표적 삼아 맞대응 보복관세를 시사한 것이다.</p>

                
                                                    
                            <!-- entry_paragraph_4_ad -->
    <div id="entry_paragraph_4" class="entry-paragraph-ad entry-body--paragraph-ad">
        <div class="ad_spot "
            >
             <div id="ad_Left2">
<script>
(function() {
  var rm_pg_tag = "" || window.realmedia_page_tag;
  var url = [
    'https://ad.hani.co.kr/RealMedia/ads/adstream_jx.ads/www.huffingtonpost.kr/',
    rm_pg_tag,
    '@Left2?',window.realmedia_params
  ].join('');
  var div = document.getElementById('ad_Left2');
  var iframe = asyncLoadAd(url, 300, 250, div);
  div.removeAttribute('id');

  
}());
</script>
</div>         </div>
    </div>

                                        
                                                        
                            
<p>미국 정부는 이미 수입산 자동차가 미국의 국가안보를 위해하는지에 대한 조사에 들어간 상태이다. 트럼프 대통령은 <a href="https://www.huffingtonpost.kr/entry/story_kr_5a9baae8e4b0a0ba4ad41896">지난달</a> 상무부에게 수입 자동차가 국가안보에 위해를 가하는지를 조사하라고 지시했었다.</p>

                
                                
                            
            </div>
        
                
                
                
                        
        
                
                
                                            
                


                                                                


    
    <figure class="content-list-component image">
        <span class="share-bar-image-wrapper">
            
            
            <img class="image__src" src="https://img.huffingtonpost.com/asset/5b2f5c152000004200b95431.jpeg?ops=scalefit_630_noupscale">

            <div class="share-bar share-bar--instream">
                <div class="share-bar__item pinterest" data-type="pinterest">
                    <a class="share-bar__item-link entry__link--omit icon-Social_Pinterest"
                       data-pin-custom="true"
                       href="" target="_blank">
                    </a>
                </div>
            </div>
        </span>

                
                    <div class="image__meta-wrapper">
                                    <span class="image__credit">
                        Bloomberg via Getty Images
                    </span>
                
                            </div>
            </figure>

                    
                
                        
        
                            <div class="content-list-component text">
                <p>&nbsp;</p>

                
                                                    
                    
                                        
                                                        
                            

                
                                
                            
<p>미국에 수입되는 단일품목으로는 최대 규모인 자동차에 대한 고율관세 부과 위협은 미국 내에서도 큰 우려와 반발을 자아내고 있다. 오린 해치 공화당 상원의원은 이번주 의회 청문회에서 약 2천억달러 규모의 수입 자동차에 대해 국가안보에 위해를 가한다는 이유로 고율관세 부과를 조사하는 것에 충격을 받았다며 이런 조처는 동맹국과의 관계를 파괴하고 미국 내 실업과 비용 증가를 야기할 것이라고 경고했다.</p>

                
                                                    
                    
                                        
                                                        
                            
<p>윌버 로스 상무장관은 수입 자동차에 대한 고율관세 부과를 건의할지에 대해서는 어떠한 결정도 내려지지 않았다며, &ldquo;조사의 초기 단계일 뿐이다&rdquo;고 해명했다. 그는 이 조사가 7월말이나 8월에 끝나기를 기대한다고 덧붙였다.</p>

                
                                
                            
<p>유럽연합은 지난해 500억달러 규모의 자동차 및 그 부품을 미국에 수출했다. 그 중 절반은 독일산이다. 워싱턴의 싱크탱크인 피터슨국제경제연구소는 외국산 자동차 및 부품에 25%의 관세가 부과되면, 미국 내에서는 약 19만5천개의 일자리가 사라진다고 평가했다.</p>

                
                                                    
                    
                                        
                                                        
                            
            </div>
        
                
                
                
                        
        
                
                
                
                
                <!-- start relEntries -->
<div class="related-entries related-entries--recirc yr-related-entries">
    <h3 class="related-entries__title">&#039;무역전쟁&#039;</h3>
    <ul class="related-entries__list"><li class="related-entries__list__item yr-related-entry">
                        <a class="related-entries__list__item__image-container entry__link--omit yr-card-image" href="/entry/story_kr_5b10d7eae4b02143b7cb2a40">
                


                            



    <img class="related-entries__image" src="https://img.huffingtonpost.com/asset/5b10d9be2200004500eea325.jpeg?cache=1e0x2rbNSD&amp;ops=250_140" />

            </a>
                        <a class="related-entries__list__item__title entry__link--omit yr-card-headline" href="/entry/story_kr_5b10d7eae4b02143b7cb2a40">
                트럼프 정부가 EU·캐나다·멕시코산 철강에 &#039;관세폭탄&#039;을 매긴다
            </a>
        </li><li class="related-entries__list__item yr-related-entry">
                        <a class="related-entries__list__item__image-container entry__link--omit yr-card-image" href="/entry/story_kr_5a9baae8e4b0a0ba4ad41896">
                


                            



    <img class="related-entries__image" src="https://img.huffingtonpost.com/asset/5a9bac5a1f000052001690aa.jpeg?cache=hjX8M2tER1&amp;ops=250_140" />

            </a>
                        <a class="related-entries__list__item__title entry__link--omit yr-card-headline" href="/entry/story_kr_5a9baae8e4b0a0ba4ad41896">
                트럼프가 유럽 차에도 &#039;관세 폭탄&#039;을 예고했다
            </a>
        </li><li class="related-entries__list__item yr-related-entry">
                        <a class="related-entries__list__item__image-container entry__link--omit yr-card-image" href="/entry/story_kr_5a989748e4b0a0ba4ad1aa8b">
                


                            



    <img class="related-entries__image" src="https://img.huffingtonpost.com/asset/5a9898e21e000008087ad3d6.jpeg?cache=kC3BNupm9e&amp;ops=250_140" />

            </a>
                        <a class="related-entries__list__item__title entry__link--omit yr-card-headline" href="/entry/story_kr_5a989748e4b0a0ba4ad1aa8b">
                트럼프가 밝힌 수입산 철강·알루미늄에 &#039;관세 폭탄&#039; 계획
            </a>
        </li></ul>
</div>
<!-- end relEntries --><section class="extra-content">
        <h5 class="extra-content__title"></h5>
        <div class="extra-content__media">

                    </div>
    </section>

                
                                                    
                    
                                        
                                                        
                    </div>

        <div class="yr-entry-footer">
            
                            <!-- ads_article_bottom -->
<div id="modulous_article_bottom" class="ad_spot desktop-only">
    <div id="ad_Middle2">
<script>
(function() {
  var rm_pg_tag = "" || window.realmedia_page_tag;
  var url = [
    'https://ad.hani.co.kr/RealMedia/ads/adstream_jx.ads/www.huffingtonpost.kr/',
    rm_pg_tag,
    '@Middle2?',window.realmedia_params
  ].join('');
  var div = document.getElementById('ad_Middle2');
  var iframe = asyncLoadAd(url, 1, 1, div);
  div.removeAttribute('id');

  
}());
</script>
</div><div id="admaru" style="position:relative;margin:0 auto;display:none;width:550px;height:310px;">
  
  <script type="text/javascript" src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
  
  <script type="text/javascript" src="//www.googletagservices.com/tag/js/gpt.js"></script>
  <script>
    if ( !window.jQuery ) {
      var script = document.createElement('script');
      script.src = "https://code.jquery.com/jquery-1.12.1.min.js";
      document.write(script.outerHTML);
    }
  </script>
  
  <script type="text/javascript">
    var _c = new Date().getTime();
    document.write('<script src="//ads.admaru.com/js/ads_huffingtonpost_article_body_us.js?t=' + _c + '"><\/script>');
  </script>
</div><div id="admaru_bigbanner" style="position:relative;margin:0 auto;display:none;width:1px;height:1px;">
  
  <script type="text/javascript" src="//www.googletagservices.com/tag/js/gpt.js"></script>
  <script>
    if ( !window.jQuery ) {
      var script = document.createElement('script');
      script.src = "https://code.jquery.com/jquery-1.12.1.min.js";
      document.write(script.outerHTML);
    }
  </script>
  
  <script type="text/javascript">
    var _c = new Date().getTime();
    document.write('<script src="//ads.admaru.com/js/huffingtonpost_admaru_incontent_bigbanner.js?t=' + _c + '"><\/script>');
  </script>
</div>
</div>
            
            
                            <div class="author-byline author-byline--footer">
                                                                <div class="entry-corrections ">
                                
             

<a class="follow-us__correction" data-post-origin="athena" data-post-id="5b2f59dee4b0321a01d1e3ca"
data-edition="kr" id="suggest-corrections" data-popup-target="#corrections_container">정정 제보</a>

<div id="corrections_container" style="display: none;">

</div>
                        </div>
                    
                    
<ul class="author-list yr-authors">
            <li class="author-card yr-author-card">
    <div class="author-card__headshot noheadshot"></div>
    <div class="author-card__details">
                    <span class="author-card__details-container">
                <a class="author-card__details__name">정의길 선임기자</a>
            </span>
                            <span class="author-card__microbio">한겨레</span>
            </div>
</li>
    </ul>

                                                        </div>
            
            <div class="tag-cloud yr-tag-cloud">
                <span class="tag-more">더 보기:</span><a class="tag yr-tag" href="/news/miguk/">미국</a><a class="tag yr-tag" href="/news/doneoldeu-teureompeu/">도널드 트럼프</a><a class="tag yr-tag" href="/news/gyeongje/">경제</a><a class="tag yr-tag" href="/news/gwanse/">관세</a><a class="tag yr-tag" href="/news/muyeokjeonjaeng/">무역전쟁 </a><a class="tag yr-tag" href="/news/yureopyeonhap/">유럽연합</a></div>

                                </div>

                
        <div class="modal hidden yr-modal yr-slideshow" id="modal">
	<i class="modal__close icon-close-x yr-close yr-track"></i>
	<div class="modal__content">
	</div>
</div>
    </div>
        <aside id="highlight-share__popup" class="desktop-only">
        <a class="icon-Social_Twitter twitter" target="_hplink"></a>
        <a class="icon-Social_Facebook facebook" target="_hplink"></a>
    </aside>
</article>


                    
                                                                        <!-- Desktop and Mapi Conversations -->
    <div id="conversations">
        <a name="comments"></a>

                    
                            <div class="related" style="padding-left:3px">
    <h2>
        <span class="text">대화</span>
    </h2>
</div>

<div class="fb_comments">
    <fb:comments colorscheme="light" width="570" href="https://www.huffingtonpost.kr/entry/story_kr_5b2f59dee4b0321a01d1e3ca"/>
</div>                        </div>

<!-- Mobile Conversations -->
                                                    <!-- ads_below_entry_recirc -->
<div id="modulous_below_entry_recirc" class="ad_spot desktop-only">
    <div id="taboola-below-article-thumbnails" class="taboola hp-entry-you_may_like"></div>
<div id="hp-more-gravity"></div>
<script>
    (function(){
        var c = document.getElementById('taboola-below-article-thumbnails');
        c.id += '-' + Math.round(Math.random()*1e16);
        
        var taboolaParams = {
            loader: "//cdn.taboola.com/libtrc/huffingtonpost-korea/loader.js",
            mode: "organic-thumbnails-a",
            container: c.id,
            placement: "Below Article Thumbnails",
            target_type: "mix"
        };
        
        
        doTaboola(taboolaParams);
        
    }());
</script><div id="ad_Middle1">
<script>
(function() {
  var rm_pg_tag = "" || window.realmedia_page_tag;
  var url = [
    'https://ad.hani.co.kr/RealMedia/ads/adstream_jx.ads/www.huffingtonpost.kr/',
    rm_pg_tag,
    '@Middle1?',window.realmedia_params
  ].join('');
  var div = document.getElementById('ad_Middle1');
  var iframe = asyncLoadAd(url, 570, 270, div);
  div.removeAttribute('id');

  
}());
</script>
</div>
</div>                                                    <!-- ads_article_foot -->
<div id="modulous_article_foot" class="ad_spot desktop-only">
    <div id="ad_Middle2">
<script>
(function() {
  var rm_pg_tag = "" || window.realmedia_page_tag;
  var url = [
    'https://ad.hani.co.kr/RealMedia/ads/adstream_jx.ads/www.huffingtonpost.kr/',
    rm_pg_tag,
    '@Middle2?',window.realmedia_params
  ].join('');
  var div = document.getElementById('ad_Middle2');
  var iframe = asyncLoadAd(url, 580, 275, div);
  div.removeAttribute('id');

  
}());
</script>
</div>
</div>
                                            
                </div>
            </div>
        
                                                    <div class="col col--body-right yr-col-body-right">
                                                                                                                        <!-- ads_right_rail_upper-->
<div id="modulous_right_rail_upper" class="ad_spot desktop-only">
    
</div>
                                                                                    <!-- ads_right_rail_flex -->
<div id="modulous_right_rail_flex" class="ad_spot desktop-only">
    <script type="text/javascript">
  if ( "function" === typeof(adSetSyncDelay) ) {
    adSetSyncDelay('125');
  }
</script>
<div id="ad_right_rail_flex" class="ad_wrapper_top"><div id="ad_Right1">
<script>
(function() {
  var rm_pg_tag = "" || window.realmedia_page_tag;
  var url = [
    'https://ad.hani.co.kr/RealMedia/ads/adstream_jx.ads/www.huffingtonpost.kr/',
    rm_pg_tag,
    '@Right1?',window.realmedia_params
  ].join('');
  var div = document.getElementById('ad_Right1');
  var iframe = asyncLoadAd(url, 300, 250, div);
  div.removeAttribute('id');

  
}());
</script>
</div></div>
</div>                                                                                                                                                                        <!-- ads_right_rail_recirc -->
<div id="modulous_right_rail_recirc" class="ad_bottom_margin_10 ad_spot desktop-only">
    
</div>
                                                                                    

    

<style type="text/css">
    .follow-us .mod-body::before {
        background-color: #0dbe98;
    }

    .follow-us .mod-body .newsletter-signup input[type=submit] {
        color: #0dbe98;
    }

</style>


<div class="desktop-only follow-us mod-follow yr-follow-us">
    <section class="mod-body">

        <div class="follow-us-header">
            <h3>구독 및 팔로우</h3>
        </div>
                    
<div class="email" style="display: list-item;">
    <div class="follow-us-form-desc">
        <p>주요 기사와 블로그를 매일 이메일로 받으세요. 뉴스레터에는 맞춤형 콘텐츠나 광고가 들어갈 수 있습니다.
            <a href="https://www.huffingtonpost.kr/p/huffpostkoreaprivacypolicy" target="_blank">더 보기</a>
        </p>

    </div>
    <form class="newsletter-signup" method="POST">
        <div class="newsletter-header icon-Social_Mail">뉴스레터</div>
        
        <input class="text" name="email" placeholder="address@email.kr" type="text">

        <label class="signup_error" style="display:none;"><strong>이메일 주소를 정확히 입력해 주세요</strong></label>
                <div class="submit-button-group">
            <input class="subscribe-submit yr-newsletter-submit yr-track" type="submit" value="구독하기">
            <span class="newsletter-signup-submit-arrow icon-arrow-right-grey"></span>
        </div>
        <label class="signup_success" style="display:none;"><strong>가입해 주셔서 감사합니다! 구독 확인 이메일이 곧 발송됩니다.</strong></label>
        <label class="signup_failure" style="display:none;"><strong>가입 처리에 문제가 발생했습니다. 잠시 후 다시 시도해 주십시오.</strong></label>
    </form>
</div>
<!-- /.email -->
                <ul class="follow-us-networks">
                            
                                                
                                                    
                
                
                <li class="facebook follow-us-networks-item "
                    data-network="facebook"
                    data-social-overlay="follow-us__facebook-overlay">

                    <a class="facebook follow-us-networks-item-link entry__link--omit yr-follow-us-link"
                       data-href="https://facebook.com/HuffPostKorea"
                       href="https://facebook.com/HuffPostKorea"
                       data-social-name="facebook"
                       title="Facebook에서 저희를 팔로우하세요"
                       target="_blank"
                       style=""
                    >
                        <i class="follow-us-networks-item-link-icon icon-Social_Facebook"></i>

                        <span class="follow-us-networks-item-link-text" style="">Facebook</span>
                    </a>
                </li>
                            
                                                
                                                    
                
                
                <li class="twitter follow-us-networks-item even"
                    data-network="twitter"
                    data-social-overlay="follow-us__twitter-overlay">

                    <a class="twitter follow-us-networks-item-link entry__link--omit yr-follow-us-link"
                       data-href="https://twitter.com/huffpostkorea"
                       href="https://twitter.com/huffpostkorea"
                       data-social-name="twitter"
                       title="Twitter에서 저희를 팔로우하세요"
                       target="_blank"
                       style=""
                    >
                        <i class="follow-us-networks-item-link-icon icon-Social_Twitter"></i>

                        <span class="follow-us-networks-item-link-text" style="">Twitter</span>
                    </a>
                </li>
                    </ul>
    </section>
    <div class="mod-footer"></div>
</div>


                                                                                    <!-- ads_text_sponsorship -->
<div id="modulous_text_sponsorship" class="ad_bottom_margin_10 ad_spot desktop-only">
    <div id="ad_Right2">
<script>
(function() {
  var rm_pg_tag = "" || window.realmedia_page_tag;
  var url = [
    'https://ad.hani.co.kr/RealMedia/ads/adstream_jx.ads/www.huffingtonpost.kr/',
    rm_pg_tag,
    '@Right2?',window.realmedia_params
  ].join('');
  var div = document.getElementById('ad_Right2');
  var iframe = asyncLoadAd(url, 300, 250, div);
  div.removeAttribute('id');

  
}());
</script>
</div>
</div>
                                                                                    <!-- ads_right_rail_lower -->
<div id="modulous_right_rail_lower" class="ad_spot desktop-only ad_bottom_margin_10">
    
</div>                                                                                    

    <div id="right-rail-trending">
        <section class="component js-scroll loaded recirc recirc--trending recirc--apage recirc--page yr-trending">
            <div class="recirc__zone__title">
                <h3 class="recirc__title trending">
                    오늘의 인기기사
                </h3>
            </div>

            <div id="trending_1" class="recirc__content">
                    <div class="card  recirc__item yr-card">
                        <div class="card__content">
                            <a class="card__image yr-card-image" href="/entry/worldcup-moonjaein_kr_5b2ef071e4b0040e27438141">
                                <div class="card__image__wrapper">
                                                                            <div class="card__image card__image--cover-bg">
                                            <div class="card__image__src">
                                                <img src="https://img.huffingtonpost.com/asset/5b2ef7712200006503eec57f.jpeg?cache=fWWv1Egj1O&amp;ops=150_150">
                                            </div>
                                        </div>
                                                                    </div>
                            </a>
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/entry/worldcup-moonjaein_kr_5b2ef071e4b0040e27438141">문대통령이 안아주자 손흥민이 참았던 눈물을 터뜨렸다(영상)</a>
                                </h2>
                            </div>
                        </div>
                    </div>
                </div>
            <div id="trending_2" class="recirc__content">
                    <div class="card  recirc__item yr-card">
                        <div class="card__content">
                            <a class="card__image yr-card-image" href="/entry/story_kr_5b2f3964e4b0321a01d1ce3f">
                                <div class="card__image__wrapper">
                                                                            <div class="card__image card__image--cover-bg">
                                            <div class="card__image__src">
                                                <img src="https://img.huffingtonpost.com/asset/5b2f433f1a00002700ce26f3.jpeg?ops=150_150">
                                            </div>
                                        </div>
                                                                    </div>
                            </a>
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/entry/story_kr_5b2f3964e4b0321a01d1ce3f">안정환이 멕시코 전 해설하며 남긴 말들(영상)</a>
                                </h2>
                            </div>
                        </div>
                    </div>
                </div>
            <div id="trending_3" class="recirc__content">
                    <div class="card  recirc__item yr-card">
                        <div class="card__content">
                            <a class="card__image yr-card-image" href="/entry/story_kr_5b2f2751e4b00295f15d1fee">
                                <div class="card__image__wrapper">
                                                                            <div class="card__image card__image--cover-bg">
                                            <div class="card__image__src">
                                                <img src="https://img.huffingtonpost.com/asset/5b2f30252200006c03eec59a.jpeg?cache=JwrmYOB6KM&amp;ops=150_150">
                                            </div>
                                        </div>
                                                                    </div>
                            </a>
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/entry/story_kr_5b2f2751e4b00295f15d1fee">이영표가 장현수의 플레이에 대해 이렇게 말했다(영상)</a>
                                </h2>
                            </div>
                        </div>
                    </div>
                </div>
            <div id="trending_4" class="recirc__content">
                    <div class="card  recirc__item yr-card">
                        <div class="card__content">
                            <a class="card__image yr-card-image" href="/entry/russia-mexico-son-heung-min_kr_5b2f09c8e4b0321a01d1bca6">
                                <div class="card__image__wrapper">
                                                                            <div class="card__image card__image--cover-bg">
                                            <div class="card__image__src">
                                                <img src="https://img.huffingtonpost.com/asset/5b2f12cc2000004100b953ef.jpeg?cache=BjtNKdbyCH&amp;ops=150_150">
                                            </div>
                                        </div>
                                                                    </div>
                            </a>
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/entry/russia-mexico-son-heung-min_kr_5b2f09c8e4b0321a01d1bca6">손흥민의 만회골은 꽤 중요한 의미를 가지고 있다(영상)</a>
                                </h2>
                            </div>
                        </div>
                    </div>
                </div>
            <div id="trending_5" class="recirc__content">
                    <div class="card  recirc__item yr-card">
                        <div class="card__content">
                            <a class="card__image yr-card-image" href="/entry/russia-worldcup-korea-mexico_kr_5b2ef98ce4b0321a01d1b9db">
                                <div class="card__image__wrapper">
                                                                            <div class="card__image card__image--cover-bg">
                                            <div class="card__image__src">
                                                <img src="https://img.huffingtonpost.com/asset/5b2f0534200000f202b953eb.jpeg?cache=SXIL2VPuRc&amp;ops=150_150">
                                            </div>
                                        </div>
                                                                    </div>
                            </a>
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/entry/russia-worldcup-korea-mexico_kr_5b2ef98ce4b0321a01d1b9db">아무리 봐도 러시아월드컵 비디오판독 규칙은 헷갈린다</a>
                                </h2>
                            </div>
                        </div>
                    </div>
                </div>
            <div id="trending_6" class="recirc__content">
                    <div class="card  recirc__item yr-card">
                        <div class="card__content">
                            <a class="card__image yr-card-image" href="/entry/story_kr_5b2f44cfe4b0321a01d1d316">
                                <div class="card__image__wrapper">
                                                                            <div class="card__image card__image--cover-bg">
                                            <div class="card__image__src">
                                                <img src="https://img.huffingtonpost.com/asset/5b2f4a822000006505b95418.jpeg?cache=XCApcGLrz3&amp;ops=150_150">
                                            </div>
                                        </div>
                                                                    </div>
                            </a>
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/entry/story_kr_5b2f44cfe4b0321a01d1d316">강진 실종 학생으로 추정되는 시신이 발견됐다</a>
                                </h2>
                            </div>
                        </div>
                    </div>
                </div>
                    </section>
    </div>
                                                                                    <!-- ads_right_rail_300x100_lower -->
<div id="modulous_right_rail_300x100_lower" class="ad_spot desktop-only">
    <div id="ad_Right3">
<script>
(function() {
  var rm_pg_tag = "" || window.realmedia_page_tag;
  var url = [
    'https://ad.hani.co.kr/RealMedia/ads/adstream_jx.ads/www.huffingtonpost.kr/',
    rm_pg_tag,
    '@Right3?',window.realmedia_params
  ].join('');
  var div = document.getElementById('ad_Right3');
  var iframe = asyncLoadAd(url, 300, 100, div);
  div.removeAttribute('id');

  
}());
</script>
</div>
</div>
                                                                                    <div class="card card--most-popular">
    <div id="modulous_gravity_most_popular" class="ad_spot">
        <div id="taboola-right-rail-thumbnails" class="taboola hp-entry-you_may_like"></div>
<div id="hp-more-gravity"></div>
<script>
    (function(){
        var c = document.getElementById('taboola-right-rail-thumbnails');
        c.id += '-' + Math.round(Math.random()*1e16);
        
        var taboolaParams = {
            loader: "//cdn.taboola.com/libtrc/huffingtonpost-korea/loader.js",
            mode: "organic-thumbnails-rr",
            container: c.id,
            placement: "Right Rail Thumbnails",
            target_type: "mix"
        };
        
        
        doTaboola(taboolaParams);
        
    }());
</script>
    </div>
</div>                                                                                    <!-- ads_upper_sponsorship -->
<div id="modulous_sponsorship" class="ad_spot desktop-only">
    
</div>
                                                                                    <!-- ads_right_rail_300x250_lower -->
<div id="modulous_right_rail_300x250_lower" class="ad_spot desktop-only ad_bottom_margin_15">
    <div id="ad_right_rail_300x250_lower" class="ad_wrapper_"><div id="ad_a_all_BottomRight"></div>
<script src="https://ad.hani.co.kr/RealMedia/ads/adstream_sx.ads/www.huffingtonpost.kr/a_all@BottomRight" async></script></div>
</div>
                                                                                    

    
            
        
                
                                
                            
                
                                                                        
                                                                
                
                                                                        
                                                                
                
                                                                        
                                                                
                
                                                                        
                                                                
                
                                                                        
                                                                
                
                                                                        
                                                                
                
                                                                        
                                                                
                
                                                                        
                                                                
                
                                                                        
                                                                
                
                                                                        
                                                                
                
                                                                        
                                                                
                
                                                                        
                                                                
                
                                                                        
                                                                
                
                                                                        
                                                                
                
                                                                        
                                                                
                
                                                                        
                                                                
                
                                                                        
                                                                
                
                                                                        
                                                                
                
                                                                        
                                                                
                
                                                                        
                                                                
                
                                                                        
                                                                
                
                                                                        
                                                                
                
                                                                        
                                                                
                
                                                                        
                                                                
                
                                                                        
                                                                
                
                                                                        
                                                            
        
                                                                                                                                                                                                                                                                                                                                

    <div id="videos-for-you">
        <section class="component js-scroll loaded recirc recirc--video recirc--apage recirc--page yr-videos-for-you">
            <div class="recirc__zone__title">
                <h3 class="recirc__title">
                    <span class="recirc__title__text">영상</span>
                </h3>
            </div>                
                <div id="video_1" class="recirc__content">
                    <div class="card  recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/entry/jangmadang00_kr_5a7ba9a1e4b044b3821922cb">이 청년들은 북한이 우리 생각보다 훨씬 많이 변해왔다고 말한다</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/entry/jangmadang00_kr_5a7ba9a1e4b044b3821922cb">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5a72e08116000020001396f0.jpeg%3Fcache%3DlN5UE5r0Ay%26ops%3D118_67&client=cbc79c14efcebee57402&signature=4b6ba778b24f7c83f441f942a72fb12d973ada7e" class="bitmap" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                            
                <div id="video_2" class="recirc__content">
                    <div class="card  recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/entry/story_kr_5ae2745ce4b055fd7fca1451?utm_hp_ref=kr-politics">두 사람이 손을 맞잡는 순간 기자들 사이에서 환호성이 터졌다</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/entry/story_kr_5ae2745ce4b055fd7fca1451?utm_hp_ref=kr-politics">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5ae31f421a00004400cdd11d.png%3Fops%3D118_67&client=cbc79c14efcebee57402&signature=4b62f327ef7437272b6f18e94e3c07dcb2537f4e" class="bitmap" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                            
                <div id="video_3" class="recirc__content">
                    <div class="card  recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/entry/story_kr_5ae294b3e4b04aa23f21795b">김정은 위원장의 ‘평양’냉면 부심</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/entry/story_kr_5ae294b3e4b04aa23f21795b">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5ae31ce01a00002700cdd110.png%3Fops%3D118_67&client=cbc79c14efcebee57402&signature=de30fce782f83f406553d0c9cfef603e46c6a84b" class="bitmap" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                            
                <div id="video_4" class="recirc__content">
                    <div class="card  recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/entry/story_kr_5ae2b207e4b02baed1b8adec?utm_hp_ref=kr-homepage">군사분계선은 두 정상을 멈출 수 없었다</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/entry/story_kr_5ae2b207e4b02baed1b8adec?utm_hp_ref=kr-homepage">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5ae31e2a1a00002800cdd115.png%3Fops%3D118_67&client=cbc79c14efcebee57402&signature=f70786f0be1c7fa4ba7fa1cbc2771052db0f4434" class="bitmap" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                            
                <div id="video_5" class="recirc__content">
                    <div class="card  recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/entry/story_kr_5ae2e522e4b02baed1b910e4?utm_hp_ref=kr-homepage">“완전한 비핵화”가 언급됐다</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/entry/story_kr_5ae2e522e4b02baed1b910e4?utm_hp_ref=kr-homepage">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5ae31f021e00002d008e3d4b.png%3Fops%3D118_67&client=cbc79c14efcebee57402&signature=87e8451a8dc3903272dc7f8234c396e9c7575d16" class="bitmap" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                            
                <div id="video_6" class="recirc__content">
                    <div class="card  recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/entry/story_kr_5add9bc2e4b009869bfb07dd">이들이 국회 앞에서 ‘대마 합법화’를 외친 아주 절실한 이유</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/entry/story_kr_5add9bc2e4b009869bfb07dd">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5add9f2c1800002800384493.jpeg%3Fops%3D118_67&client=cbc79c14efcebee57402&signature=40bbfd8344cd5bc109e41c6ea4472a245c70d638" class="bitmap" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                            
                <div id="video_7" class="recirc__content">
                    <div class="card  recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/entry/uncle-bob_kr_5a83e182e4b0cf06751fcbd7">강릉이 좋아서 한국인이 된 ‘엉클 밥’을 만나다</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/entry/uncle-bob_kr_5a83e182e4b0cf06751fcbd7">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5a84033a1e0000dc007aba7a.jpeg%3Fcache%3D2GNxH5Dg2s%26ops%3D118_67&client=cbc79c14efcebee57402&signature=bf4abef4b04d7ebd55e4d2283a1ad21b1395497c" class="bitmap" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                            
                <div id="video_8" class="recirc__content">
                    <div class="card  recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/2018/01/26/story_n_19083410.html">‘오르가즘’ 연기를 제발 그만하고 싶은 당신이 알아야 할 5가지</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/2018/01/26/story_n_19083410.html">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5a717c7716000020001394a9.png%3Fops%3D118_67&client=cbc79c14efcebee57402&signature=edb1ff7015398d4c6950fef01cfef4d1e530040a" class="bitmap" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                            
                <div id="video_9" class="recirc__content">
                    <div class="card  recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/2017/11/28/story_n_18666044.html">영국 해리 왕자가 메건 마크리에게 청혼한 방법은 예상 외로 소박했다</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/2017/11/28/story_n_18666044.html">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5a717caf16000020001394ab.jpeg%3Fops%3D118_67&client=cbc79c14efcebee57402&signature=7eb1977d56020d422de04ce17dc1e8affa6562ed" class="bitmap" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                            
                <div id="video_10" class="recirc__content">
                    <div class="card  recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/2017/12/04/story_n_18720538.html">이탈리아 출신 우주비행사가 고향을 그리워하자 나사가 선물한 것</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/2017/12/04/story_n_18720538.html">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5a717bdf16000045001394a7.png%3Fops%3D118_67&client=cbc79c14efcebee57402&signature=cb1ac9f2dd889815630f7c97da6a8bd6b6b6cc84" class="bitmap" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                    </section>
    </div>
                                                                                                            </div>
                                        </div>
                </div>
            </div>
        </div>

                                        
    
                
    
        <div class="newsletter-toaster desktop-only hidden yr-newsletter-toaster">
            <div class="newsletter-toaster__inner-container">
                <div class="newsletter-toaster__close-button yr-close yr-track icon-close-x"></div>
                <div class="newsletter-toaster__body-container">
                    <div class="newsletter-toaster__body">

                        <div class="newsletter-toaster__left">
                            <img src="https://amp.assets.huffpost.com/assets-cd66865d047bd09074d1cb4cc5829f29/images/icons/newsletter-toaster.png">
                        </div>
                        <div class="newsletter-toaster__right">
                            <div class="newsletter-toaster__right-title">
                                뉴스레터 구독하기
                            </div>
                            <div class="newsletter-toaster__right-form">
                                <form class="newsletter-signup toaster" method="POST">
                                    <div class="newsletter-signup__input-group">
                                        <input name="slug" type="hidden" value="">
                                        <input name="newsid" type="hidden" value="bc80bfa0e723c290613a5e91dd9a0249">

                                        <input class="newsletter-signup__input" name="email" placeholder="address@email.kr" type="text">
                                    </div>
                                    <div class="newsletter-signup__submit-button-group">
                                        <input class="submit-button-group__button subscribe-submit yr-newsletter-submit yr-track" type="submit" value="구독하기">
                                    </div>
                                                                           <label class="newsletter-toaster__signup-error signup_error"><span class="newsletter-toaster__message"><strong>이메일 주소를 정확히 입력해 주세요</strong></span></label>
                                    <label class="newsletter-toaster__signup-success signup_success"><span class="newsletter-toaster__message"><strong>가입해 주셔서 감사합니다! 구독 확인 이메일이 곧 발송됩니다.</strong></span></label>
                                    <label class="newsletter-toaster__signup-failure signup_failure"><span class="newsletter-toaster__message"><strong>가입 처리에 문제가 발생했습니다. 잠시 후 다시 시도해 주십시오.</strong></span></label>
                                </form>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
                        


<footer id="desktop__main_footer" class="yr-footer">
            <!-- ads_leaderboard_bottom -->
<div id="modulous_leaderboard_bottom" class="ad_spot desktop-only">
    
</div>
    
    <div id="footer-marker"></div>
    <div class="footer__top">
        <div class="footer__logo">
                                        
            <a class="footer__logo__link yr-logo" href="/">
                                    <img alt="HuffPost" class="footer__img" src="https://amp.assets.huffpost.com/assets-cd66865d047bd09074d1cb4cc5829f29/images/logos/HuffPost.svg">
                            </a>
        </div>
        <div class="footer__lists bn-footer-links yr-footer-links">
                        
                                                                                                                                                                                                                
                                        
            
            <ul class="footer__list footer__list--short">
                                    <li class="footer__list__item">
                                                    <a class="footer__link yr-footer-link" href="/rss/index.xml">
                                RSS
                            </a>
                                            </li>
                                    <li class="footer__list__item">
                                                    <a class="footer__link yr-footer-link" href="/p/huffpostkoreafaq">
                                자주 묻는 질문들
                            </a>
                                            </li>
                                    <li class="footer__list__item">
                                                    <a class="footer__link yr-footer-link" href="/p/huffpostkoreaterms">
                                서비스 약관 (업데이트 됨)
                            </a>
                                            </li>
                                    <li class="footer__list__item">
                                                    <a class="footer__link yr-footer-link" href="/p/huffpostkoreaprivacypolicy">
                                개인정보 취급방침 (업데이트 됨)
                            </a>
                                            </li>
                                    <li class="footer__list__item">
                                                    <a class="footer__link yr-footer-link" href="/p/huffpostkoreacommentpolicy">
                                댓글 작성 및 조정 정책
                            </a>
                                            </li>
                                    <li class="footer__list__item">
                                                    <a class="footer__link yr-footer-link" href="/p/huffpostkoreaaboutus">
                                회사소개
                            </a>
                                            </li>
                                    <li class="footer__list__item">
                                                    <a class="footer__link yr-footer-link" href="/p/huffpostkoreacontactus">
                                오시는길
                            </a>
                                            </li>
                            </ul>
        </div>
                <div class="footer__lists--horizontal">
            <ul class="footer__list">
                                    <li class="footer__list__item">
                                                    허핑턴포스트코리아(유)
                                            </li>
                                    <li class="footer__list__item">
                                                    등록번호 : 서울 아 03003
                                            </li>
                                    <li class="footer__list__item">
                                                    등록일자 : 2014 년 2 월 10 일
                                            </li>
                                    <li class="footer__list__item">
                                                    제호: 허핑턴포스트코리아
                                            </li>
                                    <li class="footer__list__item">
                                                    발행·편집인: 양상우
                                            </li>
                                    <li class="footer__list__item">
                                                    주소: 서울 마포구 마포대로 144
                                            </li>
                                    <li class="footer__list__item">
                                                    발행일자: 2014년 2월 28일
                                            </li>
                                    <li class="footer__list__item">
                                                    청소년보호책임자: 장철규
                                            </li>
                                    <li class="footer__list__item">
                                                    대표번호: 02-6959-9821
                                            </li>
                            </ul>
        </div>
            </div>
    <div class="footer__bottom">
        <div class="footer__bottom__logo">
            <a href="https://www.oath.com">
                                    <img class="footer__bottom__logo__image" src="https://amp.assets.huffpost.com/assets-cd66865d047bd09074d1cb4cc5829f29/images/oath-footer-white.svg" alt="OATH">
                            </a>
        </div>
        <div class="footer__bottom__nav">
                            <div class="footer__bottom__nav__item">
                                            ©2018 HuffingtonPostKorea, Ltd. All Rights Reserved.
                                    </div>
            
            <div class="footer__rights">Part of <b>HuffPost News</b></div>
        </div>
    </div>
</footer>
        
        <div class="popup-overlay"></div>

        
        <!-- ads_bottom_1x1 -->
        <div id="modulous_bottom_1x1" class="ad_spot">
            
        </div>

                <!--modulous footer -->
        
<script>window.addEventListener('load', window.modulousQueue.runAll);</script>
<script>
    window._taboola = window._taboola || [];
    _taboola.push({flush:true});
</script>

        <noscript>
          <h2>Using a mobile device? Go to <a href="https://m.huffingtonpost.kr/">https://m.huffingtonpost.kr/</a> for HuffPost Mobile.</h2>
        </noscript>

        <div id="mobile_promo"></div>

                                                    <!-- START Parse.ly -->
<div id="parsely-root" style="display: none">
  <div id="parsely-cfg" data-parsely-site="huffingtonpost.kr"></div>
</div>
<script>
(function(s, p, d) {
  window.PARSELY = window.PARSELY || {};
  window.PARSELY.visitorCookieTimeoutSecs = (60 * 60 * 24 * 365); // 1 year
  var h=d.location.protocol, i=p+"-"+s,
      e=d.getElementById(i), r=d.getElementById(p+"-root"),
      u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
      :"static."+p+".com";
  if (e) return;
  e = d.createElement(s); e.id = i; e.async = true;
  e.src = h+"//"+u+"/p.js"; r.appendChild(e);
})("script", "parsely", document);
</script>
<!-- END Parse.ly -->
<!-- Facebook Pixel Code -->

<script>
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
        n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');

    fbq('init', '107420059600728'); // Edition specific
    fbq('track', "PageView");// custom event(s) for bpages
        fbq('trackCustom', 'EntryPage', {
    "section_name": "\uad6d\uc81c",
    "tags": [
        "miguk",
        "doneoldeu-teureompeu",
        "gyeongje",
        "gwanse",
        "muyeokjeonjaeng",
        "yureopyeonhap"
    ],
    "ncid": ""
});</script>
<noscript>
    <img height="1" src="https://www.facebook.com/tr?id=107420059600728&amp;ev=PageView&amp;noscript=1" style="display:none" width="1"></noscript>
<!-- End Facebook Pixel Code -->
                    
        <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>

<script async defer src="//assets.pinterest.com/js/pinit.js"></script>        <script type="text/javascript">
window.jsConfig = {};
</script>

            

<script src="https://amp.assets.huffpost.com/assets-cd66865d047bd09074d1cb4cc5829f29/js/vendor.min.js"></script>
<script src="https://amp.assets.huffpost.com/assets-cd66865d047bd09074d1cb4cc5829f29/js/scripts.min.js"></script>


    
    <script type="text/javascript">
        var JST = {};
        var HPPOST = HPPOST || {};
            HPPOST.postTitle = "&#039;보복관세&#039;가 이어지면서 미국과 유럽의 &#039;무역전쟁&#039;이 격해지고 있다";
            HPPOST.postUrl = "//www.huffingtonpost.kr/entry/story_kr_5b2f59dee4b0321a01d1e3ca";
            HPPOST.isWide = "false";
            HPPOST.playListID = "";
            HPPOST.playerID = "";
            HPPOST.companyID = "";

    </script>

    <script src="https://amp.assets.huffpost.com/assets-cd66865d047bd09074d1cb4cc5829f29/js/entry.min.js"></script>

    <script>
        Mobileweb.ads.slideshowLeft = "\x3Cdiv\x20id\x3D\x22ad_Middle2\x22\x3E\x0D\x0A\x3Cscript\x3E\x0D\x0A\x28function\x28\x29\x20\x7B\x0D\x0A\x20\x20var\x20rm_pg_tag\x20\x3D\x20\x22\x22\x20\x7C\x7C\x20window.realmedia_page_tag\x3B\x0D\x0A\x20\x20var\x20url\x20\x3D\x20\x5B\x0D\x0A\x20\x20\x20\x20\x27https\x3A\x2F\x2Fad.hani.co.kr\x2FRealMedia\x2Fads\x2Fadstream_jx.ads\x2Fwww.huffingtonpost.kr\x2F\x27,\x0D\x0A\x20\x20\x20\x20\x27s_all\x27,\x0D\x0A\x20\x20\x20\x20\x27\x40Middle2\x3F\x27,window.realmedia_params\x0D\x0A\x20\x20\x5D.join\x28\x27\x27\x29\x3B\x0D\x0A\x20\x20var\x20div\x20\x3D\x20document.getElementById\x28\x27ad_Middle2\x27\x29\x3B\x0D\x0A\x20\x20var\x20iframe\x20\x3D\x20asyncLoadAd\x28url,\x20300,\x20250,\x20div\x29\x3B\x0D\x0A\x20\x20div.removeAttribute\x28\x27id\x27\x29\x3B\x0D\x0A\x0D\x0A\x20\x20\x0D\x0A\x20\x20var\x20reloadAdHandler\x20\x3D\x20function\x28jQuery\x29\x20\x7B\x0D\x0A\x20\x20\x20\x20jQuery\x28document\x29.on\x28\x27reloadAd\x27,\x20function\x28ev,\x20elem\x29\x20\x7B\x0D\x0A\x20\x20\x20\x20\x20\x20if\x20\x28elem.contains\x28iframe\x29\x29\x20\x7B\x20window.asyncLoadIframe\x28url,\x20iframe\x29\x3B\x20\x7D\x0D\x0A\x20\x20\x20\x20\x7D\x29\x3B\x0D\x0A\x20\x20\x7D\x3B\x0D\x0A\x20\x20window.jQuery\x20\x26\x26\x20reloadAdHandler\x28jQuery\x29\x20\x7C\x7C\x0D\x0A\x20\x20window.require\x20\x26\x26\x20require\x28\x5B\x27jquery\x27\x5D,\x20reloadAdHandler\x29\x3B\x0D\x0A\x20\x20\x0D\x0A\x7D\x28\x29\x29\x3B\x0D\x0A\x3C\x2Fscript\x3E\x0D\x0A\x3C\x2Fdiv\x3E";
        Mobileweb.ads.slideshowTop = "\x3Cdiv\x20id\x3D\x22ad_Middle1\x22\x3E\x0D\x0A\x3Cscript\x3E\x0D\x0A\x28function\x28\x29\x20\x7B\x0D\x0A\x20\x20var\x20rm_pg_tag\x20\x3D\x20\x22\x22\x20\x7C\x7C\x20window.realmedia_page_tag\x3B\x0D\x0A\x20\x20var\x20url\x20\x3D\x20\x5B\x0D\x0A\x20\x20\x20\x20\x27https\x3A\x2F\x2Fad.hani.co.kr\x2FRealMedia\x2Fads\x2Fadstream_jx.ads\x2Fwww.huffingtonpost.kr\x2F\x27,\x0D\x0A\x20\x20\x20\x20\x27s_all\x27,\x0D\x0A\x20\x20\x20\x20\x27\x40Middle1\x3F\x27,window.realmedia_params\x0D\x0A\x20\x20\x5D.join\x28\x27\x27\x29\x3B\x0D\x0A\x20\x20var\x20div\x20\x3D\x20document.getElementById\x28\x27ad_Middle1\x27\x29\x3B\x0D\x0A\x20\x20var\x20iframe\x20\x3D\x20asyncLoadAd\x28url,\x20728,\x2090,\x20div\x29\x3B\x0D\x0A\x20\x20div.removeAttribute\x28\x27id\x27\x29\x3B\x0D\x0A\x0D\x0A\x20\x20\x0D\x0A\x20\x20var\x20reloadAdHandler\x20\x3D\x20function\x28jQuery\x29\x20\x7B\x0D\x0A\x20\x20\x20\x20jQuery\x28document\x29.on\x28\x27reloadAd\x27,\x20function\x28ev,\x20elem\x29\x20\x7B\x0D\x0A\x20\x20\x20\x20\x20\x20if\x20\x28elem.contains\x28iframe\x29\x29\x20\x7B\x20window.asyncLoadIframe\x28url,\x20iframe\x29\x3B\x20\x7D\x0D\x0A\x20\x20\x20\x20\x7D\x29\x3B\x0D\x0A\x20\x20\x7D\x3B\x0D\x0A\x20\x20window.jQuery\x20\x26\x26\x20reloadAdHandler\x28jQuery\x29\x20\x7C\x7C\x0D\x0A\x20\x20window.require\x20\x26\x26\x20require\x28\x5B\x27jquery\x27\x5D,\x20reloadAdHandler\x29\x3B\x0D\x0A\x20\x20\x0D\x0A\x7D\x28\x29\x29\x3B\x0D\x0A\x3C\x2Fscript\x3E\x0D\x0A\x3C\x2Fdiv\x3E";
        Mobileweb.init();
    </script>

                            
    
        <script type="text/javascript">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</script>
        
        
                            

        
        
    </body>
</html>

