

<!DOCTYPE html>
<html lang="ko">
    <head>
        


<meta charset="utf-8">
<title>스코틀랜드가 사상 첫 &#039;생리용품 무상공급 국가&#039;를 향한 발걸음을 뗐다 | 허프포스트코리아</title>

	<meta name="viewport" content="width=1000">

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />

<meta name="description" content="‘생리용품 무료 지급’ 관련 법안 1차 투표가 통과됐다." />
		<meta property="og:type" content="article" />
		<meta property="og:image" content="https://img.huffingtonpost.com/asset/5e578958260000940eb5fd49.jpeg?cache=AbCP2nM8Ed&amp;ops=1200_630" />
		<meta property="og:site_name" content="허프포스트코리아" />
		<meta property="og:title" content="스코틀랜드가 사상 첫 &#039;생리용품 무상공급 국가&#039;를 향한 발걸음을 뗐다" />
		<meta property="og:description" content="‘생리용품 무료 지급’ 관련 법안 1차 투표가 통과됐다." />
		<meta property="og:url" content="https://www.huffingtonpost.kr/entry/sanitary-products-scotland_kr_5e57880ec5b68f79fdc53394" />
		<meta property="og:app_id" content="284021941754241" />
		<meta property="fb:app_id" content="284021941754241" />
		<meta property="twitter:site" content="huffpostkorea" />
		<meta property="twitter:card" content="summary_large_image" />
		<meta property="twitter:title" content="스코틀랜드가 사상 첫 &#039;생리용품 무상공급 국가&#039;를 향한 발걸음을 뗐다" />
		<meta property="twitter:image" content="https://img.huffingtonpost.com/asset/5e578958260000940eb5fd49.jpeg?cache=AbCP2nM8Ed&amp;ops=1200_630" />
		<meta name="twitter:description" content="‘생리용품 무료 지급’ 관련 법안 1차 투표가 통과됐다." />
		<meta property="fb:pages" content="284021941754241" />
		<meta name="robots" content="noodp,noydir,max-snippet:-1,max-image-preview:large,max-video-preview:-1" />
		<meta property="keywords" content="여성,생리 ,스코틀랜드 ,탐폰 " />
		<meta property="og:image:url" content="https://img.huffingtonpost.com/asset/5e578958260000940eb5fd49.jpeg?cache=AbCP2nM8Ed&amp;ops=1200_630" />
		<meta property="og:image:width" content="1200" />
		<meta property="og:image:height" content="630" />
		<meta property="og:locale" content="ko_KR" />
		<meta property="twitter:image:width" content="1200" />
		<meta property="twitter:image:height" content="630" />
		<meta property="article:section" content="국제" />
		<meta property="article:tag" content="여성,생리 ,스코틀랜드 ,탐폰 " />
		<meta property="article:published_time" content="2020-02-27T18:22:24+09:00" />
		<meta property="article:modified_time" content="2020-02-27T18:22:24+09:00" />
		<meta name="can-recommend" content="true" />
		    <link rel="canonical" href="https://www.huffingtonpost.kr/entry/sanitary-products-scotland_kr_5e57880ec5b68f79fdc53394">


                                 
                        
    <script type="application/ld+json">
    {
    "@context": "http://schema.org",
    "mainEntityOfPage": {
        "@type": "URL",
        "@id": "https://www.huffingtonpost.kr/entry/sanitary-products-scotland_kr_5e57880ec5b68f79fdc53394"
    },
    "headline": "\uc2a4\ucf54\ud2c0\ub79c\ub4dc\uac00 \uc0ac\uc0c1 \uccab '\uc0dd\ub9ac\uc6a9\ud488 \ubb34\uc0c1\uacf5\uae09 \uad6d\uac00'\ub97c \ud5a5\ud55c \ubc1c\uac78\uc74c\uc744 \ub5d0\ub2e4",
    "image": {
        "@type": "ImageObject",
        "url": "https://img.huffingtonpost.com/asset/5e578958260000940eb5fd49.jpeg?cache=AbCP2nM8Ed&ops=1200_630",
        "width": 1200,
        "height": 630
    },
    "dateCreated": "2020-02-27T18:22:24+09:00",
    "datePublished": "2020-02-27T18:22:24+09:00",
    "dateModified": "2020-02-27T18:22:24+09:00",
    "author": {
        "@type": "Person",
        "name": "\uae40\ud604\uc720"
    },
    "creator": {
        "@type": "Person",
        "name": "\uae40\ud604\uc720"
    },
    "publisher": {
        "@type": "Organization",
        "url": "https://www.huffingtonpost.kr",
        "name": "\ud5c8\ud504\ud3ec\uc2a4\ud2b8\ucf54\ub9ac\uc544",
        "logo": {
            "@type": "ImageObject",
            "url": "https://amp.assets.huffpost.com/assets-1baa2890d203a6fe0ea699c7661fbd34/logos/hp_amp.gif",
            "width": 600,
            "height": 60
        }
    },
    "keywords": [
        "\uc5ec\uc131",
        "\uc0dd\ub9ac ",
        "\uc2a4\ucf54\ud2c0\ub79c\ub4dc ",
        "\ud0d0\ud3f0 ",
        "@vert_world",
        "@gamp",
        "type: news"
    ],
    "inLanguage": "ko_KR",
    "url": "https://www.huffingtonpost.kr/entry/sanitary-products-scotland_kr_5e57880ec5b68f79fdc53394",
    "@type": "NewsArticle",
    "description": "\u2018\uc0dd\ub9ac\uc6a9\ud488 \ubb34\ub8cc \uc9c0\uae09\u2019 \uad00\ub828 \ubc95\uc548 1\ucc28 \ud22c\ud45c\uac00 \ud1b5\uacfc\ub410\ub2e4.",
    "articleSection": "\uad6d\uc81c",
    "thumbnailUrl": "https://img.huffingtonpost.com/asset/5e578958260000940eb5fd49.jpeg?cache=AbCP2nM8Ed&ops=200_150"
}
    </script>

    <link rel="amphtml" href="https://m.huffingtonpost.kr/amp/entry/sanitary-products-scotland_kr_5e57880ec5b68f79fdc53394/">


<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.huffingtonpost.kr/entry/sanitary-products-scotland_kr_5e57880ec5b68f79fdc53394" />


<link rel="shortcut icon" href="https://amp.assets.huffpost.com/assets-1baa2890d203a6fe0ea699c7661fbd34/favicon.ico">
<link rel="icon" href="https://amp.assets.huffpost.com/assets-1baa2890d203a6fe0ea699c7661fbd34/favicon.ico" type="image/x-icon" />

<base href="/">

<link rel="stylesheet" href="https://amp.assets.huffpost.com/assets-1baa2890d203a6fe0ea699c7661fbd34/css/vendor.min.css">
<link rel="stylesheet" href="https://amp.assets.huffpost.com/assets-1baa2890d203a6fe0ea699c7661fbd34/css/styles.min.css">

<!--[if IE]>
<script src="https://amp.assets.huffpost.com/assets-1baa2890d203a6fe0ea699c7661fbd34/js/promise.min.js"></script>
<![endif]-->

    
    
    



<script src="https://amp.assets.huffpost.com/assets-1baa2890d203a6fe0ea699c7661fbd34/js/common.min.js"></script>

    <link href="https://amp.assets.huffpost.com/assets-1baa2890d203a6fe0ea699c7661fbd34/css/editions/kr.css" rel="stylesheet" />

                
                            
    <!-- IOS Smart App Banner -->
    <meta content="app-id=306621789, app-argument=huffpostnews://?entryID=kr_5e57880ec5b68f79fdc53394" name="apple-itunes-app">

    <!-- Android Smart App Banner -->
    <link rel="manifest" href="/manifest.json">

        
                <meta name="taboola.category" content="" />

<script>
var _HPJS = (function (_mod) {
  "use strict";

  _mod.loadJS = function (src, options) {
    var options = options || {};
    var ref = window.document.getElementsByTagName("script")[0];
    var script = window.document.createElement("script");
    script.src = src;
    script.async = options.async;
    script.defer = options.defer;
    ref.parentNode.insertBefore(script, ref);
    return script;
  }

  _mod.loadJSLater = function (url, timeout) {
    var ran = false;
    var loader = function () {
      if (ran) {
        return;
      }
      ran = true;
      _mod.loadJS(url, {async:true});
    }
    window.addEventListener ?
      window.addEventListener("load",loader,false) :
      window.attachEvent && window.attachEvent("onload",loader);
    // in case the load event never fires
    setTimeout(loader, timeout || 15000);
  }

  _mod.waitForGlobal = function(identifier, cb, poll) {
    var test = typeof identifier === "function" ? identifier : function() { return !!window[identifier]; };
    var interval;
    if(test()) {
      cb();
    } else {
      interval = setInterval(function(){
        if(test()) {
          cb();
          clearInterval(interval);
        }
      }, poll || 50);
    }
  };

  return _mod;

}(_HPJS || {}));
</script>
<script>
window.waitForGlobal = function(identifier, cb, poll) {
  var test = typeof identifier === "function" ? identifier : function() { return !!window[identifier]; };
  var interval;
  if(test()) {
    cb();
  } else {
    interval = setInterval(function(){
      if(test()) {
        cb();
        clearInterval(interval);
      }
    }, poll || 50);
  }
};

window.modulousQueue = (function() {
  var queue = [];
  var run = false;
  function runner(fn) {
    setTimeout(function(){
      try {
        fn();
      } catch (e) {
      }
    }, 0);
  }
  return {
     add: function(fn) {
       var _tmp1 = !run && queue.push(fn);
       var _tmp2 = run && runner(fn);
     },
     runAll: function() {
       var i = 0;
       run = true;
       for(;i<queue.length;i++) {
         runner(queue[i]);
       }
       queue = [];
     }
  };
}());

setTimeout(function(){
  waitForGlobal('jQuery', modulousQueue.runAll);
}, 5000);
</script>
<script type="text/javascript">
    function doTaboola(taboolaParams) {
        if (typeof taboolaParams == 'undefined') return;
        
        window._taboola = window._taboola || [];
        if (!doTaboola.loaded) {
            _taboola.push({ article:'auto' });
            var _async_script = !function (e, f, u) {
                e.async = 1;
                e.src = u;
                f.parentNode.insertBefore(e, f);
            }(document.createElement('script'), document.getElementsByTagName('script')[0], taboolaParams.loader);
            doTaboola.loaded = true;
        }
        window.__taboolaRecircCount = { "native": 0, "taboola": 0 };
        window.__taboolaModulesAdded = false;
        _taboola.push({
            "listenTo": 'render',
            "handler": function(e) {
                var detail = e.detail;
                if ( detail.mode.substr(0,7) === "organic" ) {
                  var type = "native";
                } else {
                  var type = "taboola";
                }
                var i = 0;
                var container = window.jQuery(detail.container);
                while ( window.jQuery && detail.items[i] ) {
                    var curCount = window.__taboolaRecircCount[type];
                    curCount++;
                    window.__taboolaRecircCount[type] = curCount;
                    var imageSlk = "elm:img;subsec:" + type + ";cpos:" + curCount + ";pos:1";
                    var headlineSlk = "elm:hdln;subsec:" + type + ";cpos:" + curCount + ";pos:2";
                    var dataItemId = detail.items[i].id;
                    var taboolaDomNode = container.find(".videoCube_" + (i+1).toString() + "_child");
                    taboolaDomNode.find(".item-thumbnail-href").attr("data-ylk", imageSlk); 
                    taboolaDomNode.find(".item-label-href").attr("data-ylk", headlineSlk);
                    i++;
                }
                if ( window.RapidInstance ) {
                  if ( !window.__taboolaModulesAdded ) {
                    window.RapidInstance.addModules(['below-entry-desktop', 'taboola-below-entry-common']);
                    window.__taboolaModulesAdded = true;
                  }
                  
                  window.RapidInstance.refreshModule("taboola-below-entry-common");
                }
            }
        });
        var cb = function(o){}; // function(o){ o.container.removeAttribute('id'); }
        _taboola.push({onrender: cb, mode:taboolaParams.mode, container:taboolaParams.container, placement:taboolaParams.placement, target_type:taboolaParams.target_type});
        
    }
</script>
<style>.trc-auto-size { height: auto !important; }</style>
<meta name="dailymotion-domain-verification" content="dm2oibpymr3qln4vk" />
<meta name="dailymotion-domain-verification" content="dmcbjxh4cfx65odfw" />

        
        <!-- ads_asset_insert -->
        

                
                                                    <!-- RAPID INITIALIZATION --><script type="text/javascript" src="https://s.yimg.com/ss/rapid3.js"></script>
<script type="text/javascript">window.rapidConfig = {"spaceid":1197803214,"keys":{"ver":"huffpostcms","st_sec":"kr.hpmg","pt":"content","pct":"story","paid":"huffpost_kr_133=hpo:5e57880ec5b68f79fdc53394","p_sec":"world"},"nonanchor_track_class":"yr-track","async_all_clicks":true};

  var guce_referrer = getQueryStringParameter(window.location.href, "guce_referrer_us");
  if (guce_referrer) {
      window.rapidConfig.referrer = base64Url_decode(guce_referrer);
  }

  if (window.Tracking.cobrand) {
      window.rapidConfig.keys['pl1'] = window.Tracking.cobrand;
  }

  (function(rapidConfig, referrerUrl) {
      var editions = ["huffingtonpost.com.au","huffpostbrasil.com","huffingtonpost.ca","huffingtonpost.de","huffingtonpost.es","huffingtonpost.fr","huffingtonpost.gr","huffingtonpost.in","huffingtonpost.it","huffingtonpost.jp","huffingtonpost.kr","huffpostmaghreb.com","huffingtonpost.com.mx","quebec.huffingtonpost.ca","huffingtonpost.co.za","huffingtonpost.co.uk","huffpost.com"]
      var isHuffpost = referrerUrl ? editions.some(function (edition) {
          return referrerUrl.indexOf(edition) >= 0;
      }) : false;

      if (isHuffpost && rapidConfig.keys && rapidConfig.keys.expn === 'readmore-content-page') {delete rapidConfig.keys.expn;
      }
  }) (window.rapidConfig, document.referrer);

  window.RapidInstance = new window.YAHOO.i13n.Rapid(window.rapidConfig);
</script>
<!-- Begin Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-54436896-4', 'auto');
  ga('send', 'pageview');

</script>
<!-- End Google Analytics -->
                    
                        
    
                    <script>
    window.twttr = (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0],
            t = window.twttr || {};
        if (d.getElementById(id)) return t;
        js = d.createElement(s);
        js.id = id;
        js.async = true;
        js.src = "//platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);

        t._e = [];
        t.ready = function(f) {
            t._e.push(f);
        };

        return t;
    }(document, "script", "twitter-wjs"));
</script>
                    
    
                    <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>        </head><body  class="country-kr locale-ko_KR page--skin-life entry">
                        
    
                    <div id="fb-root"></div>
<script>(function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.async = true;
        js.src = "//connect.facebook.net/ko_KR/sdk.js#xfbml=1&version=v2.10&appId=284021941754241";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
    
                                <!-- ads_top_1x1 -->
    <div id="modulous_top_1x1" class="ad_spot">
        <div id="ad_a_all_TopRight"></div>
<script src="https://ad.hani.co.kr/RealMedia/ads/adstream_sx.ads/www.huffingtonpost.kr/a_all@TopRight" async></script><style type="text/css">
.organic-thumbnails-rr .trc_rbox_header {
  text-align: center;
}

.organic-thumbnails-rr .trc_rbox_header_span {
  font-family: "ProximaNovaCond-bold", "Helvetica Neue", "Helvetica", Roboto, Arial, sans-serif;
  font-weight: 700;
  display: inline-block;
  height: 24px;
  line-height: 24px;
  margin: 0 auto 23px auto;
  text-align: center;
  font-size: 17px;
  padding: 2px 15px 0;
  font-style: italic;
  background: #F83371;
  color: #fff;
  position: relative;
  letter-spacing: 2px;
  text-transform: uppercase;
}

.organic-thumbnails-rr .trc_rbox_header_span::before,
.organic-thumbnails-rr .trc_rbox_header_span::after {
  content: "";
  position: absolute;
  width: 0;
  height: 0;
}

.organic-thumbnails-rr .trc_rbox_header_span::before {
  top: -1px;
  left: -1px;
  border-top: 1.9em solid #fff;
  border-right: 0.4em solid transparent;
}

.organic-thumbnails-rr .trc_rbox_header_span::after {
  bottom: -1px;
  right: -1px;
  border-bottom: 1.9em solid #fff;
  border-left: 0.4em solid transparent;
}
</style><!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WN49HC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WN49HC');</script>
<!-- End Google Tag Manager -->
    </div>
        
        
        
                    
<div class="left-nav yr-life-left-nav" role="menu">
    <div class="left-nav__header">
        <button aria-label="Close Menu" class="hamburger-close hamburger-close-button" type="button"></button>
        <div class="nav-editions yr-life-editions">
    <ul class="nav-editions__dropdown">
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffpost.com/?country=AU" data-edition="au">
                    Australia
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffpost.com/?country=BR" data-edition="br">
                    Brasil
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffpost.com/?country=CA" data-edition="ca">
                    Canada
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffpost.com/?country=ES" data-edition="es">
                    España
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffpost.com/?country=FR" data-edition="fr">
                    France
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffpost.com/?country=GR" data-edition="gr">
                    Ελλάδα (Greece)
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffpost.com/?country=IN" data-edition="in">
                    India
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffpost.com/?country=IT" data-edition="it">
                    Italia
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffpost.com/?country=JP" data-edition="jp">
                    日本 (Japan)
                </a>
            </li>
                                <li class="nav-editions__dropdown__item nav-editions__dropdown__item--selected">
                <a class="yr-edition-link" href="https://www.huffpost.com/?country=KR" data-edition="kr">
                    한국 (Korea)
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffpost.com/?country=QC" data-edition="qc">
                    Québec (en français)
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffpost.com/?country=UK" data-edition="uk">
                    United Kingdom
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffpost.com/?country=US" data-edition="us">
                    United States
                </a>
            </li>
            </ul>

    <div class="nav-editions__buttons"><a
            class="nav-editions__buttons__current nav-editions-open-button yr-life-editions-open"
            data-s-text="한국 (Korea) Edition"
            href="#"
        >한국 (Korea) Edition</a>
        <a class="nav-editions__buttons__close nav-editions-close-button" href="#">닫기</a>
    </div>
</div>
    </div>
    <div class="left-nav__body"><form class="nav-search" id="left-nav-search" action="/search/" accept-charset="UTF-8" method="get">
    <i class="icon-Nav_Search_Life"></i>
    <a href="#" class="nav-search__cancel nav-search-close-button" id="left-nav-search-close-button"></a>
    <input type="text" autoComplete="off" placeholder="Find HuffPost Articles" class="nav-search__keywords" id="left-nav-search-input" name="keywords"></form>
<ul class="left-nav-menu yr-life-sections">
                            <li class="left-nav-menu__item yr-life-section-item" data-s-value="2020 총선거">
                    <a class="left-nav-menu__item__link" href="/news/2020election/">2020 총선거</a>

                                    </li>
                            <li class="left-nav-menu__item yr-life-section-item" data-s-value="뉴스">
                    <a class="left-nav-menu__item__link" href="/news/">뉴스</a>

                                            <ul class="left-nav-menu__subitems">
                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/society/" target="_self">
                                        사회
                                    </a>
                                </li>
                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/tech/" target="_self">
                                        테크
                                    </a>
                                </li>
                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/science" target="_self">
                                        과학
                                    </a>
                                </li>
                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/business/" target="_self">
                                        경제
                                    </a>
                                </li>
                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="news/good-news/" target="_hplink">
                                        굿뉴스
                                    </a>
                                </li>
                                                    </ul>
                                    </li>
                            <li class="left-nav-menu__item yr-life-section-item" data-s-value="정치">
                    <a class="left-nav-menu__item__link" href="/politics/">정치</a>

                                            <ul class="left-nav-menu__subitems">
                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/assembly/" target="_self">
                                        국회
                                    </a>
                                </li>
                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/the-blue-house/" target="_self">
                                        청와대
                                    </a>
                                </li>
                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/election/" target="_self">
                                        선거
                                    </a>
                                </li>
                                                    </ul>
                                    </li>
                            <li class="left-nav-menu__item yr-life-section-item" data-s-value="국제">
                    <a class="left-nav-menu__item__link" href="/world/">국제</a>

                                            <ul class="left-nav-menu__subitems">
                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/america/" target="_self">
                                        미국
                                    </a>
                                </li>
                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/china/" target="_self">
                                        중국
                                    </a>
                                </li>
                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/japan/" target="_self">
                                        일본
                                    </a>
                                </li>
                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/north-korea/" target="_self">
                                        북한
                                    </a>
                                </li>
                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/europe/" target="_self">
                                        유럽
                                    </a>
                                </li>
                                                    </ul>
                                    </li>
                            <li class="left-nav-menu__item yr-life-section-item" data-s-value="보이스">
                    <a class="left-nav-menu__item__link" href="/voices/">보이스</a>

                                            <ul class="left-nav-menu__subitems">
                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/gay-voice/" target="_self">
                                        동성애
                                    </a>
                                </li>
                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/animal/" target="_self">
                                        동물
                                    </a>
                                </li>
                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/green/" target="_self">
                                        환경
                                    </a>
                                </li>
                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/the-disabled/" target="_self">
                                        장애인
                                    </a>
                                </li>
                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/women/" target="_self">
                                        여성
                                    </a>
                                </li>
                                                    </ul>
                                    </li>
                            <li class="left-nav-menu__item yr-life-section-item" data-s-value="LIFE">
                    <a class="left-nav-menu__item__link" href="/lifestyle/">LIFE</a>

                                            <ul class="left-nav-menu__subitems">
                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/lifestyle/" target="_self">
                                        라이프
                                    </a>
                                </li>
                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/travel" target="_self">
                                        여행
                                    </a>
                                </li>
                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/parenting/" target="_self">
                                        육아
                                    </a>
                                </li>
                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/sex/" target="_self">
                                        섹스
                                    </a>
                                </li>
                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/health/" target="_self">
                                        건강
                                    </a>
                                </li>
                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/taste/" target="_self">
                                        푸드
                                    </a>
                                </li>
                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/style-beauty/" target="_self">
                                        스타일 &amp; 뷰티
                                    </a>
                                </li>
                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/vehicle/" target="_self">
                                        자동차
                                    </a>
                                </li>
                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/office-life/" target="_self">
                                        오피스 라이프
                                    </a>
                                </li>
                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/huff-trend/" target="_self">
                                        허프트렌드
                                    </a>
                                </li>
                                                    </ul>
                                    </li>
                            <li class="left-nav-menu__item yr-life-section-item" data-s-value="엔터테인먼트">
                    <a class="left-nav-menu__item__link" href="/entertainment/">엔터테인먼트</a>

                                            <ul class="left-nav-menu__subitems">
                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/movie/" target="_self">
                                        영화
                                    </a>
                                </li>
                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/tv/" target="_self">
                                        TV
                                    </a>
                                </li>
                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/music/" target="_self">
                                        음악
                                    </a>
                                </li>
                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/kpop/" target="_self">
                                        K-POP
                                    </a>
                                </li>
                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/sports/" target="_self">
                                        스포츠
                                    </a>
                                </li>
                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/celebrity/" target="_self">
                                        셀러브리티
                                    </a>
                                </li>
                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/culture/" target="_self">
                                        문화
                                    </a>
                                </li>
                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/books/" target="_self">
                                        책
                                    </a>
                                </li>
                                                    </ul>
                                    </li>
                            <li class="left-nav-menu__item yr-life-section-item" data-s-value="스포트라이트">
                    <a class="left-nav-menu__item__link" href="/huff-exclusive/">스포트라이트</a>

                                    </li>
                            <li class="left-nav-menu__item yr-life-section-item" data-s-value="비디오">
                    <a class="left-nav-menu__item__link" href="/video/">비디오</a>

                                    </li>
                    </ul>

            </div>
    <div class="left-nav__footer">
        <div class="left-nav__footer__social">
            <div class="social-buttons social-buttons--left-nav">
                <div class="social-buttons__label">
                    Follow us
                </div>
                <div class="social-buttons__icons yr-life-social-list">
                    <a class= "social-list__item social-list__item--youtube icon-Social_Youtube_Circle yr-social-list-item"
           href="https://www.youtube.com/channel/UCqy-7yypdR64qkyeRD7nOQw"
           data-social-overlay="top-nav__youtube-overlay"
           data-social-name="youtube"
           aria-label="youtube에서 저희를 팔로우하세요"
           target="_blank"></a><a class= "social-list__item social-list__item--facebook icon-Social_Facebook_Circle yr-social-list-item"
           href="https://facebook.com/HuffPostKorea"
           data-social-overlay="top-nav__facebook-overlay"
           data-social-name="facebook"
           aria-label="facebook에서 저희를 팔로우하세요"
           target="_blank"></a><a class= "social-list__item social-list__item--twitter icon-Social_Twitter_Circle yr-social-list-item"
           href="https://twitter.com/huffpostkorea"
           data-social-overlay="top-nav__twitter-overlay"
           data-social-name="twitter"
           aria-label="twitter에서 저희를 팔로우하세요"
           target="_blank"></a><a class= "social-list__item social-list__item--instagram icon-Social_Instagram_Circle yr-social-list-item"
           href="https://www.instagram.com/huffpostkorea/"
           data-social-overlay="top-nav__instagram-overlay"
           data-social-name="instagram"
           aria-label="instagram에서 저희를 팔로우하세요"
           target="_blank"></a>
                </div>
            </div>
        </div>
        <div class="left-nav__footer__links">
            <a class="left-nav__footer__links__item" href="https://www.huffingtonpost.kr/p/huffpostkoreaterms">약관</a>
            |
            <a class="left-nav__footer__links__item" href="https://www.huffingtonpost.kr/p/huffpostkoreaprivacypolicy">개인정보처리방침</a>
        </div>
        <div class="left-nav__footer__copyright">
            Part of <b>HuffPost News</b>
        </div>
    </div>
</div>        
        <div class="page-wrapper">
            <!-- ads_pushdown -->
<div id="modulous_pushdown" class="ad_spot desktop-only">
    <div style="text-align: center;"><div id="ad_a_all_x28"></div>
<script src="https://ad.hani.co.kr/RealMedia/ads/adstream_sx.ads/www.huffingtonpost.kr/a_all@x28" async></script></div>
</div>
<div class="master-container">
                                                    <header id="desktop__main_header" class="header header_skin_life js-header" role="banner">
    <nav class="header__content yr-masthead">
        <ul class="nav-icons">
            <li class="nav-icons__item">
                <a class="nav-icons__item__link hamburger-nav hamburger-open-button yr-hamburger-open icon-Nav_Hamburger" href="https://www.huffingtonpost.kr" aria-label="허프포스트코리아"></a>
            </li><li class="nav-icons__item nav-icons__search">
                    <form class="nav-search" id="header-search" action="/search/" accept-charset="UTF-8" method="get">
    <i class="icon-Nav_Search_Life"></i>
    <a href="#" class="nav-search__cancel nav-search-close-button" id="header-search-close-button"></a>
    <input type="text" autoComplete="off" placeholder="Find HuffPost Articles" class="nav-search__keywords" id="header-search-input" name="keywords"></form>

                    <a class="nav-icons__item__link icon-Nav_Search_Life nav-search-open-button yr-search-open" href="/search/" aria-label="검색"></a>
                </li></ul>
        <div class="header__item header__logo">
                            <a class="logo yr-logo" href="/">
                    <img alt="The Huffington Post" class="logo__img" src="https://amp.assets.huffpost.com/assets-1baa2890d203a6fe0ea699c7661fbd34/images/logos/HuffPost.svg">
                </a>
                    </div>
    </nav>

    <nav class="top-nav yr-nav">
        <div class="top-nav__inner">
                            
                <div class="top-nav__item top-nav__item--2020-chongseongeo  yr-nav-item"
                    data-edition="korea"
                    data-s-type="section"
                    data-s-value="2020 총선거"
                >
                    <a
                        class="top-nav__item__link yr-life-nav-item-link"
                        data-s-text="2020 총선거"
                        href="/news/2020election/"
                    >
                        <span>2020 총선거</span>
                    </a>
                </div>
                            
                <div class="top-nav__item top-nav__item--nyuseu  yr-nav-item"
                    data-edition="korea"
                    data-s-type="section"
                    data-s-value="뉴스"
                >
                    <a
                        class="top-nav__item__link yr-life-nav-item-link"
                        data-s-text="뉴스"
                        href="/news/"
                    >
                        <span>뉴스</span>
                    </a>
                </div>
                            
                <div class="top-nav__item top-nav__item--jeongchi  yr-nav-item"
                    data-edition="korea"
                    data-s-type="section"
                    data-s-value="정치"
                >
                    <a
                        class="top-nav__item__link yr-life-nav-item-link"
                        data-s-text="정치"
                        href="/politics/"
                    >
                        <span>정치</span>
                    </a>
                </div>
                            
                <div class="top-nav__item top-nav__item--gukje  yr-nav-item"
                    data-edition="korea"
                    data-s-type="section"
                    data-s-value="국제"
                >
                    <a
                        class="top-nav__item__link yr-life-nav-item-link"
                        data-s-text="국제"
                        href="/world/"
                    >
                        <span>국제</span>
                    </a>
                </div>
                            
                <div class="top-nav__item top-nav__item--boiseu  yr-nav-item"
                    data-edition="korea"
                    data-s-type="section"
                    data-s-value="보이스"
                >
                    <a
                        class="top-nav__item__link yr-life-nav-item-link"
                        data-s-text="보이스"
                        href="/voices/"
                    >
                        <span>보이스</span>
                    </a>
                </div>
                            
                <div class="top-nav__item top-nav__item--life  yr-nav-item"
                    data-edition="korea"
                    data-s-type="section"
                    data-s-value="LIFE"
                >
                    <a
                        class="top-nav__item__link yr-life-nav-item-link"
                        data-s-text="LIFE"
                        href="/lifestyle/"
                    >
                        <span>LIFE</span>
                    </a>
                </div>
                            
                <div class="top-nav__item top-nav__item--enteoteinmeonteu  yr-nav-item"
                    data-edition="korea"
                    data-s-type="section"
                    data-s-value="엔터테인먼트"
                >
                    <a
                        class="top-nav__item__link yr-life-nav-item-link"
                        data-s-text="엔터테인먼트"
                        href="/entertainment/"
                    >
                        <span>엔터테인먼트</span>
                    </a>
                </div>
                            
                <div class="top-nav__item top-nav__item--seupoteuraiteu  yr-nav-item"
                    data-edition="korea"
                    data-s-type="section"
                    data-s-value="스포트라이트"
                >
                    <a
                        class="top-nav__item__link yr-life-nav-item-link"
                        data-s-text="스포트라이트"
                        href="/huff-exclusive/"
                    >
                        <span>스포트라이트</span>
                    </a>
                </div>
                            
                <div class="top-nav__item top-nav__item--bidio  yr-nav-item"
                    data-edition="korea"
                    data-s-type="section"
                    data-s-value="비디오"
                >
                    <a
                        class="top-nav__item__link yr-life-nav-item-link"
                        data-s-text="비디오"
                        href="/video/"
                    >
                        <span>비디오</span>
                    </a>
                </div>
                    </div>

        <div class="nav-editions yr-life-editions">
    <ul class="nav-editions__dropdown">
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffpost.com/?country=AU" data-edition="au">
                    Australia
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffpost.com/?country=BR" data-edition="br">
                    Brasil
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffpost.com/?country=CA" data-edition="ca">
                    Canada
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffpost.com/?country=ES" data-edition="es">
                    España
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffpost.com/?country=FR" data-edition="fr">
                    France
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffpost.com/?country=GR" data-edition="gr">
                    Ελλάδα (Greece)
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffpost.com/?country=IN" data-edition="in">
                    India
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffpost.com/?country=IT" data-edition="it">
                    Italia
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffpost.com/?country=JP" data-edition="jp">
                    日本 (Japan)
                </a>
            </li>
                                <li class="nav-editions__dropdown__item nav-editions__dropdown__item--selected">
                <a class="yr-edition-link" href="https://www.huffpost.com/?country=KR" data-edition="kr">
                    한국 (Korea)
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffpost.com/?country=QC" data-edition="qc">
                    Québec (en français)
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffpost.com/?country=UK" data-edition="uk">
                    United Kingdom
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffpost.com/?country=US" data-edition="us">
                    United States
                </a>
            </li>
            </ul>

    <div class="nav-editions__buttons"><a
            class="nav-editions__buttons__current nav-editions-open-button yr-life-editions-open"
            data-s-text="한국 (Korea) Edition"
            href="#"
        >한국 (Korea) Edition</a>
        <a class="nav-editions__buttons__close nav-editions-close-button" href="#">닫기</a>
    </div>
</div>

        <div class="top-nav-sticky top-nav-sticky--a-page bounceInDown hide ">
            <nav class="top-nav--front-page top-nav--sticky">
                <div class="top-nav__inner">

                                            
                        <div class="top-nav__item top-nav__item--2020-chongseongeo  yr-nav-item"
                             data-edition="korea"
                             data-s-type="section"
                             data-s-value="2020 총선거">
                            <a
                                class="top-nav__item__link yr-life-nav-item-link"
                                data-s-text="2020 총선거"
                                href="/news/2020election/"
                            >
                                <span>2020 총선거</span>
                            </a>
                        </div>
                                            
                        <div class="top-nav__item top-nav__item--nyuseu  yr-nav-item"
                             data-edition="korea"
                             data-s-type="section"
                             data-s-value="뉴스">
                            <a
                                class="top-nav__item__link yr-life-nav-item-link"
                                data-s-text="뉴스"
                                href="/news/"
                            >
                                <span>뉴스</span>
                            </a>
                        </div>
                                            
                        <div class="top-nav__item top-nav__item--jeongchi  yr-nav-item"
                             data-edition="korea"
                             data-s-type="section"
                             data-s-value="정치">
                            <a
                                class="top-nav__item__link yr-life-nav-item-link"
                                data-s-text="정치"
                                href="/politics/"
                            >
                                <span>정치</span>
                            </a>
                        </div>
                                            
                        <div class="top-nav__item top-nav__item--gukje  yr-nav-item"
                             data-edition="korea"
                             data-s-type="section"
                             data-s-value="국제">
                            <a
                                class="top-nav__item__link yr-life-nav-item-link"
                                data-s-text="국제"
                                href="/world/"
                            >
                                <span>국제</span>
                            </a>
                        </div>
                                            
                        <div class="top-nav__item top-nav__item--boiseu  yr-nav-item"
                             data-edition="korea"
                             data-s-type="section"
                             data-s-value="보이스">
                            <a
                                class="top-nav__item__link yr-life-nav-item-link"
                                data-s-text="보이스"
                                href="/voices/"
                            >
                                <span>보이스</span>
                            </a>
                        </div>
                                            
                        <div class="top-nav__item top-nav__item--life  yr-nav-item"
                             data-edition="korea"
                             data-s-type="section"
                             data-s-value="LIFE">
                            <a
                                class="top-nav__item__link yr-life-nav-item-link"
                                data-s-text="LIFE"
                                href="/lifestyle/"
                            >
                                <span>LIFE</span>
                            </a>
                        </div>
                                            
                        <div class="top-nav__item top-nav__item--enteoteinmeonteu  yr-nav-item"
                             data-edition="korea"
                             data-s-type="section"
                             data-s-value="엔터테인먼트">
                            <a
                                class="top-nav__item__link yr-life-nav-item-link"
                                data-s-text="엔터테인먼트"
                                href="/entertainment/"
                            >
                                <span>엔터테인먼트</span>
                            </a>
                        </div>
                                            
                        <div class="top-nav__item top-nav__item--seupoteuraiteu  yr-nav-item"
                             data-edition="korea"
                             data-s-type="section"
                             data-s-value="스포트라이트">
                            <a
                                class="top-nav__item__link yr-life-nav-item-link"
                                data-s-text="스포트라이트"
                                href="/huff-exclusive/"
                            >
                                <span>스포트라이트</span>
                            </a>
                        </div>
                                            
                        <div class="top-nav__item top-nav__item--bidio  yr-nav-item"
                             data-edition="korea"
                             data-s-type="section"
                             data-s-value="비디오">
                            <a
                                class="top-nav__item__link yr-life-nav-item-link"
                                data-s-text="비디오"
                                href="/video/"
                            >
                                <span>비디오</span>
                            </a>
                        </div>
                                    </div>
            </nav>

            <ul class="nav-icons">
                <li class="nav-icons__item">
                    <a class="nav-icons__item__link hamburger-nav hamburger-open-button yr-hamburger-open icon-Nav_Hamburger" href="https://www.huffingtonpost.kr" aria-label="허프포스트코리아"></a>
                </li>
                <li class="nav-icons__item nav-icons__item--logo">
                    <a class="nav-icons__item__link yr-logo" href="https://www.huffingtonpost.kr" aria-label="허프포스트코리아">
                        <i class="icon-Social-HuffPost"></i>
                        <img alt="The Huffington Post" class="nav-icons__item__logo" src="https://amp.assets.huffpost.com/assets-1baa2890d203a6fe0ea699c7661fbd34/images/logos/HuffPost.svg">
                    </a>
                </li>
            </ul>
        </div>
    </nav>
</header>
                
                <div class="inner-container row" role="main">

                                            
                                    <div class="body-splash">
                                                                                                <!-- ads_leaderboard_flex -->
<div id="modulous_leaderboard_flex" class="ad_spot desktop-only sticky-advertisement"><style type="text/css"> #topnav_margin_btm { margin: 0 !important; } </style>
<div id="ad_leaderboard_flex" class="ad_wrapper_"><div id="ad_a_all_Top" style="text-align:center;">
<iframe src="https://ad.hani.co.kr/RealMedia/ads/adstream_sx.ads/www.huffingtonpost.kr/a_all@Top" width="728px" height="90px" marginwidth="0" marginheight="0" frameborder="0" scrolling="no"></iframe>
</div></div>
<script type="text/javascript">if (typeof HPAds !== 'undefined') { 
HPAds.ad_onload('div[id^="ad_leaderboard_flex"] iframe','HPAds.ad_uac_onload_handler(\' iframe[class^="uac_"]\',this,\'bottom_ad_border_div\',10)');
}</script></div>
                                                            
                            <!-- ads_splash_takeover -->
<div id="modulous_splash_takeover" class="ad_spot ad_spot--centered"></div>
                        </div>
                    
    
                        
                
                    <div class="page__content">
                            
    <article>
                    

<header class="entry__header yr-entry-header">
    
    	                    <a class="entry-eyebrow" href="/world/"><span>국제</span></a>
            
            <div class="timestamp">
    <span class="timestamp__date timestamp__date--published">
        2020년 02월 27일 18시 22분 KST
    </span>

    
    </div>    
    <div class="headline">
        <h1 class="headline__title">스코틀랜드가 사상 첫 &#039;생리용품 무상공급 국가&#039;를 향한 발걸음을 뗐다</h1>

                    <h2 class="headline__subtitle">‘생리용품 무료 지급’ 관련 법안 1차 투표가 통과됐다.</h2>
        
        <div class="headline__stroke" style="background-color: #0dbe98"></div>
    </div>

    

    

<div class="share-bar share-bar--sticky yr-share">
    <ul class="share-bar__list"><li class="facebook share-bar__item"><a class="share-bar__item-link icon-Social_Facebook yr-share-item" data-social-name="facebook" aria-label="Share on Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.huffingtonpost.kr%2Fentry%2Fsanitary-products-scotland_kr_5e57880ec5b68f79fdc53394%3Fncid%3Dother_facebook_eucluwzme5k%26utm_campaign%3Dshare_facebook" target="_blank"></a></li><li class="twitter share-bar__item"><a class="share-bar__item-link icon-Social_Twitter yr-share-item" data-social-name="twitter" aria-label="Share on Twitter" href="https://twitter.com/share?url=https%3A%2F%2Fwww.huffingtonpost.kr%2Fentry%2Fsanitary-products-scotland_kr_5e57880ec5b68f79fdc53394%3Fncid%3Dother_twitter_cooo9wqtham%26utm_campaign%3Dshare_twitter&text=%EC%8A%A4%EC%BD%94%ED%8B%80%EB%9E%9C%EB%93%9C%EA%B0%80%20%EC%82%AC%EC%83%81%20%EC%B2%AB%20%27%EC%83%9D%EB%A6%AC%EC%9A%A9%ED%92%88%20%EB%AC%B4%EC%83%81%EA%B3%B5%EA%B8%89%20%EA%B5%AD%EA%B0%80%27%EB%A5%BC%20%ED%96%A5%ED%95%9C%20%EB%B0%9C%EA%B1%B8%EC%9D%8C%EC%9D%84%20%EB%97%90%EB%8B%A4" target="_blank"></a></li><li class="kakao share-bar__item"><a class="share-bar__item-link icon-Social_Kakao yr-share-item" data-social-name="kakao" aria-label="Share on Kakao" href="https://story.kakao.com/s/share?url=https%3A%2F%2Fwww.huffingtonpost.kr%2Fentry%2Fsanitary-products-scotland_kr_5e57880ec5b68f79fdc53394%3Fncid%3Dother_kakao_failidm3y3c%26utm_campaign%3Dshare_kakao" target="_blank"></a></li><li class="email share-bar__item"><a class="share-bar__item-link icon-Social_Mail yr-share-item" data-social-name="email" aria-label="Share on Email" href="mailto:?subject=%EC%8A%A4%EC%BD%94%ED%8B%80%EB%9E%9C%EB%93%9C%EA%B0%80%20%EC%82%AC%EC%83%81%20%EC%B2%AB%20%26%23039%3B%EC%83%9D%EB%A6%AC%EC%9A%A9%ED%92%88%20%EB%AC%B4%EC%83%81%EA%B3%B5%EA%B8%89%20%EA%B5%AD%EA%B0%80%26%23039%3B%EB%A5%BC%20%ED%96%A5%ED%95%9C%20%EB%B0%9C%EA%B1%B8%EC%9D%8C%EC%9D%84%20%EB%97%90%EB%8B%A4%20%7C%20%ED%97%88%ED%94%84%ED%8F%AC%EC%8A%A4%ED%8A%B8%EC%BD%94%EB%A6%AC%EC%95%84&body=Article: https%3A%2F%2Fwww.huffingtonpost.kr%2Fentry%2Fsanitary-products-scotland_kr_5e57880ec5b68f79fdc53394%3Fncid%3Dother_email_o63gt2jcad4%26utm_campaign%3Dshare_email" target="_blank"></a></li><li class="comments share-bar__item"><a class="share-bar__item-link icon-comment yr-share-item" data-social-name="comments" aria-label="Share on Comments" href="https%3A%2F%2Fwww.huffingtonpost.kr%2Fentry%2Fsanitary-products-scotland_kr_5e57880ec5b68f79fdc53394" target="_blank"></a></li></ul></div>

            <div class="author-byline yr-byline">
            
    
    <ul class="author-list ">
        
                                                    
            
            
            <li class="author-card yr-author-card">
                                                            <a href="/author/hyunyu-kim" class="bn-author-image bn-clickable yr-author-image" aria-label="More from 김현유">
                            <div class="author-card__headshot" style="background-image: url(https://img.huffingtonpost.com/asset/5d527f2b2400003800b74b0e.jpg?ops=50_50);"></div>
                        </a>
                                    
                <div class="author-card__details">
                    <span class="author-card__details-container">
                        <a class="author-card__details__name" href="/author/hyunyu-kim">
                                                            <span class="author-card__details__name">
                                    By 김현유
                                </span>
                                                    </a>
                    </span>
                </div>
            </li>
            </ul>
    </div>
    </header>
        
        <div class="page__content__row row--no-border">
                            <div class="col col--body-center">
                    <div class="entry__below-entry">
                                                    
<div class="entry__content  js-entry-content">
    
        
        
                                                                                                                                                                                                                                
        
        
        
                                
                    
    <div class="entry__body" data-part="contents">
            <!-- ads_sharebox_260x60 -->
    <div id="sharebox_260x60" class="advertisement sharebox_260x60 ad_spot desktop-only">
        
    </div>

        <div class="post-contents yr-entry-text"><div class="content-list-component text"><p>스코틀랜드가 사상 첫 &lsquo;생리용품 무상공급 국가&lsquo;를 향한 발걸음을 뗐다. 스코틀랜드 의회가 &lsquo;생리용품 무료 지급&rsquo; 관련 법안 1차 투표를 통과시킨 것이다.</p><p>25일(현지시간) <a href="https://www.reuters.com/article/us-britain-scotland-sanitary/scottish-parliament-approves-free-sanitary-products-for-all-women-idUSKBN20J1NZ" target="_blank" rel="noopener noreferrer">로이터</a>에 따르면 스코틀랜드 의회는 지역 센터나 청소년 클럽 등 공공장소에서 여성들이 생리대나 탐폰 등을 무료로 지급받을 수 있도록 하는 법안 1차 투표를 찬성 112표, 기권 1표로 가결시켰다. 반대는 없었다.</p></div><figure class="content-list-component image">
        <span class="share-bar-image-wrapper"><img class="image__src" src="https://img.huffingtonpost.com/asset/5e578958260000940eb5fd49.jpeg?cache=AbCP2nM8Ed&amp;ops=scalefit_630_noupscale" aria-label="자료사진.&nbsp;" alt="자료사진.&nbsp;">

            <div class="share-bar share-bar--instream">
                <div class="share-bar__item pinterest" data-type="pinterest">
                    <a class="share-bar__item-link entry__link--omit icon-Social_Pinterest"
                       data-pin-custom="true"
                       href="" target="_blank">
                    </a>
                </div>
            </div>
        </span><div class="image__meta-wrapper"><span class="image__credit">Mintr via Getty Images</span><figcaption class="image__caption">자료사진.&nbsp;</figcaption></div></figure><div class="content-list-component text"><p>이제 법안은 의원들이 수정 제안을 할 수 있는 소관 위원회로 넘겨졌다. 소관 위원회에서 법안을 수정하면 의회는 다시 한 번 투표를 진행해 최종 판단을 내릴 예정이다.</p><p>법안 제안자인 모니카 레논 의원은 &rdquo;스코틀랜드에서 생리는 일상에 녹아든 것이라는 걸 보여주고, 우리 의회가 얼마나 성평등을 중시하고 있는지 알리는 의미&rdquo;라고 설명했다. 앨리슨 존스톤 의원은 &ldquo;2020년인데, 왜 화장실 휴지는 필수품으로 여겨지면서 생리용품은 아니냐&rdquo;며 &rdquo;자연적인 신체 현상 때문에 재정적인 차별을 받는 것은 공정하지 못하다&rdquo;고 말했다.</p><p>이 법안이 통과되면 매년 약 3120만 달러가 소요될 것으로 보인다. 앞서 스코틀랜드 정부는 지난 2018년 9월부터 초&middot;중&middot;고등학교와 대학에 생리용품을 무상으로 제공한 바 있다. 이 역시 세계 최초의 일이었다.</p><p>김현유 에디터: hyunyu.kim@huffpost.kr</p></div>                
                                
                <!-- start relEntries --><div class="related-entries related-entries--thumbs related-entries--recirc yr-related-entries"><h3 class="related-entries__head">관련기사</h3><ul class="related-entries__list"><li class="related-entries__list__item yr-related-entry"><a class="related-entries__image entry__link--omit yr-card-image" href="/entry/story_kr_18315980?ncid=other_huffpostre_pqylmel2bk8&utm_campaign=related_articles" data-img-src="https://img.huffingtonpost.com/asset/5d6fea392400004f0074152b.jpeg?ops=250_140">
    
                                                    
    <img class="related-entries__image__src" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="이 생리대 광고는 여러모로 새롭다(동영상)" aria-label="&#xC2A4;&#xCF54;&#xD2C0;&#xB79C;&#xB4DC;&#xAC00;&#x20;&#xC0AC;&#xC0C1;&#x20;&#xCCAB;&#x20;&#x27;&#xC0DD;&#xB9AC;&#xC6A9;&#xD488;&#x20;&#xBB34;&#xC0C1;&#xACF5;&#xAE09;&#x20;&#xAD6D;&#xAC00;&#x27;&#xB97C;&#x20;&#xD5A5;&#xD55C;&#x20;&#xBC1C;&#xAC78;&#xC74C;&#xC744;" /></a><a class="related-entries__title entry__link--omit yr-card-headline" href="/entry/story_kr_18315980?ncid=other_huffpostre_pqylmel2bk8&utm_campaign=related_articles" aria-label="이 생리대 광고는 여러모로 새롭다(동영상)">
                이 생리대 광고는 여러모로 새롭다(동영상)
            </a></li><li class="related-entries__list__item yr-related-entry"><a class="related-entries__image entry__link--omit yr-card-image" href="/entry/story_kr_18951592?ncid=other_huffpostre_pqylmel2bk8&utm_campaign=related_articles" data-img-src="https://img.huffingtonpost.com/asset/5d6fc7393b0000e000ccb4f7.jpeg?ops=250_140">
    
                                                    
    <img class="related-entries__image__src" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="&#039;피 흘릴 권리&#039;에 대해 말하는 영화 &#039;피의 연대기&#039; 감독을 만났다" aria-label="&#xC2A4;&#xCF54;&#xD2C0;&#xB79C;&#xB4DC;&#xAC00;&#x20;&#xC0AC;&#xC0C1;&#x20;&#xCCAB;&#x20;&#x27;&#xC0DD;&#xB9AC;&#xC6A9;&#xD488;&#x20;&#xBB34;&#xC0C1;&#xACF5;&#xAE09;&#x20;&#xAD6D;&#xAC00;&#x27;&#xB97C;&#x20;&#xD5A5;&#xD55C;&#x20;&#xBC1C;&#xAC78;&#xC74C;&#xC744;" /></a><a class="related-entries__title entry__link--omit yr-card-headline" href="/entry/story_kr_18951592?ncid=other_huffpostre_pqylmel2bk8&utm_campaign=related_articles" aria-label="&#039;피 흘릴 권리&#039;에 대해 말하는 영화 &#039;피의 연대기&#039; 감독을 만났다">
                &#039;피 흘릴 권리&#039;에 대해 말하는 영화 &#039;피의 연대기&#039; 감독을 만났다
            </a></li><li class="related-entries__list__item yr-related-entry"><a class="related-entries__image entry__link--omit yr-card-image" href="/entry/story_kr_6600814?ncid=other_huffpostre_pqylmel2bk8&utm_campaign=related_articles" data-img-src="https://img.huffingtonpost.com/asset/5d80f51e3b00002efad5be98.jpeg?ops=250_140">
    
                                                    
    <img class="related-entries__image__src" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="탐폰과 생리대를 포기한 여자들의 이야기" aria-label="&#xC2A4;&#xCF54;&#xD2C0;&#xB79C;&#xB4DC;&#xAC00;&#x20;&#xC0AC;&#xC0C1;&#x20;&#xCCAB;&#x20;&#x27;&#xC0DD;&#xB9AC;&#xC6A9;&#xD488;&#x20;&#xBB34;&#xC0C1;&#xACF5;&#xAE09;&#x20;&#xAD6D;&#xAC00;&#x27;&#xB97C;&#x20;&#xD5A5;&#xD55C;&#x20;&#xBC1C;&#xAC78;&#xC74C;&#xC744;" /></a><a class="related-entries__title entry__link--omit yr-card-headline" href="/entry/story_kr_6600814?ncid=other_huffpostre_pqylmel2bk8&utm_campaign=related_articles" aria-label="탐폰과 생리대를 포기한 여자들의 이야기">
                탐폰과 생리대를 포기한 여자들의 이야기
            </a></li><li class="related-entries__list__item yr-related-entry"><a class="related-entries__image entry__link--omit yr-card-image" href="/entry/story_kr_10607806?ncid=other_huffpostre_pqylmel2bk8&utm_campaign=related_articles" data-img-src="https://img.huffingtonpost.com/asset/5d71910e2500004d1205a651.jpeg?ops=250_140">
    
                                                    
    <img class="related-entries__image__src" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="일베서도 웃음거리 된 &#039;생리대 가격 전혀 비싸지 않다&#039;는 주장" aria-label="&#xC2A4;&#xCF54;&#xD2C0;&#xB79C;&#xB4DC;&#xAC00;&#x20;&#xC0AC;&#xC0C1;&#x20;&#xCCAB;&#x20;&#x27;&#xC0DD;&#xB9AC;&#xC6A9;&#xD488;&#x20;&#xBB34;&#xC0C1;&#xACF5;&#xAE09;&#x20;&#xAD6D;&#xAC00;&#x27;&#xB97C;&#x20;&#xD5A5;&#xD55C;&#x20;&#xBC1C;&#xAC78;&#xC74C;&#xC744;" /></a><a class="related-entries__title entry__link--omit yr-card-headline" href="/entry/story_kr_10607806?ncid=other_huffpostre_pqylmel2bk8&utm_campaign=related_articles" aria-label="일베서도 웃음거리 된 &#039;생리대 가격 전혀 비싸지 않다&#039;는 주장">
                일베서도 웃음거리 된 &#039;생리대 가격 전혀 비싸지 않다&#039;는 주장
            </a></li></ul></div><!-- end relEntries --><section class="extra-content"><h5 class="extra-content__title"></h5><div class="extra-content__media"></div></section></div>

        <div class="yr-entry-footer">
            
            
            <div id="modulous_article_bottom" class="ad_spot">
    <div id="admaru" style="position:relative;margin:0 auto;display:none;width:550px;height:310px;">
  
  <script type="text/javascript" src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
  
  <script type="text/javascript" src="//www.googletagservices.com/tag/js/gpt.js"></script>
  <script async src="//acdn.adnxs.com/prebid/not-for-prod/1/prebid.js"></script>
  <script>
    if(!window.jQuery){
      var script = document.createElement('script');
      script.src = "https://code.jquery.com/jquery-1.12.1.min.js";
      document.write(script.outerHTML);
    }
  </script>
  <script type="text/javascript">
    var _c = new Date().getTime();
    document.write('<script src="//ads.admaru.com/js/ads_huffingtonpost_article_body_us.js?t=' + _c + '"><\/script>');
  </script>
  <script>
    var ucf_ifrm = document.createElement("iframe");
    ucf_ifrm.src = "https://cdn.aralego.net/ucfad/cookie/sync.html" ;
    ucf_ifrm.style = "display:none" ;
    document.body.appendChild(ucf_ifrm);
  </script>
</div><div id="admaru_bigbanner" style="position:relative;margin:0 auto;display:none;width:1px;height:1px;">
  
  <script type="text/javascript" src="//www.googletagservices.com/tag/js/gpt.js"></script>
  <script async src="//acdn.adnxs.com/prebid/not-for-prod/1/prebid.js"></script>
  <script>
    if(!window.jQuery){
      var script = document.createElement('script');
      script.src = "https://code.jquery.com/jquery-1.12.1.min.js";
      document.write(script.outerHTML);
    }
  </script>
  <script type="text/javascript">
    var _c = new Date().getTime();
    document.write('<script src="//ads.admaru.com/js/huffingtonpost_admaru_incontent_bigbanner.js?t=' + _c + '"><\/script>');
  </script>
  <script>
    var ucf_ifrm = document.createElement("iframe");
    ucf_ifrm.src = "https://cdn.aralego.net/ucfad/cookie/sync.html" ;
    ucf_ifrm.style = "display:none" ;
    document.body.appendChild(ucf_ifrm);
  </script>
</div>
</div>

            
                            <div class="author-byline author-byline--footer">
                                                                <div class="entry-corrections ">
                                

<a class="follow-us__correction" data-post-origin="athena" data-post-id="5e57880ec5b68f79fdc53394"
data-edition="kr" id="suggest-corrections" data-popup-target="#corrections_container">정정 제보</a>

<div id="corrections_container" style="display: none;">

</div>
                        </div>
                    
                    
<ul class="author-list yr-authors">
            
                                                    
                        <li class="author-card yr-author-card">
                                    <a href="/author/hyunyu-kim" class="bn-author-image bn-clickable yr-author-image" aria-label="More from 김현유">
                        <div class="author-card__headshot" style="background-image: url(https://img.huffingtonpost.com/asset/5d527f2b2400003800b74b0e.jpg?ops=40_40);"></div>
                    </a>
                


                <div class="author-card__details">
                    <span class="author-card__details-container">
                        <a class="author-card__details__name" href="/author/hyunyu-kim">
                            <span class="author-card__details__name">
                            김현유
                            </span>
                        </a>
                                                    <span class="author-card__social-container desktop-only">
                                                                                                                            </span>
                                                                    </span>

                                            <span class="author-card__microbio desktop-only">
                            소셜 에디터, 허프포스트코리아 hyunyu.kim@huffpost.kr
                        </span>
                                    </div>
            </li>
            </ul>

                                                        </div>
            
            
<div class="tag-cloud yr-tag-cloud">
    <span class="tag-more">더 보기:</span>        <a class="tag" href="/news/yeoseong/">여성</a>        <a class="tag" href="/news/saengri/">생리 </a>        <a class="tag" href="/news/seukoteulraendeu/">스코틀랜드 </a>        <a class="tag" href="/news/tampon/">탐폰 </a></div>

                                </div>

                
        <div class="modal hidden yr-modal yr-slideshow" id="modal">
	<i class="modal__close icon-close-x yr-close yr-track"></i>
	<div class="modal__content">
	</div>
</div>
    </div>
        <aside id="highlight-share__popup" class="desktop-only">
        <a class="icon-Social_Twitter twitter" target="_hplink"></a>
        <a class="icon-Social_Facebook facebook" target="_hplink"></a>
    </aside>
</div>

                        
                                                                                    <!-- Desktop and Mapi Conversations -->
    <div id="conversations">
        <a name="comments"></a>

                    
                            <div class="related" style="padding-left:3px">
    <h2>
        <span class="text">대화</span>
    </h2>
</div>

<div class="fb_comments">
    <fb:comments colorscheme="light" width="570" href="https://www.huffingtonpost.kr/entry/sanitary-products-scotland_kr_5e57880ec5b68f79fdc53394"/>
</div>                        </div>

<!-- Mobile Conversations -->
                                                            <!-- ads_below_entry_recirc -->
<div id="modulous_below_entry_recirc" class="ad_spot desktop-only">
    <div id="taboola-below-article-thumbnails" class="taboola hp-entry-you_may_like"></div>
<div id="hp-more-gravity"></div>
<script>
    (function(){
        var c = document.getElementById('taboola-below-article-thumbnails');
        c.id += '-' + Math.round(Math.random()*1e16);
        
        var taboolaParams = {
            loader: "//cdn.taboola.com/libtrc/huffingtonpost-korea/loader.js",
            mode: "organic-thumbnails-a",
            container: c.id,
            placement: "Below Article Thumbnails",
            target_type: "mix"
        };
        
        
        doTaboola(taboolaParams);
        
    }());
</script><div id="ad_a_all_Middle1" style="text-align:center;">
<iframe src="https://ad.hani.co.kr/RealMedia/ads/adstream_sx.ads/www.huffingtonpost.kr/a_all@Middle1" width="550px" height="220px" marginwidth="0" marginheight="0" frameborder="0" scrolling="no"></iframe>
</div>
</div>                                                            <!-- ads_article_foot -->
<div id="modulous_article_foot" class="ad_spot desktop-only">
    
</div>
                                                    
                    </div>
                </div>
            
                                                                <div class="col col--body-right yr-col-body-right">
                                                                                                                                    <!-- ads_right_rail_upper-->
<div id="modulous_right_rail_upper" class="ad_spot desktop-only">
    
</div>
                                                                                            <!-- ads_right_rail_flex -->
<div id="modulous_right_rail_flex" class="ad_spot desktop-only">
    <script type="text/javascript">
  if ( "function" === typeof(adSetSyncDelay) ) {
    adSetSyncDelay('125');
  }
</script>
<div id="ad_right_rail_flex" class="ad_wrapper_top"><div id="ad_a_all_Right1" style="text-align:center;">
<iframe src="https://ad.hani.co.kr/RealMedia/ads/adstream_sx.ads/www.huffingtonpost.kr/a_all@Right1" width="300px" height="250px" marginwidth="0" marginheight="0" frameborder="0" scrolling="no"></iframe>
</div></div>
</div>                                                                                                                                                                                        <!-- ads_right_rail_recirc -->
<div id="modulous_right_rail_recirc" class="ad_bottom_margin_10 ad_spot desktop-only">
    
</div>
                                                                                            

    

<style type="text/css">
    .follow-us__body::before {
        background-color: #0dbe98;
    }

    .follow-us .newsletter-signup input[type="submit"] {
        color: #0dbe98;
    }
</style>


<div class="desktop-only follow-us yr-follow-us">
    <section class="follow-us__body">

        <div class="follow-us__header">
            <h3>구독 및 팔로우</h3>
        </div>

                        <div class="email" style="display: list-item;">
    <div class="follow-us__description">
        <p>주요 기사와 블로그를 매일 이메일로 받으세요. 뉴스레터에는 맞춤형 콘텐츠나 광고가 들어갈 수 있습니다.
            <a href="https://www.huffingtonpost.kr/p/huffpostkoreaprivacypolicy" target="_blank">더 알아보기</a>
        </p>

    </div>
    <form class="newsletter-signup" method="POST">
        <div class="newsletter-header icon-Social_Mail">뉴스레터</div>
                    <input name="slug" type="hidden" value="world">
        
        <input class="text" name="email" placeholder="address@email.kr" type="text" aria-label="이메일">

        <label class="signup_error" style="display:none;"><strong>이메일 주소를 정확히 입력해 주세요</strong></label>
                <div class="submit-button-group">
            <input class="subscribe-submit yr-newsletter-submit yr-track" type="submit" value="구독하기">
            <span class="newsletter-signup__submit-arrow icon-arrow-right-grey"></span>
        </div>
        <label class="signup_success" style="display:none;"><strong>가입해 주셔서 감사합니다! 구독 확인 이메일이 곧 발송됩니다.</strong></label>
        <label class="signup_failure" style="display:none;"><strong>가입 처리에 문제가 발생했습니다. 잠시 후 다시 시도해 주십시오.</strong></label>
    </form>
</div>
<!-- /.email -->
        
        <ul class="follow-us__networks">
                            
                                                
                                                    
                
                
                <li class="facebook follow-us-networks-item "
                    data-network="facebook"
                    data-social-overlay="follow-us__facebook-overlay">

                    <a class="facebook follow-us-networks-item-link entry__link--omit yr-follow-us-link"
                       data-href="https://facebook.com/HuffPostKorea"
                       href="https://facebook.com/HuffPostKorea"
                       data-social-name="facebook"
                       title="Facebook에서 저희를 팔로우하세요"
                       target="_blank"
                       style=""
                    >
                        <i class="follow-us-networks-item-link-icon icon-Social_Facebook"></i>

                        <span class="follow-us-networks-item-link-text" style="">Facebook</span>
                    </a>
                </li>
                            
                                                
                                                    
                
                
                <li class="twitter follow-us-networks-item even"
                    data-network="twitter"
                    data-social-overlay="follow-us__twitter-overlay">

                    <a class="twitter follow-us-networks-item-link entry__link--omit yr-follow-us-link"
                       data-href="https://twitter.com/huffpostkorea"
                       href="https://twitter.com/huffpostkorea"
                       data-social-name="twitter"
                       title="Twitter에서 저희를 팔로우하세요"
                       target="_blank"
                       style=""
                    >
                        <i class="follow-us-networks-item-link-icon icon-Social_Twitter"></i>

                        <span class="follow-us-networks-item-link-text" style="">Twitter</span>
                    </a>
                </li>
                    </ul>
    </section>
    <div class="mod-footer"></div>
</div>


                                                                                            <!-- ads_text_sponsorship -->
<div id="modulous_text_sponsorship" class="ad_bottom_margin_10 ad_spot desktop-only">
    <div id="ad_a_all_Right2" style="text-align:center;">
<iframe src="https://ad.hani.co.kr/RealMedia/ads/adstream_sx.ads/www.huffingtonpost.kr/a_all@Right2" width="300px" height="250px" marginwidth="0" marginheight="0" frameborder="0" scrolling="no"></iframe>
</div>
</div>
                                                                                            <!-- ads_right_rail_lower -->
<div id="modulous_right_rail_lower" class="ad_spot desktop-only ad_bottom_margin_10">
    
</div>                                                                                            

            <div id="right-rail-trending">
            <section class="component js-scroll loaded recirc recirc--trending recirc--apage recirc--page yr-trending">
                <div class="recirc__zone__title">
                    <h3 class="recirc__title trending">
                        오늘의 인기기사
                    </h3>
                </div>

                
                    <div id="trending_1" class="recirc__content">
                        <div class="card recirc__item yr-card">
                            <div class="card__content">
                                <a class="card__image yr-card-image" href="/entry/coronavirus-drive-thru_kr_5e574156c5b68f79fdc4ba6e?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">
                                    <div class="card__image__wrapper">
                                                                                    <div class="card__image card__image--cover-bg">
                                                <div class="card__image__src">
                                                    <img src="https://img.huffingtonpost.com/asset/5e5751a3230000430c0bf3cc.jpeg?cache=KYFSsYRws9&amp;ops=150_150" alt="한국 드라이브 스루 선별진료소에 대한 해외 트위터">
                                                </div>
                                            </div>
                                                                            </div>
                                </a>
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link yr-card-headline" href="/entry/coronavirus-drive-thru_kr_5e574156c5b68f79fdc4ba6e?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">한국 드라이브 스루 선별진료소에 대한 해외 트위터 반응</a>
                                    </h2>
                                </div>
                            </div>
                        </div>
                    </div>
                
                    <div id="trending_2" class="recirc__content">
                        <div class="card recirc__item yr-card">
                            <div class="card__content">
                                <a class="card__image yr-card-image" href="/entry/corona19-shincheonji-leemanhee_kr_5e571107c5b66622ed7665a8?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">
                                    <div class="card__image__wrapper">
                                                                                    <div class="card__image card__image--cover-bg">
                                                <div class="card__image__src">
                                                    <img src="https://img.huffingtonpost.com/asset/5e5711722300007f0a0bf3b5.png?cache=nsPch2EQKJ&amp;ops=150_150" alt="신천지 교인들이 이만희 교주를 고발하는">
                                                </div>
                                            </div>
                                                                            </div>
                                </a>
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link yr-card-headline" href="/entry/corona19-shincheonji-leemanhee_kr_5e571107c5b66622ed7665a8?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">신천지 교인들이 이만희 교주를 고발하는 이유</a>
                                    </h2>
                                </div>
                            </div>
                        </div>
                    </div>
                
                    <div id="trending_3" class="recirc__content">
                        <div class="card recirc__item yr-card">
                            <div class="card__content">
                                <a class="card__image yr-card-image" href="/entry/dongwon-coronavirus_kr_5e5748e5c5b68f79fdc4c150?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">
                                    <div class="card__image__wrapper">
                                                                                    <div class="card__image card__image--cover-bg">
                                                <div class="card__image__src">
                                                    <img src="https://img.huffingtonpost.com/asset/5e574a6c230000960c39c556.jpeg?cache=PPAFfxhMqf&amp;ops=150_150" alt="동원홈푸드가 "코로나19 걸리면 징계" 공지를">
                                                </div>
                                            </div>
                                                                            </div>
                                </a>
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link yr-card-headline" href="/entry/dongwon-coronavirus_kr_5e5748e5c5b68f79fdc4c150?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">동원홈푸드가 &quot;코로나19 걸리면 징계&quot; 공지를 냈다</a>
                                    </h2>
                                </div>
                            </div>
                        </div>
                    </div>
                
                    <div id="trending_4" class="recirc__content">
                        <div class="card recirc__item yr-card">
                            <div class="card__content">
                                <a class="card__image yr-card-image" href="/entry/shincheonji-leemanhee_kr_5e57468bc5b66137fb5d9447?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">
                                    <div class="card__image__wrapper">
                                                                                    <div class="card__image card__image--cover-bg">
                                                <div class="card__image__src">
                                                    <img src="https://img.huffingtonpost.com/asset/5e57488e260000d010b5fd15.jpeg?cache=WRbIn09U6z&amp;ops=150_150" alt="신천지 관계자가 전한 '이만희가 모습 드러내지 않는">
                                                </div>
                                            </div>
                                                                            </div>
                                </a>
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link yr-card-headline" href="/entry/shincheonji-leemanhee_kr_5e57468bc5b66137fb5d9447?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">신천지 관계자가 전한 &#039;이만희가 모습 드러내지 않는 이유&#039;</a>
                                    </h2>
                                </div>
                            </div>
                        </div>
                    </div>
                
                    <div id="trending_5" class="recirc__content">
                        <div class="card recirc__item yr-card">
                            <div class="card__content">
                                <a class="card__image yr-card-image" href="/entry/graceroadchurch-shinokju-scourt_kr_5e576cc2c5b66137fb5dca23?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">
                                    <div class="card__image__wrapper">
                                                                                    <div class="card__image card__image--cover-bg">
                                                <div class="card__image__src">
                                                    <img src="https://img.huffingtonpost.com/asset/5e576ddb230000960c39c56b.png?cache=ceAZx9ZEmK&amp;ops=150_150" alt="'타작마당' 고안해 신도 폭행한 은혜로교회 신옥주 목사에게 확정된">
                                                </div>
                                            </div>
                                                                            </div>
                                </a>
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link yr-card-headline" href="/entry/graceroadchurch-shinokju-scourt_kr_5e576cc2c5b66137fb5dca23?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">&#039;타작마당&#039; 고안해 신도 폭행한 은혜로교회 신옥주 목사에게 확정된 형량</a>
                                    </h2>
                                </div>
                            </div>
                        </div>
                    </div>
                
                    <div id="trending_6" class="recirc__content">
                        <div class="card recirc__item yr-card">
                            <div class="card__content">
                                <a class="card__image yr-card-image" href="/entry/corona-government-employee_kr_5e571c69c5b66137fb5d7a00?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">
                                    <div class="card__image__wrapper">
                                                                                    <div class="card__image card__image--cover-bg">
                                                <div class="card__image__src">
                                                    <img src="https://img.huffingtonpost.com/asset/5e571da4230000cb0addd9f7.jpeg?cache=4ZconLYoUB&amp;ops=150_150" alt="'코로나19 업무' 전주시청 공무원이 숨진 채">
                                                </div>
                                            </div>
                                                                            </div>
                                </a>
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link yr-card-headline" href="/entry/corona-government-employee_kr_5e571c69c5b66137fb5d7a00?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">&#039;코로나19 업무&#039; 전주시청 공무원이 숨진 채 발견됐다</a>
                                    </h2>
                                </div>
                            </div>
                        </div>
                    </div>
                            </section>
        </div>
                                                                                                <!-- ads_right_rail_300x100_lower -->
<div id="modulous_right_rail_300x100_lower" class="ad_spot desktop-only">
    <div id="ad_a_all_Right3" style="text-align:center;">
<iframe src="https://ad.hani.co.kr/RealMedia/ads/adstream_sx.ads/www.huffingtonpost.kr/a_all@Right3" width="300px" height="100px" marginwidth="0" marginheight="0" frameborder="0" scrolling="no"></iframe>
</div>
</div>
                                                                                            <div class="card-most-popular">
    <div id="modulous_gravity_most_popular" class="ad_spot">
        <div id="taboola-right-rail-thumbnails" class="taboola hp-entry-you_may_like"></div>
<div id="hp-more-gravity"></div>
<script>
    (function(){
        var c = document.getElementById('taboola-right-rail-thumbnails');
        c.id += '-' + Math.round(Math.random()*1e16);
        
        var taboolaParams = {
            loader: "//cdn.taboola.com/libtrc/huffingtonpost-korea/loader.js",
            mode: "organic-thumbnails-rr",
            container: c.id,
            placement: "Right Rail Thumbnails",
            target_type: "mix"
        };
        
        
        doTaboola(taboolaParams);
        
    }());
</script>
    </div>
</div>
                                                                                            <!-- ads_upper_sponsorship -->
<div id="modulous_sponsorship" class="ad_spot desktop-only">
    
</div>
                                                                                            <!-- ads_right_rail_300x250_lower -->
<div id="modulous_right_rail_300x250_lower" class="ad_spot desktop-only ad_bottom_margin_15">
    <div id="ad_right_rail_300x250_lower" class="ad_wrapper_"><div id="ad_a_all_BottomRight"></div>
<script src="https://ad.hani.co.kr/RealMedia/ads/adstream_sx.ads/www.huffingtonpost.kr/a_all@BottomRight" async></script></div>
</div>
                                                                                            

    
    
    <div id="videos-for-you">
        <section class="component js-scroll loaded recirc recirc--video recirc--apage recirc--page yr-videos-for-you">
            <div class="recirc__zone__title">
                <h3 class="recirc__title">
                    <span class="recirc__title__text">영상</span>
                </h3>
            </div>                                
                <div id="video_1" class="recirc__content">
                    <div class="card recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/entry/story_kr_5dd2391de4b0d2e79f8f7fe5?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">익선동은 사실 게이들의 본거지였다</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/entry/story_kr_5dd2391de4b0d2e79f8f7fe5?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5dd239b1210000a76d34d3a5.jpeg&client=cbc79c14efcebee57402&signature=04f6580bcbcc09f83067e3bf21b7031e9fa37c4a" class="bitmap" alt="익선동은 사실 게이들의" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                                            
                <div id="video_2" class="recirc__content">
                    <div class="card recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/entry/story_kr_5dc8ffebe4b0fcfb7f691780?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">[마이너리그] 기계체조 선수 강주원이 말하는 ‘성장통’에 대해</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/entry/story_kr_5dc8ffebe4b0fcfb7f691780?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5dc901601f00002d00dedf61.jpeg&client=cbc79c14efcebee57402&signature=469a5e4a2b50b4493d67834d40b3366b6cb90c5d" class="bitmap" alt="[마이너리그] 기계체조 선수 강주원이 말하는 ‘성장통’에" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                                            
                <div id="video_3" class="recirc__content">
                    <div class="card recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/entry/story_kr_5dacf7eee4b0f34e3a77f395?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">[허프 인터뷰] 수구 국가대표가 말하는 수구선수의 ‘진짜’ 현실 (영상)</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/entry/story_kr_5dacf7eee4b0f34e3a77f395?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5dacf836210000e31dad358f.jpeg&client=cbc79c14efcebee57402&signature=e72c6e696019bb9f02f09edebc41a01eb65fbc2c" class="bitmap" alt="[허프 인터뷰] 수구 국가대표가 말하는 수구선수의 ‘진짜’ 현실" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                                            
                <div id="video_4" class="recirc__content">
                    <div class="card recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/entry/story_kr_5cd3e7aee4b0a6cb31bd4d81?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">[외스트월드]일본과 베트남 여성의 편견 댓글 리액션 영상.react</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/entry/story_kr_5cd3e7aee4b0a6cb31bd4d81?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5cd3e8652300003000b7fdd0.jpeg&client=cbc79c14efcebee57402&signature=5bc9c0e6608879f84c9c316233147513b7a7907d" class="bitmap" alt="[외스트월드]일본과 베트남 여성의 편견 댓글 리액션" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                                            
                <div id="video_5" class="recirc__content">
                    <div class="card recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/entry/story_kr_5cda872de4b0615b08188b67?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">[외스트월드]베그 패커, 유튜버…누가 더 진상 외국인일까?</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/entry/story_kr_5cda872de4b0615b08188b67?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5cda89eb2100005800d0c2ef.jpeg&client=cbc79c14efcebee57402&signature=7355f0b1da8b173ad3b747d2f68c71bc76ca4105" class="bitmap" alt="[외스트월드]베그 패커, 유튜버…누가 더 진상" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                                            
                <div id="video_6" class="recirc__content">
                    <div class="card recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/entry/story_kr_5ce26f26e4b00735a91a7ac6?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">[외스트월드]히스패닉과 백인에 대한 편견(리액션 영상.react)</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/entry/story_kr_5ce26f26e4b00735a91a7ac6?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5ce26fb72100003500d0db56.png&client=cbc79c14efcebee57402&signature=846ee08235a7884fe2d5c26d766f4e9462b0bf4c" class="bitmap" alt="[외스트월드]히스패닉과 백인에 대한 편견(리액션" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                                            
                <div id="video_7" class="recirc__content">
                    <div class="card recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/entry/story_kr_5c989daee4b01ebeef1155b0?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">[외스트월드] ”신부 치맛속으로 들어가버려” 나라별 ‘황당’ 결혼식 문화</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/entry/story_kr_5c989daee4b01ebeef1155b0?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5c989f142400009d00041ee0.jpeg&client=cbc79c14efcebee57402&signature=7fec1c8a60999877589c678b5b42d968bb3f6373" class="bitmap" alt="[외스트월드] ”신부 치맛속으로 들어가버려” 나라별 ‘황당’ 결혼식" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                                            
                <div id="video_8" class="recirc__content">
                    <div class="card recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/entry/story_kr_5c8f9056e4b0db7da9f5dd2f?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">[외스트월드] 외국인들이 겪은 ‘황당’ 한국 술문화?!</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/entry/story_kr_5c8f9056e4b0db7da9f5dd2f?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5c8f9240360000971f6d4d90.jpeg%3Fcache%3DC3h92fpNBo&client=cbc79c14efcebee57402&signature=3cba197ca25f502fb313f34da00288cbb8edb7e2" class="bitmap" alt="[외스트월드] 외국인들이 겪은 ‘황당’ 한국" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                                            
                <div id="video_9" class="recirc__content">
                    <div class="card recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/entry/story_kr_5c862607e4b08d5b78634ca4?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">[외스트월드]외국인이 말하는 각 나라의 데이트폭력 처벌방식</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/entry/story_kr_5c862607e4b08d5b78634ca4?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5c8626df2400009804a2c6eb.jpeg&client=cbc79c14efcebee57402&signature=ec3b6734d258afa57311e6154c97d9b0b12b2eb1" class="bitmap" alt="[외스트월드]외국인이 말하는 각 나라의 데이트폭력" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                                            
                <div id="video_10" class="recirc__content">
                    <div class="card recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/entry/story_kr_5d26c0a2e4b07e698c4563ce?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">게이 유튜버들이 말하는 게이를 둘러싼 소문과 편견 (영상)</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/entry/story_kr_5d26c0a2e4b07e698c4563ce?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5d3115ac2400001120935ee1.jpeg%3Fcache%3DOIq4w0pY5t&client=cbc79c14efcebee57402&signature=860f5005ec0595abcc813da06abc1b0350c87b3d" class="bitmap" alt="게이 유튜버들이 말하는 게이를 둘러싼 소문과 편견" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                    </section>
    </div>
                                                                                                                                                                </div>
                                                    </div>
    </article>
                    </div>
                </div>
            </div>

                                            
        
                
    
        <div class="newsletter-toaster desktop-only hidden yr-newsletter-toaster">
            <div class="newsletter-toaster__inner-container">
                <div class="newsletter-toaster__close-button yr-close yr-track icon-close-x"></div>
                <div class="newsletter-toaster__body-container">
                    <div class="newsletter-toaster__body">

                        <div class="newsletter-toaster__left">
                            <img src="https://amp.assets.huffpost.com/assets-1baa2890d203a6fe0ea699c7661fbd34/images/icons/newsletter-toaster.png" role="presentation">
                        </div>
                        <div class="newsletter-toaster__right">
                            <div class="newsletter-toaster__right-title">
                                국제 뉴스레터 구독하기
                            </div>
                            <div class="newsletter-toaster__right-form">
                                <form class="newsletter-signup toaster" method="POST">
                                    <div class="newsletter-signup__input-group">
                                        <input name="slug" type="hidden" value="world">
                                        <input name="newsid" type="hidden" value="703d7ac8-6fcb-4ec2-a0b3-a12a67ff62c6">

                                        <input class="newsletter-signup__input" name="email" placeholder="address@email.kr" type="text">
                                    </div>
                                    <div class="newsletter-signup__submit-button-group">
                                        <input class="submit-button-group__button subscribe-submit yr-newsletter-submit yr-track" type="submit" value="구독하기">
                                    </div>
                                                                           <label class="newsletter-toaster__signup-error signup_error"><span class="newsletter-toaster__message"><strong>이메일 주소를 정확히 입력해 주세요</strong></span></label>
                                    <label class="newsletter-toaster__signup-success signup_success"><span class="newsletter-toaster__message"><strong>가입해 주셔서 감사합니다! 구독 확인 이메일이 곧 발송됩니다.</strong></span></label>
                                    <label class="newsletter-toaster__signup-failure signup_failure"><span class="newsletter-toaster__message"><strong>가입 처리에 문제가 발생했습니다. 잠시 후 다시 시도해 주십시오.</strong></span></label>
                                </form>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
                            


<footer id="desktop__main_footer" class="huffpost-footer huffpost-footer_skin_life yr-footer">
            <!-- ads_leaderboard_bottom -->        <!-- ads_leaderboard_footer -->    
    <div id="footer-marker"></div>
    <div class="footer__top">
        <div class="footer__logo">
                                        
            <a class="footer__logo__link yr-logo" href="/">
                <i class="icon-Social-HuffPost"></i>
                                    <img alt="HuffPost" class="footer__img" src="https://amp.assets.huffpost.com/assets-1baa2890d203a6fe0ea699c7661fbd34/images/logos/HuffPost.svg" role="presentation">
                            </a>
        </div>

                
                                                                                                                                                    
                            
        
                                                        
        <ul class="footer__nav bn-footer-links yr-life-sections">
            
                            <li class="footer__nav__item yr-life-section-item">
                                            <a class="footer__nav__link" href="/news/2020election/">
                            2020 총선거
                        </a>
                                    </li>
                            <li class="footer__nav__item yr-life-section-item">
                                            <a class="footer__nav__link" href="/news/">
                            뉴스
                        </a>
                                    </li>
                            <li class="footer__nav__item yr-life-section-item">
                                            <a class="footer__nav__link" href="/politics/">
                            정치
                        </a>
                                    </li>
                            <li class="footer__nav__item yr-life-section-item">
                                            <a class="footer__nav__link" href="/world/">
                            국제
                        </a>
                                    </li>
                            <li class="footer__nav__item yr-life-section-item">
                                            <a class="footer__nav__link" href="/voices/">
                            보이스
                        </a>
                                    </li>
                            <li class="footer__nav__item yr-life-section-item">
                                            <a class="footer__nav__link" href="/lifestyle/">
                            LIFE
                        </a>
                                    </li>
                            <li class="footer__nav__item yr-life-section-item">
                                            <a class="footer__nav__link" href="/entertainment/">
                            엔터테인먼트
                        </a>
                                    </li>
                            <li class="footer__nav__item yr-life-section-item">
                                            <a class="footer__nav__link" href="/huff-exclusive/">
                            스포트라이트
                        </a>
                                    </li>
                    </ul>

        <ul class="footer__list footer__list--vertical bn-footer-links yr-life-footer-links footer__list--one-partner">
                            <li class="footer__list__item yr-life-footer-link">
                                            <a class="footer__link" href="/rss/index.xml">
                            RSS
                        </a>
                                    </li>
                            <li class="footer__list__item yr-life-footer-link">
                                            <a class="footer__link" href="/p/huffpostkoreafaq">
                            자주 묻는 질문들
                        </a>
                                    </li>
                            <li class="footer__list__item yr-life-footer-link">
                                            <a class="footer__link" href="/p/huffpostkoreaterms">
                            서비스 약관 (업데이트 됨)
                        </a>
                                    </li>
                            <li class="footer__list__item yr-life-footer-link">
                                            <a class="footer__link" href="/p/huffpostkoreaprivacypolicy">
                            개인정보 취급방침 (업데이트 됨)
                        </a>
                                    </li>
                            <li class="footer__list__item yr-life-footer-link">
                                            <a class="footer__link" href="/p/huffpostkoreacommentpolicy">
                            댓글 작성 및 조정 정책
                        </a>
                                    </li>
                            <li class="footer__list__item yr-life-footer-link">
                                            <a class="footer__link" href="/p/huffpostkoreaaboutus">
                            회사소개
                        </a>
                                    </li>
                            <li class="footer__list__item yr-life-footer-link">
                                            <a class="footer__link" href="/p/huffpostkoreacontactus">
                            오시는길
                        </a>
                                    </li>
                                        <li class="footer__list__item footer__list__item--partners">
                                                            <img class="footer__list__img" src="https://amp.assets.huffpost.com/assets-1baa2890d203a6fe0ea699c7661fbd34/images/partner-logos/partner-sk-logo.png">
                                                    </li>
                    </ul>

                <ul class="footer__list footer__list--horizontal">
                            <li class="footer__list__item">
                                            허핑턴포스트코리아(유)
                                    </li>
                            <li class="footer__list__item">
                                            등록번호 : 서울 아 03003
                                    </li>
                            <li class="footer__list__item">
                                            등록일자 : 2014 년 2 월 10 일
                                    </li>
                            <li class="footer__list__item">
                                            제호: 허핑턴포스트코리아
                                    </li>
                            <li class="footer__list__item">
                                            발행·편집인: 양상우
                                    </li>
                            <li class="footer__list__item">
                                            주소: 서울 마포구 마포대로 144
                                    </li>
                            <li class="footer__list__item">
                                            발행일자: 2014년 2월 28일
                                    </li>
                            <li class="footer__list__item">
                                            청소년보호책임자: 장철규
                                    </li>
                            <li class="footer__list__item">
                                            대표번호: 02-6958-9012
                                    </li>
                    </ul>
            </div>
    <div class="footer__bottom">
        <div class="footer__bottom__nav">
                                            <div class="footer__bottom__nav__item">
                                            © 2020 HuffingtonPostKorea, Ltd. All Rights Reserved.
                                    </div>
            
            <div class="footer__rights">Part of <b>HuffPost News</b></div>
        </div>
    </div>
</footer>
            
            <div class="popup-overlay"></div>

            
            
                        <!--modulous footer -->
            
<script>window.addEventListener('load', window.modulousQueue.runAll);</script>
<script>
    window._taboola = window._taboola || [];
    _taboola.push({flush:true});
</script>

            <noscript>
              <h2>Using a mobile device? Go to <a href="https://m.huffingtonpost.kr/">https://m.huffingtonpost.kr/</a> for HuffPost Mobile.</h2>
            </noscript>

            <div id="mobile_promo"></div>

                                                                    <!-- Facebook Pixel Code -->

<script>
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
        n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');

    fbq('init', '107420059600728'); // Edition specific
    fbq('track', "PageView");// custom event(s) for bpages
        fbq('trackCustom', 'EntryPage', {
    "section_name": "\uad6d\uc81c",
    "tags": [
        "yeoseong",
        "saengri",
        "seukoteulraendeu",
        "tampon"
    ],
    "ncid": ""
});</script>
<noscript>
    <img height="1" src="https://www.facebook.com/tr?id=107420059600728&amp;ev=PageView&amp;noscript=1" style="display:none" width="1"></noscript>
<!-- End Facebook Pixel Code -->
                            
            <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>

<script async defer src="//assets.pinterest.com/js/pinit.js"></script>
            
            <script type="text/javascript">
window.jsConfig = {};
</script>

            

<script src="https://amp.assets.huffpost.com/assets-1baa2890d203a6fe0ea699c7661fbd34/js/vendor.min.js"></script>
<script src="https://amp.assets.huffpost.com/assets-1baa2890d203a6fe0ea699c7661fbd34/js/scripts.min.js"></script>



        
    <script type="text/javascript">
        var JST = {};
        var HPPOST = HPPOST || {};
        HPPOST.postOrigin = "athena";
        HPPOST.postId = "5e57880ec5b68f79fdc53394";
        HPPOST.playListID = "";
        HPPOST.playerID = "";
        HPPOST.companyID = "";
    </script>

    <script src="https://amp.assets.huffpost.com/assets-1baa2890d203a6fe0ea699c7661fbd34/js/entry.min.js"></script>

    <script>
        Mobileweb.ads.slideshowLeft = "";
        Mobileweb.ads.slideshowTop = "";
        Mobileweb.init();
    </script>

                            
    
        <script type="text/javascript">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</script>
            
                                        

            
                    </div>
    </body>
</html>

