

<!DOCTYPE html>
<html lang="ko">
    <head>
        


<meta charset="utf-8">
<title>&quot;거리두기 해제되고 드디어...&quot; 발달장애 팬과 놀이동산에서 손잡고 하루 보냈던 배우 오정세가 2년만에 다시 한번 약속을 지켰다(사진) | 허프포스트코리아</title>

	<meta name="viewport" content="width=1000">

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />

<meta name="description" content="가족은 오정세의 선한 영향력을 알리고 싶어 관련 사실을 공개했다." />
		<meta property="og:type" content="article" />
		<meta property="og:image" content="https://img.huffingtonpost.com/asset/62672b9f21000058b1506c7e.jpg?cache=JsA3bQlV6o&amp;ops=1200_630" />
		<meta property="og:site_name" content="허프포스트코리아" />
		<meta property="og:title" content="&quot;드디어..&quot; 2년 전 발달장애 팬과 놀이동산서 손잡고 하루 보냈던 오정세의 최근 모습은 이게 뭐라고 눈물이 줄줄 흐른다" />
		<meta property="og:description" content="가족은 오정세의 선한 영향력을 알리고 싶어 관련 사실을 공개했다." />
		<meta property="og:url" content="https://www.huffingtonpost.kr/entry/oh-jung-se-asd_kr_6267283ee4b0d0774864426e" />
		<meta property="og:app_id" content="284021941754241" />
		<meta property="fb:app_id" content="284021941754241" />
		<meta property="twitter:site" content="huffpostkorea" />
		<meta property="twitter:card" content="summary_large_image" />
		<meta property="twitter:title" content="&quot;드디어..&quot; 2년 전 발달장애 팬과 놀이동산서 손잡고 하루 보냈던 오정세의 최근 모습은 이게 뭐라고 눈물이 줄줄 흐른다" />
		<meta property="twitter:image" content="https://img.huffingtonpost.com/asset/62672b9f21000058b1506c7e.jpg?cache=JsA3bQlV6o&amp;ops=1200_630" />
		<meta name="twitter:description" content="가족은 오정세의 선한 영향력을 알리고 싶어 관련 사실을 공개했다." />
		<meta name="robots" content="noodp,noydir,max-snippet:-1,max-image-preview:large,max-video-preview:-1" />
		<meta property="keywords" content="연예 ,자폐 ,오정세" />
		<meta property="og:image:url" content="https://img.huffingtonpost.com/asset/62672b9f21000058b1506c7e.jpg?cache=JsA3bQlV6o&amp;ops=1200_630" />
		<meta property="og:image:width" content="1200" />
		<meta property="og:image:height" content="630" />
		<meta property="og:locale" content="ko_KR" />
		<meta property="twitter:image:width" content="1200" />
		<meta property="twitter:image:height" content="630" />
		<meta property="article:section" content="엔터테인먼트" />
		<meta property="article:tag" content="연예 ,자폐 ,오정세" />
		<meta property="article:published_time" content="2022-04-26T08:49:04+09:00" />
		<meta property="article:modified_time" content="2022-04-26T08:49:04+09:00" />
		<meta name="can-recommend" content="true" />
			
									
	<link rel="canonical" href="https://www.huffingtonpost.kr/entry/oh-jung-se-asd_kr_6267283ee4b0d0774864426e">


                                 
                        
    <script type="application/ld+json">
    {
    "@context": "http://schema.org",
    "mainEntityOfPage": {
        "@type": "URL",
        "@id": "https://www.huffingtonpost.kr/entry/oh-jung-se-asd_kr_6267283ee4b0d0774864426e"
    },
    "headline": "\"\uac70\ub9ac\ub450\uae30 \ud574\uc81c\ub418\uace0 \ub4dc\ub514\uc5b4...\" \ubc1c\ub2ec\uc7a5\uc560 \ud32c\uacfc \ub180\uc774\ub3d9\uc0b0\uc5d0\uc11c \uc190\uc7a1\uace0 \ud558\ub8e8 \ubcf4\ub0c8\ub358 \ubc30\uc6b0 \uc624\uc815\uc138\uac00 2\ub144\ub9cc\uc5d0 \ub2e4\uc2dc \ud55c\ubc88 \uc57d\uc18d\uc744 \uc9c0\ucf30\ub2e4(\uc0ac\uc9c4)",
    "image": {
        "@type": "ImageObject",
        "url": "https://img.huffingtonpost.com/asset/62672b9f21000058b1506c7e.jpg?cache=JsA3bQlV6o&ops=1200_630",
        "width": 1200,
        "height": 630
    },
    "dateCreated": "2022-04-26T08:49:04+09:00",
    "datePublished": "2022-04-26T08:49:04+09:00",
    "dateModified": "2022-04-26T08:49:04+09:00",
    "author": {
        "@type": "Person",
        "name": "\uacfd\uc0c1\uc544"
    },
    "creator": {
        "@type": "Person",
        "name": "\uacfd\uc0c1\uc544"
    },
    "publisher": {
        "@type": "Organization",
        "url": "https://www.huffingtonpost.kr",
        "name": "\ud5c8\ud504\ud3ec\uc2a4\ud2b8\ucf54\ub9ac\uc544",
        "logo": {
            "@type": "ImageObject",
            "url": "https://amp.assets.huffpost.com/assets-8b22ddfd73aaa2d49b57541d05f6bff0/logos/hp_amp.gif",
            "width": 600,
            "height": 60
        }
    },
    "keywords": [
        "\uc5f0\uc608 ",
        "\uc790\ud3d0 ",
        "\uc624\uc815\uc138",
        "@instantarticle",
        "@vert_entertainment",
        "@gamp",
        "type: news"
    ],
    "inLanguage": "ko_KR",
    "url": "https://www.huffingtonpost.kr/entry/oh-jung-se-asd_kr_6267283ee4b0d0774864426e",
    "@type": "NewsArticle",
    "description": "\uac00\uc871\uc740 \uc624\uc815\uc138\uc758 \uc120\ud55c \uc601\ud5a5\ub825\uc744 \uc54c\ub9ac\uace0 \uc2f6\uc5b4 \uad00\ub828 \uc0ac\uc2e4\uc744 \uacf5\uac1c\ud588\ub2e4.",
    "articleSection": "\uc5d4\ud130\ud14c\uc778\uba3c\ud2b8",
    "thumbnailUrl": "https://img.huffingtonpost.com/asset/62672b9f21000058b1506c7e.jpg?cache=JsA3bQlV6o&ops=200_150"
}
    </script>

    <link rel="amphtml" href="https://m.huffingtonpost.kr/amp/entry/oh-jung-se-asd_kr_6267283ee4b0d0774864426e/">


<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.huffingtonpost.kr/entry/oh-jung-se-asd_kr_6267283ee4b0d0774864426e" />


<link rel="shortcut icon" href="https://amp.assets.huffpost.com/assets-8b22ddfd73aaa2d49b57541d05f6bff0/favicon.ico">
<link rel="icon" href="https://amp.assets.huffpost.com/assets-8b22ddfd73aaa2d49b57541d05f6bff0/favicon.ico" type="image/x-icon" />

<base href="/">

<link rel="stylesheet" href="https://amp.assets.huffpost.com/assets-8b22ddfd73aaa2d49b57541d05f6bff0/css/vendor.min.css">
<link rel="stylesheet" href="https://amp.assets.huffpost.com/assets-8b22ddfd73aaa2d49b57541d05f6bff0/css/styles.min.css">

<!--[if IE]>
<script src="https://amp.assets.huffpost.com/assets-8b22ddfd73aaa2d49b57541d05f6bff0/js/promise.min.js"></script>
<![endif]-->

    
    
    


<script src="https://amp.assets.huffpost.com/assets-8b22ddfd73aaa2d49b57541d05f6bff0/js/common.min.js"></script>

    <link href="https://amp.assets.huffpost.com/assets-8b22ddfd73aaa2d49b57541d05f6bff0/css/editions/kr.css" rel="stylesheet" />

                
                            
    <!-- IOS Smart App Banner -->
    <meta content="app-id=306621789, app-argument=hpentry://?entryID=kr_6267283ee4b0d0774864426e&amp;edition_id=kr" name="apple-itunes-app">

    <!-- Android Smart App Banner -->
    <link rel="manifest" href="/manifest.json">

        
                <meta name="taboola.category" content="" />

<script>
    window._newsroom = window._newsroom || [];
		
  	
    !function (e, f, u) {
        e.async = 1;
        e.src = u;
        f.parentNode.insertBefore(e, f);
    }(document.createElement('script'), document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/huffingtonpost-korea/newsroom.js');
</script>
<script>
var _HPJS = (function (_mod) {
  "use strict";

  _mod.loadJS = function (src, options) {
    var options = options || {};
    var ref = window.document.getElementsByTagName("script")[0];
    var script = window.document.createElement("script");
    script.src = src;
    script.async = options.async;
    script.defer = options.defer;
    ref.parentNode.insertBefore(script, ref);
    return script;
  }

  _mod.loadJSLater = function (url, timeout) {
    var ran = false;
    var loader = function () {
      if (ran) {
        return;
      }
      ran = true;
      _mod.loadJS(url, {async:true});
    }
    window.addEventListener ?
      window.addEventListener("load",loader,false) :
      window.attachEvent && window.attachEvent("onload",loader);
    // in case the load event never fires
    setTimeout(loader, timeout || 15000);
  }

  _mod.waitForGlobal = function(identifier, cb, poll) {
    var test = typeof identifier === "function" ? identifier : function() { return !!window[identifier]; };
    var interval;
    if(test()) {
      cb();
    } else {
      interval = setInterval(function(){
        if(test()) {
          cb();
          clearInterval(interval);
        }
      }, poll || 50);
    }
  };

  return _mod;

}(_HPJS || {}));
</script>
<script>
window.waitForGlobal = function(identifier, cb, poll) {
  var test = typeof identifier === "function" ? identifier : function() { return !!window[identifier]; };
  var interval;
  if(test()) {
    cb();
  } else {
    interval = setInterval(function(){
      if(test()) {
        cb();
        clearInterval(interval);
      }
    }, poll || 50);
  }
};

window.modulousQueue = (function() {
  var queue = [];
  var run = false;
  function runner(fn) {
    setTimeout(function(){
      try {
        fn();
      } catch (e) {
      }
    }, 0);
  }
  return {
     add: function(fn) {
       var _tmp1 = !run && queue.push(fn);
       var _tmp2 = run && runner(fn);
     },
     runAll: function() {
       var i = 0;
       run = true;
       for(;i<queue.length;i++) {
         runner(queue[i]);
       }
       queue = [];
     }
  };
}());

setTimeout(function(){
  waitForGlobal('jQuery', modulousQueue.runAll);
}, 5000);
</script>
<script type="text/javascript">
    function doTaboola(taboolaParams) {
        if (typeof taboolaParams == 'undefined') return;
        
        window._taboola = window._taboola || [];
        if (!doTaboola.loaded) {
            _taboola.push({ article:'auto' });
            var _async_script = !function (e, f, u) {
                e.async = 1;
                e.src = u;
                f.parentNode.insertBefore(e, f);
            }(document.createElement('script'), document.getElementsByTagName('script')[0], taboolaParams.loader);
            doTaboola.loaded = true;
        }
        window.__taboolaRecircCount = { "native": 0, "taboola": 0 };
        window.__taboolaModulesAdded = false;
        _taboola.push({
            "listenTo": 'render',
            "handler": function(e) {
                var detail = e.detail;
                if ( detail.mode.substr(0,7) === "organic" ) {
                  var type = "native";
                } else {
                  var type = "taboola";
                }
                var i = 0;
                var container = window.jQuery(detail.container);
                while ( window.jQuery && detail.items[i] ) {
                    var curCount = window.__taboolaRecircCount[type];
                    curCount++;
                    window.__taboolaRecircCount[type] = curCount;
                    var imageSlk = "elm:img;subsec:" + type + ";cpos:" + curCount + ";pos:1";
                    var headlineSlk = "elm:hdln;subsec:" + type + ";cpos:" + curCount + ";pos:2";
                    var dataItemId = detail.items[i].id;
                    var taboolaDomNode = container.find(".videoCube_" + (i+1).toString() + "_child");
                    taboolaDomNode.find(".item-thumbnail-href").attr("data-ylk", imageSlk); 
                    taboolaDomNode.find(".item-label-href").attr("data-ylk", headlineSlk);
                    i++;
                }
                if ( window.RapidInstance ) {
                  if ( !window.__taboolaModulesAdded ) {
                    window.RapidInstance.addModules(['below-entry-desktop', 'taboola-below-entry-common']);
                    window.__taboolaModulesAdded = true;
                  }
                  
                  window.RapidInstance.refreshModule("taboola-below-entry-common");
                }
            }
        });
        var cb = function(o){}; // function(o){ o.container.removeAttribute('id'); }
        _taboola.push({onrender: cb, mode:taboolaParams.mode, container:taboolaParams.container, placement:taboolaParams.placement, target_type:taboolaParams.target_type});
        
    }
</script>
<style>.trc-auto-size { height: auto !important; }</style>
<style type="text/css">
  .dm-player, .dm__info-card {
    width: 100%;
    margin: 0 auto;
  }
  
  .page--skin-life .dm-player-container {
    width: 630px;
    max-width: 100%;
    margin: 0 auto;
  }
</style>

        
        <!-- ads_asset_insert -->
        

                
                                                    
<!-- RAPID INITIALIZATION --><script type="text/javascript">window.rapidConfig = (function(){
    var rapidJson = {"spaceid":1197803214,"keys":{"ver":"huffpostcms","st_sec":"kr.hpmg","pt":"content","pct":"story","pstaid":"aa5885d9-5bad-30ea-9fe6-41b5abd93a1a","paid":"huffpost_kr_133=hpo:6267283ee4b0d0774864426e","p_sec":"entertainment"},"nonanchor_track_class":"yr-track","async_all_clicks":true} || {};
    function getCookie(a) {
      var b = document.cookie.match('(^|;)\\s*' + a + '\\s*=\\s*([^;]+)');
      return b ? b.pop() : '';
    }

    return rapidJson;
  }());

  var guce_referrer = getQueryStringParameter(window.location.href, "guce_referrer_us");
  if (guce_referrer) {
      window.rapidConfig.referrer = base64Url_decode(guce_referrer);
  }

  if (window.Tracking.cobrand) {
      window.rapidConfig.keys['pl1'] = window.Tracking.cobrand;
  }

  (function(rapidConfig, referrerUrl) {
      var editions = ["huffingtonpost.com.au","huffpostbrasil.com","huffingtonpost.ca","huffingtonpost.de","huffingtonpost.es","huffingtonpost.fr","huffingtonpost.gr","huffingtonpost.in","huffingtonpost.it","huffingtonpost.jp","huffingtonpost.kr","huffpostmaghreb.com","huffingtonpost.com.mx","quebec.huffingtonpost.ca","huffingtonpost.co.za","huffingtonpost.co.uk","huffpost.com"]
      var isHuffpost = referrerUrl ? editions.some(function (edition) {
          return referrerUrl.indexOf(edition) >= 0;
      }) : false;

      if (isHuffpost && rapidConfig.keys && rapidConfig.keys.expn === 'readmore-content-page') {delete rapidConfig.keys.expn;
      }
  }) (window.rapidConfig, document.referrer);  if (window.rapidElements) {
      $(function() {
          MW.modules.rapid.trackElements('body', window.rapidElements);
          delete window.rapidElements;
      });
  }
</script>

<!-- Begin Google Analytics -->
<script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-54436896-4', 'auto');
  ga('send', 'pageview');

</script>
<!-- End Google Analytics -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async type="text/javascript" src="https://www.googletagmanager.com/gtag/js?id=UA-1740781-82"></script>
<script type="text/javascript">
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}

    gtag('js', new Date());
    gtag('set', {
        custom_map: {
            dimension1: 'pageType',
            dimension2: 'team',
            dimension3: 'tags',
            dimension4: 'edition',
            dimension5: 'department',
            dimension6: 'section',
            dimension7: 'author',
            dimension8: 'articleId',
            dimension9: 'publishDate',
            dimension10: 'platform',
            dimension11: 'loggedIn',
            dimension12: 'videoPresence',
            dimension13: 'originalEdition',
        },
    });

    gtag('set', {
    "department": "entertainment",
    "platform": "huffpostcms",
    "loggedIn": 0,
    "pageType": "content",
    "edition": "kr",
    "section": "entertainment",
    "team": "kr_edit",
    "tags": "@instantarticle,@vert_entertainment,@gamp,yeonye,japye,ojeongse",
    "author": "sanga-kwak",
    "articleId": "6267283ee4b0d0774864426e",
    "publishDate": "2022-04-26T08:49:04",
    "videoPresence": "video_novideo",
    "originalEdition": "kr"
});gtag('config', 'UA-1740781-82', {
            page_title: "\"\uac70\ub9ac\ub450\uae30 \ud574\uc81c\ub418\uace0 \ub4dc\ub514\uc5b4...\" \ubc1c\ub2ec\uc7a5\uc560 \ud32c\uacfc \ub180\uc774\ub3d9\uc0b0\uc5d0\uc11c \uc190\uc7a1\uace0 \ud558\ub8e8 \ubcf4\ub0c8\ub358 \ubc30\uc6b0 \uc624\uc815\uc138\uac00 2\ub144\ub9cc\uc5d0 \ub2e4\uc2dc \ud55c\ubc88 \uc57d\uc18d\uc744 \uc9c0\ucf30\ub2e4(\uc0ac\uc9c4)",
        });</script>
    <script type="text/javascript">
    window.HP = {
        tracking: {"context_page_id":"6267283ee4b0d0774864426e","context_page_type":"buzz","destination":"huffpost","mode":"desktop","page_edition":"ko-kr"},
        params: { edition: 'kr' }
    };
    var sendClientEvent = window.BuzzfeedCet.createClientEvent({ env: 'prod', source: 'web_huffpost' });
    var buzzfeedCetPageview = function(payload) {
        payload = payload || {};
        sendClientEvent(
            payload.type || window.BuzzfeedCet.events.pageview,
            Object.assign({}, window.HP.tracking, payload.data)
        );
    };
    // This is the initial pageview (it doesn't block)
    buzzfeedCetPageview();
</script>
                    
                        
    
                    <script type="text/javascript">
    window.twttr = (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0],
            t = window.twttr || {};
        if (d.getElementById(id)) return t;
        js = d.createElement(s);
        js.id = id;
        js.async = true;
        js.src = "//platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);

        t._e = [];
        t.ready = function(f) {
            t._e.push(f);
        };

        return t;
    }(document, "script", "twitter-wjs"));
</script>
                </head><body  class="country-kr locale-ko_KR page--skin-life entry">
                        
    
                    <div id="fb-root"></div>
<script>(function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.async = true;
        js.src = "//connect.facebook.net/ko_KR/sdk.js#xfbml=1&version=v2.10&appId=284021941754241";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
    
                                <!-- ads_top_1x1 -->
    <div id="modulous_top_1x1" class="ad_spot">
        <div id="ad_a_all_TopRight"></div>
<script src="https://adservice.hani.co.kr/RealMedia/ads/adstream_sx.ads/www.huffingtonpost.kr/a_all@TopRight" async></script><style type="text/css">
.organic-thumbnails-rr .trc_rbox_header {
  text-align: center;
}

.organic-thumbnails-rr .trc_rbox_header_span {
  font-family: "ProximaNovaCond-bold", "Helvetica Neue", "Helvetica", Roboto, Arial, sans-serif;
  font-weight: 700;
  display: inline-block;
  height: 24px;
  line-height: 24px;
  margin: 0 auto 23px auto;
  text-align: center;
  font-size: 17px;
  padding: 2px 15px 0;
  font-style: italic;
  background: #F83371;
  color: #fff;
  position: relative;
  letter-spacing: 2px;
  text-transform: uppercase;
}

.organic-thumbnails-rr .trc_rbox_header_span::before,
.organic-thumbnails-rr .trc_rbox_header_span::after {
  content: "";
  position: absolute;
  width: 0;
  height: 0;
}

.organic-thumbnails-rr .trc_rbox_header_span::before {
  top: -1px;
  left: -1px;
  border-top: 1.9em solid #fff;
  border-right: 0.4em solid transparent;
}

.organic-thumbnails-rr .trc_rbox_header_span::after {
  bottom: -1px;
  right: -1px;
  border-bottom: 1.9em solid #fff;
  border-left: 0.4em solid transparent;
}
</style><!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WN49HC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WN49HC');</script>
<!-- End Google Tag Manager -->
    </div>
        
        
        
                    
<div class="left-nav yr-life-left-nav" role="menu">
    <div class="left-nav__header yr-life-top">
        <button aria-label="Close Menu" class="hamburger-close hamburger-close-button yr-hamburger-close" type="button"></button>
        <div class="nav-editions yr-life-editions">
    <ul class="nav-editions__dropdown">
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffingtonpost.es/" data-edition="es">
                    España
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffingtonpost.fr/" data-edition="fr">
                    France
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffingtonpost.gr/" data-edition="gr">
                    Ελλάδα (Greece)
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffpost.com/?country=IT" data-edition="it">
                    Italia
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffingtonpost.jp/" data-edition="jp">
                    日本 (Japan)
                </a>
            </li>
                                <li class="nav-editions__dropdown__item nav-editions__dropdown__item--selected">
                <a class="yr-edition-link" href="https://www.huffingtonpost.kr/" data-edition="kr">
                    한국 (Korea)
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffingtonpost.co.uk/" data-edition="uk">
                    United Kingdom
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffpost.com/?country=US" data-edition="us">
                    United States
                </a>
            </li>
            </ul>

    <div class="nav-editions__buttons"><a
            class="nav-editions__buttons__current nav-editions-open-button yr-life-editions-open"
            data-s-text="한국 (Korea) Edition"
            href="#"
        >한국 (Korea) Edition</a>
        <a class="nav-editions__buttons__close nav-editions-close-button yr-life-editions-close" href="#">닫기</a>
    </div>
</div>
    </div>
    <div class="left-nav__body"><form class="nav-search" id="left-nav-search" action="/search/" accept-charset="UTF-8" method="get">
    <i class="icon-Nav_Search_Life"></i>
    <a href="#" class="nav-search__cancel nav-search-close-button" id="left-nav-search-close-button"></a>
    <input type="text" autoComplete="off" placeholder="Find HuffPost Articles" class="nav-search__keywords" id="left-nav-search-input" name="keywords">
</form>
<ul class="left-nav-menu yr-life-sections">
                                            <li class="left-nav-menu__item yr-life-section-item" data-s-value="뉴스&amp;이슈">
                                            <a class="left-nav-menu__item__link" href="/news/">뉴스&amp;이슈</a>
                    
                                            <ul class="left-nav-menu__subitems">
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/politics/" target="_self">
                                        정치
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/society/" target="_self">
                                        사회
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/business/" target="_self">
                                        경제
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/north-korea/" target="_self">
                                        북한
                                    </a>
                                </li>
                                                    </ul>
                                    </li>
                                            <li class="left-nav-menu__item yr-life-section-item" data-s-value="글로벌">
                                            <a class="left-nav-menu__item__link" href="/world/">글로벌</a>
                    
                                            <ul class="left-nav-menu__subitems">
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/america/" target="_self">
                                        미국
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/asia/" target="_self">
                                        아시아
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/europe/" target="_self">
                                        유럽
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/hollywood/" target="_self">
                                        해외스타
                                    </a>
                                </li>
                                                    </ul>
                                    </li>
                                            <li class="left-nav-menu__item yr-life-section-item" data-s-value="보이스">
                                            <a class="left-nav-menu__item__link" href="/voices/">보이스</a>
                    
                                            <ul class="left-nav-menu__subitems">
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/women/" target="_self">
                                        여성
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/gay-voice/" target="_self">
                                        성소수자
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/the-disabled/" target="_self">
                                        장애인
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/parenting/" target="_self">
                                        아동
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/animal/" target="_self">
                                        동물
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/environment/" target="_self">
                                        환경
                                    </a>
                                </li>
                                                    </ul>
                                    </li>
                                            <li class="left-nav-menu__item yr-life-section-item" data-s-value="라이프">
                                            <a class="left-nav-menu__item__link" href="/lifestyle/">라이프</a>
                    
                                            <ul class="left-nav-menu__subitems">
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/sex/" target="_self">
                                        섹스&amp;건강
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/travel" target="_self">
                                        여행
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/tech/" target="_self">
                                        테크&amp;머니
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/taste/" target="_self">
                                        음식
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/style-beauty/" target="_self">
                                        스타일
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/huff-trend/" target="_self">
                                        허프트렌드
                                    </a>
                                </li>
                                                    </ul>
                                    </li>
                                            <li class="left-nav-menu__item yr-life-section-item" data-s-value="엔터테인먼트">
                                            <a class="left-nav-menu__item__link" href="/entertainment/">엔터테인먼트</a>
                    
                                            <ul class="left-nav-menu__subitems">
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/culture/" target="_self">
                                        아트&amp;컬처
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/k-pop/" target="_self">
                                        K-POP
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/music/" target="_self">
                                        음악
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/movie/" target="_self">
                                        영화
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/tv/" target="_self">
                                        TV
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/sports/" target="_self">
                                        스포츠
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/ott/" target="_self">
                                        OTT
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/youtube/" target="_self">
                                        유튜브
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/celebrity/" target="_self">
                                        셀러브리티
                                    </a>
                                </li>
                                                    </ul>
                                    </li>
                                            <li class="left-nav-menu__item yr-life-section-item" data-s-value="코로나19">
                                            <a class="left-nav-menu__item__link" href="https://www.huffingtonpost.kr/feature/coronavirus/">코로나19</a>
                    
                                    </li>
                                            <li class="left-nav-menu__item yr-life-section-item" data-s-value="비디오">
                                            <a class="left-nav-menu__item__link" href="/video/">비디오</a>
                    
                                    </li>
                    </ul>

            </div>
    <div class="left-nav__footer">
        <div class="left-nav__footer__social">
            <div class="social-buttons social-buttons--left-nav">
                <div class="social-buttons__label">
                    Follow us
                </div>
                <div class="social-buttons__icons yr-life-social-list">
                    <a class= "social-list__item social-list__item--youtube icon-Social_Youtube_Circle yr-social-list-item"
           href="https://www.youtube.com/channel/UCqy-7yypdR64qkyeRD7nOQw"
           data-social-overlay="top-nav__youtube-overlay"
           data-social-name="youtube"
           aria-label="youtube에서 저희를 팔로우하세요"
           target="_blank"></a><a class= "social-list__item social-list__item--facebook icon-Social_Facebook_Circle yr-social-list-item"
           href="https://facebook.com/HuffPostKorea"
           data-social-overlay="top-nav__facebook-overlay"
           data-social-name="facebook"
           aria-label="facebook에서 저희를 팔로우하세요"
           target="_blank"></a><a class= "social-list__item social-list__item--twitter icon-Social_Twitter_Circle yr-social-list-item"
           href="https://twitter.com/huffpostkorea"
           data-social-overlay="top-nav__twitter-overlay"
           data-social-name="twitter"
           aria-label="twitter에서 저희를 팔로우하세요"
           target="_blank"></a><a class= "social-list__item social-list__item--instagram icon-Social_Instagram_Circle yr-social-list-item"
           href="https://www.instagram.com/huffpostkorea/"
           data-social-overlay="top-nav__instagram-overlay"
           data-social-name="instagram"
           aria-label="instagram에서 저희를 팔로우하세요"
           target="_blank"></a>
                </div>
            </div>
        </div>
        <div class="left-nav__footer__links">
                    <a class="left-nav__footer__links__item" href="https://www.huffingtonpost.kr/static/huffpostkoreaterms">약관</a>
            |
                    <a class="left-nav__footer__links__item" href="https://www.huffingtonpost.kr/static/huffpostkoreaprivacypolicy">개인정보처리방침</a>
        </div>
        <div class="left-nav__footer__copyright">
            Part of <b>HuffPost News</b>
        </div>
    </div>
</div>        
        <div class="page-wrapper">
            <!-- ads_pushdown -->
<div id="modulous_pushdown" class="ad_spot desktop-only">
    <div style="text-align: center;"><div id="ad_a_all_x28"></div>
<script src="https://adservice.hani.co.kr/RealMedia/ads/adstream_sx.ads/www.huffingtonpost.kr/a_all@x28" async></script></div>
</div>
<div class="master-container">
                                                    <header id="desktop__main_header" class="header header_skin_life js-header" role="banner">
    <nav class="header__content yr-masthead">
        <ul class="nav-icons">
            <li class="nav-icons__item">
                <a class="nav-icons__item__link hamburger-nav hamburger-open-button yr-hamburger-open icon-Nav_Hamburger" href="https://www.huffingtonpost.kr" aria-label="허프포스트코리아"></a>
            </li><li class="nav-icons__item nav-icons__search">
                    <form class="nav-search" id="header-search" action="/search/" accept-charset="UTF-8" method="get">
    <i class="icon-Nav_Search_Life"></i>
    <a href="#" class="nav-search__cancel nav-search-close-button" id="header-search-close-button"></a>
    <input type="text" autoComplete="off" placeholder="Find HuffPost Articles" class="nav-search__keywords" id="header-search-input" name="keywords">
</form>

                    <a class="nav-icons__item__link icon-Nav_Search_Life nav-search-open-button yr-search-open" href="/search/" aria-label="검색"></a>
                </li></ul>
        <div class="header__item header__logo">
                            <a class="logo yr-logo" href="/">
                    <img alt="HuffPost" class="logo__img" src="https://amp.assets.huffpost.com/assets-8b22ddfd73aaa2d49b57541d05f6bff0/images/logos/HuffPost.svg">
                </a>
                    </div>

            </nav>

    <nav class="top-nav yr-nav">

        
        <div class="top-nav__inner">
                                            
                <div class="top-nav__item top-nav__item--nyuseuisyu  yr-nav-item"
                    data-edition="korea"
                    data-s-type="section"
                    data-s-value="뉴스&amp;이슈"
                >
                    <a
                        class="top-nav__item__link yr-life-nav-item-link"
                        data-s-text="뉴스&amp;이슈"
                        href="/news/"
                    >
                        <span>뉴스&amp;이슈</span>
                    </a>
                </div>
                                            
                <div class="top-nav__item top-nav__item--geulrobeol  yr-nav-item"
                    data-edition="korea"
                    data-s-type="section"
                    data-s-value="글로벌"
                >
                    <a
                        class="top-nav__item__link yr-life-nav-item-link"
                        data-s-text="글로벌"
                        href="/world/"
                    >
                        <span>글로벌</span>
                    </a>
                </div>
                                            
                <div class="top-nav__item top-nav__item--boiseu  yr-nav-item"
                    data-edition="korea"
                    data-s-type="section"
                    data-s-value="보이스"
                >
                    <a
                        class="top-nav__item__link yr-life-nav-item-link"
                        data-s-text="보이스"
                        href="/voices/"
                    >
                        <span>보이스</span>
                    </a>
                </div>
                                            
                <div class="top-nav__item top-nav__item--raipeu  yr-nav-item"
                    data-edition="korea"
                    data-s-type="section"
                    data-s-value="라이프"
                >
                    <a
                        class="top-nav__item__link yr-life-nav-item-link"
                        data-s-text="라이프"
                        href="/lifestyle/"
                    >
                        <span>라이프</span>
                    </a>
                </div>
                                            
                <div class="top-nav__item top-nav__item--enteoteinmeonteu  yr-nav-item"
                    data-edition="korea"
                    data-s-type="section"
                    data-s-value="엔터테인먼트"
                >
                    <a
                        class="top-nav__item__link yr-life-nav-item-link"
                        data-s-text="엔터테인먼트"
                        href="/entertainment/"
                    >
                        <span>엔터테인먼트</span>
                    </a>
                </div>
                                            
                <div class="top-nav__item top-nav__item--korona19  yr-nav-item"
                    data-edition="korea"
                    data-s-type="section"
                    data-s-value="코로나19"
                >
                    <a
                        class="top-nav__item__link yr-life-nav-item-link"
                        data-s-text="코로나19"
                        href="https://www.huffingtonpost.kr/feature/coronavirus/"
                    >
                        <span>코로나19</span>
                    </a>
                </div>
                    </div>

        <div class="nav-editions yr-life-editions">
    <ul class="nav-editions__dropdown">
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffingtonpost.es/" data-edition="es">
                    España
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffingtonpost.fr/" data-edition="fr">
                    France
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffingtonpost.gr/" data-edition="gr">
                    Ελλάδα (Greece)
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffpost.com/?country=IT" data-edition="it">
                    Italia
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffingtonpost.jp/" data-edition="jp">
                    日本 (Japan)
                </a>
            </li>
                                <li class="nav-editions__dropdown__item nav-editions__dropdown__item--selected">
                <a class="yr-edition-link" href="https://www.huffingtonpost.kr/" data-edition="kr">
                    한국 (Korea)
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffingtonpost.co.uk/" data-edition="uk">
                    United Kingdom
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffpost.com/?country=US" data-edition="us">
                    United States
                </a>
            </li>
            </ul>

    <div class="nav-editions__buttons"><a
            class="nav-editions__buttons__current nav-editions-open-button yr-life-editions-open"
            data-s-text="한국 (Korea) Edition"
            href="#"
        >한국 (Korea) Edition</a>
        <a class="nav-editions__buttons__close nav-editions-close-button yr-life-editions-close" href="#">닫기</a>
    </div>
</div>

        <div class="top-nav-sticky top-nav-sticky--a-page bounceInDown hide ">
            <nav class="top-nav--front-page top-nav--sticky">
                <div class="top-nav__inner">

                                                                                            <div class="top-nav__item top-nav__item--nyuseuisyu  yr-nav-item"
                             data-edition="korea"
                             data-s-type="section"
                             data-s-value="뉴스&amp;이슈">
                            <a
                                class="top-nav__item__link yr-life-nav-item-link"
                                data-s-text="뉴스&amp;이슈"
                                href="/news/"
                            >
                                <span>뉴스&amp;이슈</span>
                            </a>
                        </div>
                                                                                            <div class="top-nav__item top-nav__item--geulrobeol  yr-nav-item"
                             data-edition="korea"
                             data-s-type="section"
                             data-s-value="글로벌">
                            <a
                                class="top-nav__item__link yr-life-nav-item-link"
                                data-s-text="글로벌"
                                href="/world/"
                            >
                                <span>글로벌</span>
                            </a>
                        </div>
                                                                                            <div class="top-nav__item top-nav__item--boiseu  yr-nav-item"
                             data-edition="korea"
                             data-s-type="section"
                             data-s-value="보이스">
                            <a
                                class="top-nav__item__link yr-life-nav-item-link"
                                data-s-text="보이스"
                                href="/voices/"
                            >
                                <span>보이스</span>
                            </a>
                        </div>
                                                                                            <div class="top-nav__item top-nav__item--raipeu  yr-nav-item"
                             data-edition="korea"
                             data-s-type="section"
                             data-s-value="라이프">
                            <a
                                class="top-nav__item__link yr-life-nav-item-link"
                                data-s-text="라이프"
                                href="/lifestyle/"
                            >
                                <span>라이프</span>
                            </a>
                        </div>
                                                                                            <div class="top-nav__item top-nav__item--enteoteinmeonteu  yr-nav-item"
                             data-edition="korea"
                             data-s-type="section"
                             data-s-value="엔터테인먼트">
                            <a
                                class="top-nav__item__link yr-life-nav-item-link"
                                data-s-text="엔터테인먼트"
                                href="/entertainment/"
                            >
                                <span>엔터테인먼트</span>
                            </a>
                        </div>
                                                                                            <div class="top-nav__item top-nav__item--korona19  yr-nav-item"
                             data-edition="korea"
                             data-s-type="section"
                             data-s-value="코로나19">
                            <a
                                class="top-nav__item__link yr-life-nav-item-link"
                                data-s-text="코로나19"
                                href="https://www.huffingtonpost.kr/feature/coronavirus/"
                            >
                                <span>코로나19</span>
                            </a>
                        </div>
                                    </div>
            </nav>

            <ul class="nav-icons">
                <li class="nav-icons__item">
                    <a class="nav-icons__item__link hamburger-nav hamburger-open-button yr-hamburger-open icon-Nav_Hamburger" href="https://www.huffingtonpost.kr" aria-label="허프포스트코리아"></a>
                </li>
                <li class="nav-icons__item nav-icons__item--logo">
                    <a class="nav-icons__item__link yr-logo" href="https://www.huffingtonpost.kr" aria-label="허프포스트코리아">
                        <i class="icon-Social-HuffPost"></i>
                        <img alt="HuffPost" class="nav-icons__item__logo" src="https://amp.assets.huffpost.com/assets-8b22ddfd73aaa2d49b57541d05f6bff0/images/logos/HuffPost.svg">
                    </a>
                </li>
            </ul>
        </div>
    </nav>
</header>
                
                <div class="inner-container row" role="main">

                                            
                                    <div class="body-splash">
                                                                                                <!-- ads_leaderboard_flex -->
<div id="modulous_leaderboard_flex" class="ad_spot desktop-only sticky-advertisement"><style type="text/css"> #topnav_margin_btm { margin: 0 !important; } </style>
<div id="ad_leaderboard_flex" class="ad_wrapper_"><div id="ad_a_all_Top" style="text-align:center;">
<iframe src="https://adservice.hani.co.kr/RealMedia/ads/adstream_sx.ads/www.huffingtonpost.kr/a_all@Top" width="728px" height="90px" marginwidth="0" marginheight="0" frameborder="0" scrolling="no"></iframe>
</div></div>
<script type="text/javascript">if (typeof HPAds !== 'undefined') { 
HPAds.ad_onload('div[id^="ad_leaderboard_flex"] iframe','HPAds.ad_uac_onload_handler(\' iframe[class^="uac_"]\',this,\'bottom_ad_border_div\',10)');
}</script></div>
                                                            
                            <!-- ads_splash_takeover -->
<div id="modulous_splash_takeover" class="ad_spot ad_spot--centered"></div>
                        </div>
                    
    
                        
                
                    <div class="page__content">
                            
    <article>
                    

<header class="entry__header yr-entry-header">
    
    	                    <a class="entry-eyebrow" href="/entertainment/"><span>엔터테인먼트</span></a>
            
            <div class="timestamp">
    <span class="timestamp__date timestamp__date--published">
        2022년 04월 26일 08시 49분 KST
    </span>

    
    </div>    
    <div class="headline">
        <h1 class="headline__title">&quot;거리두기 해제되고 드디어...&quot; 발달장애 팬과 놀이동산에서 손잡고 하루 보냈던 배우 오정세가 2년만에 다시 한번 약속을 지켰다(사진)</h1>

                    <h2 class="headline__subtitle">가족은 오정세의 선한 영향력을 알리고 싶어 관련 사실을 공개했다.</h2>
        
        <div class="headline__stroke" style="background-color: #0dbe98"></div>
    </div>

    

    

<div class="share-bar share-bar--sticky yr-share"><ul class="share-bar__list"><li class="facebook share-bar__item"><a class="share-bar__item-link icon-Social_Facebook yr-share-item" data-social-name="facebook" aria-label="Share on Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.huffingtonpost.kr%2Fentry%2Foh-jung-se-asd_kr_6267283ee4b0d0774864426e%3Fncid%3Dother_facebook_eucluwzme5k%26utm_campaign%3Dshare_facebook" target="_blank"></a></li><li class="twitter share-bar__item"><a class="share-bar__item-link icon-Social_Twitter yr-share-item" data-social-name="twitter" aria-label="Share on Twitter" href="https://twitter.com/share?url=https%3A%2F%2Fwww.huffingtonpost.kr%2Fentry%2Foh-jung-se-asd_kr_6267283ee4b0d0774864426e%3Fncid%3Dother_twitter_cooo9wqtham%26utm_campaign%3Dshare_twitter&text=%22%EA%B1%B0%EB%A6%AC%EB%91%90%EA%B8%B0%20%ED%95%B4%EC%A0%9C%EB%90%98%EA%B3%A0%20%EB%93%9C%EB%94%94%EC%96%B4...%22%20%EB%B0%9C%EB%8B%AC%EC%9E%A5%EC%95%A0%20%ED%8C%AC%EA%B3%BC%20%EB%86%80%EC%9D%B4%EB%8F%99%EC%82%B0%EC%97%90%EC%84%9C%20%EC%86%90%EC%9E%A1%EA%B3%A0%20%ED%95%98%EB%A3%A8%20%EB%B3%B4%EB%83%88%EB%8D%98%20%EB%B0%B0%EC%9A%B0%20%EC%98%A4%EC%A0%95%EC%84%B8%EA%B0%80%202%EB%85%84%EB%A7%8C%EC%97%90%20%EB%8B%A4%EC%8B%9C%20%ED%95%9C%EB%B2%88%20%EC%95%BD%EC%86%8D%EC%9D%84%20%EC%A7%80%EC%BC%B0%EB%8B%A4%28%EC%82%AC%EC%A7%84%29" target="_blank"></a></li><li class="kakao share-bar__item"><a class="share-bar__item-link icon-Social_Kakao yr-share-item" data-social-name="kakao" aria-label="Share on Kakao" href="https://story.kakao.com/s/share?url=https%3A%2F%2Fwww.huffingtonpost.kr%2Fentry%2Foh-jung-se-asd_kr_6267283ee4b0d0774864426e%3Fncid%3Dother_kakao_failidm3y3c%26utm_campaign%3Dshare_kakao" target="_blank"></a></li><li class="kakaoTalk share-bar__item"><a class="share-bar__item-link icon-Social_KakaoTalk yr-share-item" data-social-name="kakaoTalk" aria-label="Share on Kakaotalk" href="javascript:hpKakaoTalkShare(&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;www.huffingtonpost.kr&#x5C;&#x2F;entry&#x5C;&#x2F;oh-jung-se-asd_kr_6267283ee4b0d0774864426e&#x3F;ncid&#x3D;kakaotalk&amp;utm_campaign&#x3D;share_kakaotalk&quot;);"></a></li><li class="email share-bar__item"><a class="share-bar__item-link icon-Social_Mail yr-share-item" data-social-name="email" aria-label="Share on Email" href="mailto:?subject=%26quot%3B%EA%B1%B0%EB%A6%AC%EB%91%90%EA%B8%B0%20%ED%95%B4%EC%A0%9C%EB%90%98%EA%B3%A0%20%EB%93%9C%EB%94%94%EC%96%B4...%26quot%3B%20%EB%B0%9C%EB%8B%AC%EC%9E%A5%EC%95%A0%20%ED%8C%AC%EA%B3%BC%20%EB%86%80%EC%9D%B4%EB%8F%99%EC%82%B0%EC%97%90%EC%84%9C%20%EC%86%90%EC%9E%A1%EA%B3%A0%20%ED%95%98%EB%A3%A8%20%EB%B3%B4%EB%83%88%EB%8D%98%20%EB%B0%B0%EC%9A%B0%20%EC%98%A4%EC%A0%95%EC%84%B8%EA%B0%80%202%EB%85%84%EB%A7%8C%EC%97%90%20%EB%8B%A4%EC%8B%9C%20%ED%95%9C%EB%B2%88%20%EC%95%BD%EC%86%8D%EC%9D%84%20%EC%A7%80%EC%BC%B0%EB%8B%A4%28%EC%82%AC%EC%A7%84%29%20%7C%20%ED%97%88%ED%94%84%ED%8F%AC%EC%8A%A4%ED%8A%B8%EC%BD%94%EB%A6%AC%EC%95%84&body=Article: https%3A%2F%2Fwww.huffingtonpost.kr%2Fentry%2Foh-jung-se-asd_kr_6267283ee4b0d0774864426e%3Fncid%3Dother_email_o63gt2jcad4%26utm_campaign%3Dshare_email" target="_blank"></a></li><li class="comments share-bar__item"><a class="share-bar__item-link icon-comment yr-share-item" data-social-name="comments" aria-label="Share on Comments" href="https%3A%2F%2Fwww.huffingtonpost.kr%2Fentry%2Foh-jung-se-asd_kr_6267283ee4b0d0774864426e" target="_blank"></a></li></ul></div>

            <div class="author-byline yr-byline">
            
    
    <ul class="author-list ">
        
                                                                            
                                        
            
            
            <li class="author-card yr-author-card">
                                                            <a href="/author/sanga-kwak" class="bn-author-image bn-clickable yr-author-image" aria-label="More from 곽상아">
                            <div class="author-card__headshot" style="background-image: url(https://img.huffingtonpost.com/asset/5de49d1b1f0000590ddf0144.jpg?ops=50_50);"></div>
                        </a>
                                    
                <div class="author-card__details">
                    <span class="author-card__details-container">
                        <a class="author-card__details__name" href="/author/sanga-kwak">
                                                            <span class="author-card__details__name">
                                    By 곽상아
                                </span>
                                                    </a>
                    </span>
                </div>
            </li>
            </ul>
    </div>
    </header>
        
        <div class="page__content__row row--no-border">
                            <div class="col col--body-center">
                    <div class="entry__below-entry">
                                                    
<div class="entry__content  js-entry-content">
    
        
        
                                                                                                                                        
        
        
        
                                
                    
    <div class="entry__body" data-part="contents">
            <!-- ads_sharebox_260x60 -->
    <div id="sharebox_260x60" class="advertisement sharebox_260x60 ad_spot desktop-only">
        
    </div>

        <div class="post-contents yr-entry-text"><figure class="content-list-component image">
        <span class="share-bar-image-wrapper"><img class="image__src" src="https://img.huffingtonpost.com/asset/62672b9f21000058b1506c7e.jpg?cache=JsA3bQlV6o&amp;ops=scalefit_630_noupscale" aria-label="오정세와" alt="오정세와">

            <div class="share-bar share-bar--instream">
                <div class="share-bar__item pinterest" data-type="pinterest">
                    <a class="share-bar__item-link entry__link--omit icon-Social_Pinterest"
                       data-pin-custom="true"
                       href="" target="_blank">
                    </a>
                </div>
            </div>
        </span><div class="image__meta-wrapper"><span class="image__credit">뉴스1/배범준씨 인스타그램</span><figcaption class="image__caption">오정세와 배범준씨&nbsp;</figcaption></div></figure><div class="content-list-component text"><p>2020년 tvN 드라마 &lsquo;사이코지만 괜찮아&rsquo;에서 발달장애인 문상태 역으로 열연했던 배우 오정세가 최근 발달장애 팬과 놀이공원을 찾은 것으로 나타났다. 드라마가 방영 중이던 2020년 7월에 이어 거의 2년만에 오정세가 다시 한번 지킨 약속이다.</p></div><figure class="content-list-component image">
        <span class="share-bar-image-wrapper"><img class="image__src" src="https://img.huffingtonpost.com/asset/626732661e00002c961b3573.png?ops=scalefit_630_noupscale" aria-label="문상태 역할 맡았던" alt="문상태 역할 맡았던">

            <div class="share-bar share-bar--instream">
                <div class="share-bar__item pinterest" data-type="pinterest">
                    <a class="share-bar__item-link entry__link--omit icon-Social_Pinterest"
                       data-pin-custom="true"
                       href="" target="_blank">
                    </a>
                </div>
            </div>
        </span><div class="image__meta-wrapper"><span class="image__credit">tvN</span><figcaption class="image__caption">문상태 역할 맡았던 오정세&nbsp;</figcaption></div></figure><figure class="content-list-component image">
        <span class="share-bar-image-wrapper"><img class="image__src" src="https://img.huffingtonpost.com/asset/626732972600003b008a70e6.jpg?ops=scalefit_630_noupscale" aria-label="문상태 역할 맡았던" alt="문상태 역할 맡았던">

            <div class="share-bar share-bar--instream">
                <div class="share-bar__item pinterest" data-type="pinterest">
                    <a class="share-bar__item-link entry__link--omit icon-Social_Pinterest"
                       data-pin-custom="true"
                       href="" target="_blank">
                    </a>
                </div>
            </div>
        </span><div class="image__meta-wrapper"><span class="image__credit">tvN</span><figcaption class="image__caption">문상태 역할 맡았던 오정세&nbsp;</figcaption></div></figure><div class="content-list-component text"><p>오정세가 &lsquo;내가 만나 달래줘야 한다&lsquo;며 문상태를 실제로 만나고 싶어 하는 지적장애인 첼리스트 배범준씨의 가족으로부터 처음 연락을 받은 것은 2년 전이다. 범준씨는 문상태가 드라마 속에서 고문영(서예지 분) 작가의 팬 사인회에 갔다가 소리 지르며 울부짖는 모습을 보고 &lsquo;내가 달래주고 지켜줘야 한다&rsquo;며 문상태를 만나고 싶어 했고, 오정세는 바쁜 스케줄의 와중에도 범준씨와 손을 꼭 잡고 놀이공원에서 3시간을 보냈다.&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;</p>        <!-- entry_paragraph_1_ad -->
    <div id="entry_paragraph_1" data-label-height="50" class="advertisement-holder entry-paragraph-ad entry-body--paragraph-ad">
        <div class="advertisement__label align-center disable-highlight-popup">광고</div>
        <div class="ad_spot "
            >
             <script>document.write("<d"+"iv id='mobonDivBanner_31576'><iframe name='ifrad' id='mobonIframe_31576' src='//www.mediacategory.com/servlet/adBanner?from="+escape(document.referrer)+"&s=31576&igb=74&iwh=300_250&cntad=1&cntsr=1' frameborder='0' scrolling='no' style='height:250px; width:300px;'></iframe></div>");</script>         </div>
    </div>
    <div class="entry-body--paragraph-ad-clear"></div>
</div><div class="content-list-component embed-asset"><blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/CDFZdrGleys/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"><a href="https://www.instagram.com/p/CDFZdrGleys/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"><div style=" display: flex; flex-direction: row; align-items: center;"><div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div><div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div><div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"><div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">View this post on Instagram</div></div><div style="padding: 12.5% 0;"></div><div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div><div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"><div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div><div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"><div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div><div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div><div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div><div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CDFZdrGleys/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">A post shared by BAEBOUMJUN (파란하늘)cellist (@boumjun_bae)</a></p></div></blockquote><script async src="//platform.instagram.com/en_US/embeds.js"></script></div><div class="content-list-component text"><p style="text-align: center;"><em>2020년 7월의 첫 만남</em></p><p>&nbsp;</p><p>당시 함께 시간을 보낸 여동생 배지수씨는 &rdquo;문상태의 모습으로 온전히 오빠에 집중을 해주시는 오정세님의 섬세함, 옷도 말투도 걸음걸이도 행동도 오빠를 위해 상태 그대로의 모습으로 대해주신 것에 감동 받았다. 바쁜 스케줄 속에서 오빠를 만나기 전 얼마나 많은 연구와 고민을 하시며 노력하셨는지 느껴졌다&rdquo;라며 &rdquo;순간순간마다 오빠의 눈높이에 맞춰 친구가 돼주시고 계속해서 오빠와 함께 이야기하며 온전히 집중해주셨다&rdquo;고 들려주었던 바.&nbsp;</p>        <!-- entry_paragraph_2_ad -->
    <div id="entry_paragraph_2" data-label-height="50" class="advertisement-holder entry-paragraph-ad entry-body--paragraph-ad">
        <div class="advertisement__label align-center disable-highlight-popup">광고</div>
        <div class="ad_spot "
            >
             <div id="mobonDivBanner_12980"></div>
<script type="text/javascript">
  (function(){
    console.log('show mobonDivBanner_12980 ad');
    var mobonDiv_12980 = document.getElementById("mobonDivBanner_12980");
    if (mobonDiv_12980 != null) {
      mobonDiv_12980.innerHTML = "<iframe name='ifrad' width='300' height='250' id='mobonIframe_12980' src='//www.mediacategory.com/servlet/adbnMobileBanner?from=" + escape(document.referrer) + "&s=12980&bntype=42&cntsr=4&iwh=300_250' frameborder='0' scrolling='no' style='height:250px; width:300px;' ></iframe>"
    }
  })();
</script>         </div>
    </div>
    <div class="entry-body--paragraph-ad-clear"></div>
</div><div class="content-list-component embed-asset"><blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/CDCxIZ5FvWV/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"><a href="https://www.instagram.com/p/CDCxIZ5FvWV/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"><div style=" display: flex; flex-direction: row; align-items: center;"><div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div><div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div><div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"><div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">View this post on Instagram</div></div><div style="padding: 12.5% 0;"></div><div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div><div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"><div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div><div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"><div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div><div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div><div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div><div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CDCxIZ5FvWV/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">A post shared by BAEBOUMJUN (파란하늘)cellist (@boumjun_bae)</a></p></div></blockquote><script async src="//platform.instagram.com/en_US/embeds.js"></script></div><div class="content-list-component text"><p>지수씨는 오정세에 대한 감사함을 표하며 &rdquo;감사함의 의미는 물론 장애인에 대한 이해와 연구의 노력, 그리고 오빠를 위해 많이 노력해주신 것도 있지만 세상에 이런 사람이 존재한다는 것에 감사했다. 상태 팬이었던 나는 이제 오정세 배우님의 팬이 되어버렸다&rdquo;고 말하기도.</p></div><div class="content-list-component embed-asset"><blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/Ccv4pGtvUza/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"><a href="https://www.instagram.com/p/Ccv4pGtvUza/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"><div style=" display: flex; flex-direction: row; align-items: center;"><div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div><div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div><div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"><div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">View this post on Instagram</div></div><div style="padding: 12.5% 0;"></div><div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div><div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"><div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div><div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"><div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div><div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div><div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div><div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/Ccv4pGtvUza/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">A post shared by BAEBOUMJUN (파란하늘)cellist (@boumjun_bae)</a></p></div></blockquote><script async src="//platform.instagram.com/en_US/embeds.js"></script></div><div class="content-list-component embed-asset"><blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/Ccyv7hIPNXp/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"><a href="https://www.instagram.com/p/Ccyv7hIPNXp/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"><div style=" display: flex; flex-direction: row; align-items: center;"><div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div><div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div><div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"><div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">View this post on Instagram</div></div><div style="padding: 12.5% 0;"></div><div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div><div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"><div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div><div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"><div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div><div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div><div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div><div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/Ccyv7hIPNXp/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">A post shared by BAEBOUMJUN (파란하늘)cellist (@boumjun_bae)</a></p></div></blockquote><script async src="//platform.instagram.com/en_US/embeds.js"></script></div><div class="content-list-component text"><p style="text-align: center;"><em>2022년 4월 24일</em></p><p>&nbsp;</p><p>당시 범준씨의 가족을 향해 &lsquo;범준이랑 친구 해도 돼요?&rsquo;라고 물었다는 오정세는 이후 코로나 시국이 이어지면서 한동안 만나지 못하다가 사회적 거리두기가 해제된 직후인 24일 다시 한번 범준씨의 손을 잡고 놀이동산을 찾은 것으로 확인됐다. 범준씨 가족은 25일 인스타그램에서 &rdquo;사회적 거리두기가 해제되고 드디어 놀이동산에서 만난 형아랑 범준&rdquo;이라며 &rdquo;형은 약속을 지켰고 범준이는 형을 지켜줬다&rdquo;고 관련 사진을 공개해 감동을 자아냈다.&nbsp;&nbsp;</p>        <!-- entry_paragraph_4_ad -->
    <div id="entry_paragraph_4" data-label-height="50" class="advertisement-holder entry-paragraph-ad entry-body--paragraph-ad">
        <div class="advertisement__label align-center disable-highlight-popup">광고</div>
        <div class="ad_spot "
            >
             <div class="cli-embed dm-player-container">
<div 
	class="dm-player"
  
  sort="recent"
  
  
  owners="huffpostkorea"
  
  
  
  
  
  
  controls="true"
  
  
  adsParams="contextual"
  
  
  cpeid="5e047fe041525334e8ad272e,5e9e85abaa7ad839bf066033"
  
  
  keywordsSelector="meta[name='keywords']"
  
  
  getUpdatedVideo="true"
  
  
  preVideoTitle="허프포스트코리아 오리지널 비디오"
  
  
  showVideoTitle="false"
  
  
  showInfoCard="true"
  
  
  autoPlayMute="false"
  
  
  queueEnable="false"
  
  
  queueEnableNext="false"
  
  
  pipAtStart="false"
  
  
  noStp="false"
  
  
  noPip="false"
  
  
  scrollToPause="false"
  
  
></div>
</div>
         </div>
    </div>
    <div class="entry-body--paragraph-ad-clear"></div>
<p>&nbsp;</p><p>곽상아 : sanga.kwak@huffpost.kr&nbsp;</p></div><section class="extra-content"><h5 class="extra-content__title"></h5><div class="extra-content__media"></div></section><div id="modulous_article_body_bottom" class="advertisement ad_spot">
    
</div>
</div>

        <div class="yr-entry-footer">
            
            
            <div id="modulous_article_bottom" class="ad_spot">
    <script>
  window.googletag = window.googletag || { cmd: [] };
</script>
<div id="div-gpt-ad-1582561766823-0" style="">
  <script>
    googletag.cmd.push(function(){ googletag.display('div-gpt-ad-1582561766823-0'); });
  </script>
</div>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  (function(){
    try {
      var sizes = '1x1'.split(',');
      var sz = [];
      for(var i = 0; i < sizes.length; i++) {
        var t = sizes[i].split('x');
        var t2 = [];
        for (var j = 0; j < t.length; j++) {
          t2.push(parseInt(t[j], 10));
        }
        sz.push(t2);
      }
      if (sz.length === 1) {
        sz = sz[0];
        var divId = 'div-gpt-ad-1582561766823-0';
        var div = document.getElementById(divId);
        div.style.width = sz[0] + 'px';
        div.style.height = sz[1] + 'px';
      }

      if (window.console) {
        window.console.debug("[Korea GPT Ad] > AdUnit: /1249652/Huffpo_OSV_Desktop_1x1 | Sizes: 1x1 | Div: div-gpt-ad-1582561766823-0");
      }
    } catch (e) { }
    googletag.cmd.push(function(){
      googletag.defineSlot('/1249652/Huffpo_OSV_Desktop_1x1', sz, 'div-gpt-ad-1582561766823-0').addService(googletag.pubads());
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });
  })();
</script><script>
  window.googletag = window.googletag || { cmd: [] };
</script>
<div id="div-gpt-ad-1582569811176-0" style="">
  <script>
    googletag.cmd.push(function(){ googletag.display('div-gpt-ad-1582569811176-0'); });
  </script>
</div>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  (function(){
    try {
      var sizes = '580x400'.split(',');
      var sz = [];
      for(var i = 0; i < sizes.length; i++) {
        var t = sizes[i].split('x');
        var t2 = [];
        for (var j = 0; j < t.length; j++) {
          t2.push(parseInt(t[j], 10));
        }
        sz.push(t2);
      }
      if (sz.length === 1) {
        sz = sz[0];
        var divId = 'div-gpt-ad-1582569811176-0';
        var div = document.getElementById(divId);
        div.style.width = sz[0] + 'px';
        div.style.height = sz[1] + 'px';
      }

      if (window.console) {
        window.console.debug("[Korea GPT Ad] > AdUnit: /1249652/HUFFPO_ROS_580x400_01 | Sizes: 580x400 | Div: div-gpt-ad-1582569811176-0");
      }
    } catch (e) { }
    googletag.cmd.push(function(){
      googletag.defineSlot('/1249652/HUFFPO_ROS_580x400_01', sz, 'div-gpt-ad-1582569811176-0').addService(googletag.pubads());
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });
  })();
</script>
</div>

            
                            <div class="author-byline author-byline--footer">
                                                                <div class="entry-corrections ">
                                

<a class="follow-us__correction" data-post-origin="athena" data-post-id="6267283ee4b0d0774864426e"
data-edition="kr" id="suggest-corrections" data-popup-target="#corrections_container">정정 제보</a>

<div id="corrections_container" style="display: none;">

</div>
                        </div>
                    
                    
<ul class="author-list yr-authors">
            
                                                    
                        <li class="author-card yr-author-card">
                                    <a href="/author/sanga-kwak" class="bn-author-image bn-clickable yr-author-image" aria-label="More from 곽상아">
                        <div class="author-card__headshot" style="background-image: url(https://img.huffingtonpost.com/asset/5de49d1b1f0000590ddf0144.jpg?ops=40_40);"></div>
                    </a>
                


                <div class="author-card__details">
                    <span class="author-card__details-container">
                        <a class="author-card__details__name" href="/author/sanga-kwak">
                            <span class="author-card__details__name">
                            곽상아
                            </span>
                        </a>
                                                    <span class="author-card__social-container desktop-only">
                                                                                                                            </span>
                                                                    </span>

                                            <span class="author-card__microbio desktop-only">
                            뉴스 에디터, 허프포스트코리아 sanga.kwak@huffpost.kr
                        </span>
                                    </div>
            </li>
            </ul>

                                                        </div>
            
            
<div class="tag-cloud yr-tag-cloud">
    <span class="tag-more">더 보기:</span>        <a class="tag" href="/news/yeonye/">연예 </a>        <a class="tag" href="/news/japye/">자폐 </a>        <a class="tag" href="/news/ojeongse/">오정세</a></div>

                                </div>

                
        <div class="modal hidden yr-modal yr-slideshow" id="modal">
	<i class="modal__close icon-close-x yr-close yr-track"></i>
	<div class="modal__content">
	</div>
</div>
    </div>
        <aside id="highlight-share__popup" class="desktop-only">
        <a class="icon-Social_Twitter twitter" target="_hplink"></a>
        <a class="icon-Social_Facebook facebook" target="_hplink"></a>
    </aside>
</div>

                        
                                                                                    <!-- Desktop and Mapi Conversations -->
    <div id="conversations">
        <a name="comments"></a>

                    
                            <div class="related" style="padding-left:3px">
    <h2>
        <span class="text">대화</span>
    </h2>
</div>

<div class="fb_comments">
    <fb:comments colorscheme="light" width="570" href="https://www.huffingtonpost.kr/entry/oh-jung-se-asd_kr_6267283ee4b0d0774864426e"/>
</div>                        </div>

<!-- Mobile Conversations -->
                                                            <!-- ads_below_entry_recirc -->
<div id="modulous_below_entry_recirc" class="ad_spot desktop-only">
    <div id="taboola-below-article-thumbnails" class="taboola hp-entry-you_may_like"></div>
<div id="hp-more-gravity"></div>
<script>
    (function(){
        var c = document.getElementById('taboola-below-article-thumbnails');
        c.id += '-' + Math.round(Math.random()*1e16);
        
        var taboolaParams = {
            loader: "//cdn.taboola.com/libtrc/huffingtonpost-korea/loader.js",
            mode: "organic-thumbnails-a",
            container: c.id,
            placement: "Below Article Thumbnails",
            target_type: "mix"
        };
        
        if (typeof window.modulousQueue === "function") {
        	window.modulousQueue.add(function(){ doTaboola(taboolaParams); });
        } else {
        	doTaboola(taboolaParams);
        }
    }());
</script><div id="ad_a_all_Middle1" style="text-align:center;">
<iframe src="https://adservice.hani.co.kr/RealMedia/ads/adstream_sx.ads/www.huffingtonpost.kr/a_all@Middle1" width="550px" height="220px" marginwidth="0" marginheight="0" frameborder="0" scrolling="no"></iframe>
</div>
</div>                                                            <!-- ads_article_foot -->
<div id="modulous_article_foot" class="ad_spot desktop-only">
    
</div>
                                                    
                    </div>
                </div>
            
                                                                <div class="col col--body-right yr-col-body-right">
                                                                                                                                    <!-- ads_right_rail_upper-->
<div id="modulous_right_rail_upper" class="ad_spot desktop-only">
    
</div>
                                                                                            <!-- ads_right_rail_flex -->
<div id="modulous_right_rail_flex" class="ad_spot desktop-only">
    <script type="text/javascript">
  if ( "function" === typeof(adSetSyncDelay) ) {
    adSetSyncDelay('125');
  }
</script>
<div id="ad_right_rail_flex" class="ad_wrapper_top"><div id="ad_a_all_Right1" style="text-align:center;">
<iframe src="https://adservice.hani.co.kr/RealMedia/ads/adstream_sx.ads/www.huffingtonpost.kr/a_all@Right1" width="300px" height="250px" marginwidth="0" marginheight="0" frameborder="0" scrolling="no"></iframe>
</div></div>
</div>                                                                                                                                                                                        <!-- ads_right_rail_recirc -->
<div id="modulous_right_rail_recirc" class="ad_bottom_margin_10 ad_spot desktop-only">
    
</div>
                                                                                            

    

<style type="text/css">
    .follow-us__body::before {
        background-color: #0dbe98;
    }

    .follow-us .newsletter-signup input[type="submit"] {
        color: #0dbe98;
    }
</style>


<div class="desktop-only follow-us yr-follow-us">
    <section class="follow-us__body">

        <div class="follow-us__header">
            <h3>구독 및 팔로우</h3>
        </div>

                    
    <div class="email" style="display: list-item;">
    <div class="follow-us__description">
        <p>주요 기사와 블로그를 매일 이메일로 받으세요. 뉴스레터에는 맞춤형 콘텐츠나 광고가 들어갈 수 있습니다.
            <a href="https://www.huffingtonpost.kr/static/huffpostkoreaprivacypolicy" target="_blank">더 알아보기</a>
        </p>

    </div>
    <form class="newsletter-signup" method="POST">
        <div class="newsletter-header icon-Social_Mail">뉴스레터</div>
                    <input name="slug" type="hidden" value="entertainment">
        
        <input class="text" name="email" placeholder="address@email.kr" type="text" aria-label="이메일">
        <input name="source" type="hidden" value="sidebar">
        <label class="signup_error" style="display:none;"><strong>이메일 주소를 정확히 입력해 주세요</strong></label>
                <div class="submit-button-group">
            <input class="subscribe-submit yr-newsletter-submit yr-track" type="submit" value="구독하기">
            <span class="newsletter-signup__submit-arrow icon-arrow-right-grey"></span>
        </div>
        <label class="signup_success" style="display:none;"><strong>가입해 주셔서 감사합니다! 구독 확인 이메일이 곧 발송됩니다.</strong></label>
        <label class="signup_failure" style="display:none;"><strong>가입 처리에 문제가 발생했습니다. 잠시 후 다시 시도해 주십시오.</strong></label>
    </form>
</div>
<!-- /.email -->
        
        <ul class="follow-us__networks">
                            
                                                
                                                    
                
                
                <li class="facebook follow-us-networks-item "
                    data-network="facebook"
                    data-social-overlay="follow-us__facebook-overlay">

                    <a class="facebook follow-us-networks-item-link entry__link--omit yr-follow-us-link"
                       data-href="https://facebook.com/HuffPostKorea"
                       href="https://facebook.com/HuffPostKorea"
                       data-social-name="facebook"
                       title="Facebook에서 저희를 팔로우하세요"
                       target="_blank"
                       style=""
                    >
                        <i class="follow-us-networks-item-link-icon icon-Social_Facebook"></i>

                        <span class="follow-us-networks-item-link-text" style="">Facebook</span>
                    </a>
                </li>
                            
                                                
                                                    
                
                
                <li class="twitter follow-us-networks-item even"
                    data-network="twitter"
                    data-social-overlay="follow-us__twitter-overlay">

                    <a class="twitter follow-us-networks-item-link entry__link--omit yr-follow-us-link"
                       data-href="https://twitter.com/huffpostkorea"
                       href="https://twitter.com/huffpostkorea"
                       data-social-name="twitter"
                       title="Twitter에서 저희를 팔로우하세요"
                       target="_blank"
                       style=""
                    >
                        <i class="follow-us-networks-item-link-icon icon-Social_Twitter"></i>

                        <span class="follow-us-networks-item-link-text" style="">Twitter</span>
                    </a>
                </li>
                    </ul>
    </section>
    <div class="mod-footer"></div>
</div>


                                                                                            <!-- ads_text_sponsorship -->
<div id="modulous_text_sponsorship" class="ad_bottom_margin_10 ad_spot desktop-only">
    <div id="ad_a_all_Right2" style="text-align:center;">
<iframe src="https://adservice.hani.co.kr/RealMedia/ads/adstream_sx.ads/www.huffingtonpost.kr/a_all@Right2" width="300px" height="250px" marginwidth="0" marginheight="0" frameborder="0" scrolling="no"></iframe>
</div>
</div>
                                                                                            <!-- ads_right_rail_lower -->
<div id="modulous_right_rail_lower" class="ad_spot desktop-only ad_bottom_margin_10">
    
</div>                                                                                            

            <div id="right-rail-trending">
            <section class="component js-scroll loaded recirc recirc--trending recirc--apage recirc--page yr-trending">
                <div class="recirc__zone__title">
                    <h3 class="recirc__title trending">
                        오늘의 인기기사
                    </h3>
                </div>

                
                    <div id="trending_1" class="recirc__content">
                        <div class="card recirc__item yr-card">
                            <div class="card__content">
                                <a class="card__image yr-card-image" href="/entry/oi-su-lee_kr_62668b87e4b00b4e0181729a?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">
                                    <div class="card__image__wrapper">
                                                                                    <div class="card__image card__image--cover-bg">
                                                <div class="card__image__src">
                                                    <img src="https://img.huffingtonpost.com/asset/6266930d2100007d2a506bba.jpg?cache=04DCkajdRk&amp;ops=150_150" alt=""의식도, 눈빛도 많이 좋아졌다"고 지난해 근황 알렸던 소설가 이외수에 대해 안타까운 소식이">
                                                </div>
                                            </div>
                                                                            </div>
                                </a>
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link yr-card-headline" href="/entry/oi-su-lee_kr_62668b87e4b00b4e0181729a?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">&quot;의식도, 눈빛도 많이 좋아졌다&quot;고 지난해 근황 알렸던 소설가 이외수에 대해 안타까운 소식이 전해졌다</a>
                                    </h2>
                                </div>
                            </div>
                        </div>
                    </div>
                
                    <div id="trending_2" class="recirc__content">
                        <div class="card recirc__item yr-card">
                            <div class="card__content">
                                <a class="card__image yr-card-image" href="/entry/jung-su-ji_kr_62667c3ee4b0ea625c0a211d?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">
                                    <div class="card__image__wrapper">
                                                                                    <div class="card__image card__image--cover-bg">
                                                <div class="card__image__src">
                                                    <img src="https://img.huffingtonpost.com/asset/626684ed240000d2b196fc93.jpg?cache=yIoHZYuO1w&amp;ops=150_150" alt=""말도 안 돼" 이미 12개월 아기 키우는 만 18세 딸의 갑작스러운 고백에 엄마는 가슴이 무너져내릴 수밖에">
                                                </div>
                                            </div>
                                                                            </div>
                                </a>
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link yr-card-headline" href="/entry/jung-su-ji_kr_62667c3ee4b0ea625c0a211d?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">&quot;말도 안 돼&quot; 이미 12개월 아기 키우는 만 18세 딸의 갑작스러운 고백에 엄마는 가슴이 무너져내릴 수밖에 없었다</a>
                                    </h2>
                                </div>
                            </div>
                        </div>
                    </div>
                
                    <div id="trending_3" class="recirc__content">
                        <div class="card recirc__item yr-card">
                            <div class="card__content">
                                <a class="card__image yr-card-image" href="/entry/paik-class_kr_626696d5e4b0197ae3f8dd67?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">
                                    <div class="card__image__wrapper">
                                                                                    <div class="card__image card__image--cover-bg">
                                                <div class="card__image__src">
                                                    <img src="https://img.huffingtonpost.com/asset/62669b292300000df413a66b.jpg?cache=UHCyGxyrPV&amp;ops=150_150" alt=""아내가 생선 가시 잘 못 바르는데...." 백종원이 소유진과 굴비 먹을 때 행복한 건 그가 사랑꾼이기 때문이">
                                                </div>
                                            </div>
                                                                            </div>
                                </a>
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link yr-card-headline" href="/entry/paik-class_kr_626696d5e4b0197ae3f8dd67?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">&quot;아내가 생선 가시 잘 못 바르는데....&quot; 백종원이 소유진과 굴비 먹을 때 행복한 건 그가 사랑꾼이기 때문이 아니다</a>
                                    </h2>
                                </div>
                            </div>
                        </div>
                    </div>
                
                    <div id="trending_4" class="recirc__content">
                        <div class="card recirc__item yr-card">
                            <div class="card__content">
                                <a class="card__image yr-card-image" href="/entry/hyolyn-bag_kr_62665bf1e4b0d077486299c1?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">
                                    <div class="card__image__wrapper">
                                                                                    <div class="card__image card__image--cover-bg">
                                                <div class="card__image__src">
                                                    <img src="https://img.huffingtonpost.com/asset/626662381e0000e3991b3469.jpg?cache=iqiDESp6j2&amp;ops=150_150" alt=""딴 사람이랑 되게 다를 수.." 효린의 가방서 나온 물건은 평소 이미지(?)랑 많이 달라서 두 눈이 똥그래지고">
                                                </div>
                                            </div>
                                                                            </div>
                                </a>
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link yr-card-headline" href="/entry/hyolyn-bag_kr_62665bf1e4b0d077486299c1?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">&quot;딴 사람이랑 되게 다를 수..&quot; 효린의 가방서 나온 물건은 평소 이미지(?)랑 많이 달라서 두 눈이 똥그래지고 말았다</a>
                                    </h2>
                                </div>
                            </div>
                        </div>
                    </div>
                
                    <div id="trending_5" class="recirc__content">
                        <div class="card recirc__item yr-card">
                            <div class="card__content">
                                <a class="card__image yr-card-image" href="/entry/yoo-hyunjun_kr_62663c6ae4b0197ae3f7e8b0?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">
                                    <div class="card__image__wrapper">
                                                                                    <div class="card__image card__image--cover-bg">
                                                <div class="card__image__src">
                                                    <img src="https://img.huffingtonpost.com/asset/626643b81e0000e0991b3444.jpg?cache=MlN7UexOxK&amp;ops=150_150" alt="건축학자 유현준 교수가 '차박' 유행의 이유를 날카롭게">
                                                </div>
                                            </div>
                                                                            </div>
                                </a>
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link yr-card-headline" href="/entry/yoo-hyunjun_kr_62663c6ae4b0197ae3f7e8b0?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">건축학자 유현준 교수가 &#039;차박&#039; 유행의 이유를 날카롭게 분석했다</a>
                                    </h2>
                                </div>
                            </div>
                        </div>
                    </div>
                
                    <div id="trending_6" class="recirc__content">
                        <div class="card recirc__item yr-card">
                            <div class="card__content">
                                <a class="card__image yr-card-image" href="/entry/yoon-seok-youl-the-shilla-seoul_kr_626632e0e4b0197ae3f7d787?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">
                                    <div class="card__image__wrapper">
                                                                                    <div class="card__image card__image--cover-bg">
                                                <div class="card__image__src">
                                                    <img src="https://img.huffingtonpost.com/asset/626636c11e00002c961b3437.jpg?cache=dXKcFtpzXp&amp;ops=150_150" alt="윤석열 당선자의 '대통령 취임식' 만찬 장소가 공개됐고, 지출 비용은">
                                                </div>
                                            </div>
                                                                            </div>
                                </a>
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link yr-card-headline" href="/entry/yoon-seok-youl-the-shilla-seoul_kr_626632e0e4b0197ae3f7d787?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">윤석열 당선자의 &#039;대통령 취임식&#039; 만찬 장소가 공개됐고, 지출 비용은 역대급이다</a>
                                    </h2>
                                </div>
                            </div>
                        </div>
                    </div>
                            </section>
        </div>
                                                                                                <!-- ads_right_rail_300x100_lower -->
<div id="modulous_right_rail_300x100_lower" class="ad_spot desktop-only">
    <div id="ad_a_all_Right3" style="text-align:center;">
<iframe src="https://adservice.hani.co.kr/RealMedia/ads/adstream_sx.ads/www.huffingtonpost.kr/a_all@Right3" width="300px" height="100px" marginwidth="0" marginheight="0" frameborder="0" scrolling="no"></iframe>
</div>
</div>
                                                                                            <div class="card-most-popular">
    <div id="modulous_gravity_most_popular" class="ad_spot">
        <div id="taboola-right-rail-thumbnails" class="taboola hp-entry-you_may_like"></div>
<div id="hp-more-gravity"></div>
<script>
    (function(){
        var c = document.getElementById('taboola-right-rail-thumbnails');
        c.id += '-' + Math.round(Math.random()*1e16);
        
        var taboolaParams = {
            loader: "//cdn.taboola.com/libtrc/huffingtonpost-korea/loader.js",
            mode: "organic-thumbnails-rr",
            container: c.id,
            placement: "Right Rail Thumbnails",
            target_type: "mix"
        };
        
        if (typeof window.modulousQueue === "function") {
        	window.modulousQueue.add(function(){ doTaboola(taboolaParams); });
        } else {
        	doTaboola(taboolaParams);
        }
    }());
</script>
    </div>
</div>
                                                                                            <!-- ads_upper_sponsorship -->
<div id="modulous_sponsorship" class="ad_spot desktop-only">
    
</div>
                                                                                            <!-- ads_right_rail_300x250_lower -->
<div id="modulous_right_rail_300x250_lower" class="ad_spot desktop-only ad_bottom_margin_15">
    <div id="ad_right_rail_300x250_lower" class="ad_wrapper_"><div id="ad_a_all_BottomRight"></div>
<script src="https://adservice.hani.co.kr/RealMedia/ads/adstream_sx.ads/www.huffingtonpost.kr/a_all@BottomRight" async></script></div>
</div>
                                                                                                                                                                </div>
                                                    </div>
    </article>
                    </div>
                </div>
            </div>

                                            
        
                
    
        <div class="newsletter-toaster desktop-only hidden yr-newsletter-toaster">
            <div class="newsletter-toaster__inner-container">
                <div class="newsletter-toaster__close-button yr-close yr-track icon-close-x"></div>
                <div class="newsletter-toaster__body-container">
                    <div class="newsletter-toaster__body">

                        <div class="newsletter-toaster__left">
                            <img src="https://amp.assets.huffpost.com/assets-8b22ddfd73aaa2d49b57541d05f6bff0/images/icons/newsletter-toaster.png" role="presentation">
                        </div>
                        <div class="newsletter-toaster__right">
                            <div class="newsletter-toaster__right-title">
                                엔터테인먼트 뉴스레터 구독하기
                            </div>
                            <div class="newsletter-toaster__right-form">
                                <form class="newsletter-signup toaster" method="POST">
                                    <div class="newsletter-signup__input-group">
                                        <input name="slug" type="hidden" value="entertainment">
                                        <input name="newsid" type="hidden" value="604bb85300f22f4b275af88a">
                                        <input name="source" type="hidden" value="lower-left-pop-up">
                                        <input class="newsletter-signup__input" name="email" placeholder="address@email.kr" type="text">
                                    </div>
                                    <div class="newsletter-signup__submit-button-group">
                                        <input class="submit-button-group__button subscribe-submit yr-newsletter-submit yr-track" type="submit" value="구독하기">
                                    </div>
                                                                        <label class="newsletter-toaster__signup-error signup_error"><span class="newsletter-toaster__message"><strong>이메일 주소를 정확히 입력해 주세요</strong></span></label>
                                    <label class="newsletter-toaster__signup-success signup_success"><span class="newsletter-toaster__message"><strong>가입해 주셔서 감사합니다! 구독 확인 이메일이 곧 발송됩니다.</strong></span></label>
                                    <label class="newsletter-toaster__signup-failure signup_failure"><span class="newsletter-toaster__message"><strong>가입 처리에 문제가 발생했습니다. 잠시 후 다시 시도해 주십시오.</strong></span></label>
                                </form>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
                            


<footer id="desktop__main_footer" class="huffpost-footer huffpost-footer_skin_life yr-footer">
            <!-- ads_leaderboard_bottom -->        <!-- ads_leaderboard_footer -->    
    <div id="footer-marker"></div>
    <div class="footer__top">
        <div class="footer__logo">
                                        
            <a class="footer__logo__link yr-logo" href="/">
                <i class="icon-Social-HuffPost"></i>
                                    <img alt="HuffPost" class="footer__img" src="https://amp.assets.huffpost.com/assets-8b22ddfd73aaa2d49b57541d05f6bff0/images/logos/HuffPost.svg" role="presentation">
                            </a>
        </div>

                
                                                                                                                                                    
                            
        
                                                        
        <ul class="footer__nav bn-footer-links yr-life-sections-footer">
            
                            <li class="footer__nav__item yr-life-section-footer-item">
                                            <a class="footer__nav__link yr-footer-link" href="/news/" data-s-value="뉴스&amp;이슈">
                            뉴스&이슈
                        </a>
                                    </li>
                            <li class="footer__nav__item yr-life-section-footer-item">
                                            <a class="footer__nav__link yr-footer-link" href="/world/" data-s-value="글로벌">
                            글로벌
                        </a>
                                    </li>
                            <li class="footer__nav__item yr-life-section-footer-item">
                                            <a class="footer__nav__link yr-footer-link" href="/voices/" data-s-value="보이스">
                            보이스
                        </a>
                                    </li>
                            <li class="footer__nav__item yr-life-section-footer-item">
                                            <a class="footer__nav__link yr-footer-link" href="/lifestyle/" data-s-value="라이프">
                            라이프
                        </a>
                                    </li>
                            <li class="footer__nav__item yr-life-section-footer-item">
                                            <a class="footer__nav__link yr-footer-link" href="/entertainment/" data-s-value="엔터테인먼트">
                            엔터테인먼트
                        </a>
                                    </li>
                            <li class="footer__nav__item yr-life-section-footer-item">
                                            <a class="footer__nav__link yr-footer-link" href="/feature/coronavirus/" data-s-value="코로나19">
                            코로나19
                        </a>
                                    </li>
                            <li class="footer__nav__item yr-life-section-footer-item">
                                            <a class="footer__nav__link yr-footer-link" href="/video/" data-s-value="비디오">
                            비디오
                        </a>
                                    </li>
                    </ul>

        <ul class="footer__list footer__list--vertical bn-footer-links yr-life-footer-links footer__list--one-partner">
                            <li class="footer__list__item yr-life-footer-link">
                                            <a class="footer__link yr-footer-link " href="/rss/index.xml" >
                            RSS
                        </a>
                                    </li>
                            <li class="footer__list__item yr-life-footer-link">
                                            <a class="footer__link yr-footer-link " href="/static/huffpostkoreafaq" >
                            자주 묻는 질문들
                        </a>
                                    </li>
                            <li class="footer__list__item yr-life-footer-link">
                                            <a class="footer__link yr-footer-link " href="/static/huffpostkoreaterms" >
                            서비스 약관 (업데이트 됨)
                        </a>
                                    </li>
                            <li class="footer__list__item yr-life-footer-link">
                                            <a class="footer__link yr-footer-link " href="/static/huffpostkoreaprivacypolicy" >
                            개인정보 취급방침 (업데이트 됨)
                        </a>
                                    </li>
                            <li class="footer__list__item yr-life-footer-link">
                                            <a class="footer__link yr-footer-link " href="/static/huffpostkoreacommentpolicy" >
                            댓글 작성 및 조정 정책
                        </a>
                                    </li>
                            <li class="footer__list__item yr-life-footer-link">
                                            <a class="footer__link yr-footer-link " href="/static/huffpostkoreaaboutus" >
                            회사소개
                        </a>
                                    </li>
                            <li class="footer__list__item yr-life-footer-link">
                                            <a class="footer__link yr-footer-link " href="/static/huffpostkoreacontactus" >
                            오시는길
                        </a>
                                    </li>
                                        <li class="footer__list__item footer__list__item--partners">
                                                            <img class="footer__list__img" src="https://amp.assets.huffpost.com/assets-8b22ddfd73aaa2d49b57541d05f6bff0/images/partner-logos/partner-sk-logo.png">
                                                    </li>
                    </ul>

                <ul class="footer__list footer__list--horizontal">
                            <li class="footer__list__item">
                                            허핑턴포스트코리아(유)
                                    </li>
                            <li class="footer__list__item">
                                            등록번호 : 서울 아 03003
                                    </li>
                            <li class="footer__list__item">
                                            등록일자 : 2014 년 2 월 10 일
                                    </li>
                            <li class="footer__list__item">
                                            제호: 허핑턴포스트코리아
                                    </li>
                            <li class="footer__list__item">
                                            발행·편집인: 최태형
                                    </li>
                            <li class="footer__list__item">
                                            주소: 서울 마포구 마포대로 12길 34, 소담빌딩 3층
                                    </li>
                            <li class="footer__list__item">
                                            발행일자: 2014년 2월 28일
                                    </li>
                            <li class="footer__list__item">
                                            청소년보호책임자: 신철
                                    </li>
                            <li class="footer__list__item">
                                            대표번호: 02-6958-9012
                                    </li>
                    </ul>
            </div>
    <div class="footer__bottom">
        <div class="footer__bottom__nav">
                                            <div class="footer__bottom__nav__item">
                                            © 2022 HuffPost Korea, Ltd. All Rights Reserved.
                                    </div>
            
            <div class="footer__rights">Part of <b>HuffPost News</b></div>
            <div class="footer__huffpost">The Huffington Post</div>
        </div>
    </div>
</footer>
            
            <div class="popup-overlay"></div>

            
                <!-- ads_bottom_1x1 -->
    <div id="modulous_bottom_1x1" class="ad_spot">
        <script>
for (iframe of document.getElementsByTagName('iframe')) {
  source = iframe.getAttribute('src');
    if(source && source.match(/^(http|https):\/\/vid.me/)) {
      console.log(`removing ${source}`)
      iframe.remove();
    }
}
</script>
    </div>

                        <!--modulous footer -->
            
<script>window.addEventListener('load', window.modulousQueue.runAll);</script>
<script>
    window._taboola = window._taboola || [];
    _taboola.push({flush:true});
</script>
<script type="text/javascript" src="https://modulous.huffpost.com/2020/07/13/1594647407-dm-ce-1.4.0.min.js"></script>


            <noscript>
              <h2>Using a mobile device? Go to <a href="https://m.huffingtonpost.kr/">https://m.huffingtonpost.kr/</a> for HuffPost Mobile.</h2>
            </noscript>

            <div id="mobile_promo"></div>

                                                                    <!-- Facebook Pixel Code: hanami -->

<script>
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
        n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');

    fbq('init', '107420059600728'); // Edition specific
    fbq('track', "PageView");// custom event(s) for bpages
        fbq('trackCustom', 'EntryPage', {
    "section_name": "\uc5d4\ud130\ud14c\uc778\uba3c\ud2b8",
    "tags": [
        "yeonye",
        "japye",
        "ojeongse"
    ],
    "ncid": ""
});</script>
<noscript>
    <img height="1" src="https://www.facebook.com/tr?id=107420059600728&amp;ev=PageView&amp;noscript=1" style="display:none" width="1"></noscript>
<!-- End Facebook Pixel Code -->
                            
            <script type="text/javascript" src="//platform.instagram.com/en_US/embeds.js" async defer></script>

<script type="text/javascript" src="//assets.pinterest.com/js/pinit.js" async defer></script><script type="text/javascript">
(function () {
    'use strict';

    var initPromise;

    function initKakaoTalk() {
        if (!initPromise) {
            initPromise = new Promise(function (resolve, reject) {
                var el = document.createElement('script');
                el.async = true;
                el.src = '//developers.kakao.com/sdk/js/kakao.min.js';
                el.onload = function() {
                    window.Kakao.init("df809701bec0e3fd51cbd88937059c79");
                    resolve();
                };

                document.getElementsByTagName('head')[0].appendChild(el);
            });
        }

        return initPromise;
    }

    function metaContent(propName) {
        return document.querySelector('head meta[property="' + propName + '"]').getAttribute('content');
    }

    function shareWithKakaoTalk(webUrl) {
        var kakaoContent = {
            title: metaContent('og:title'),
            description: metaContent('og:description'),
            imageUrl: metaContent('og:image'),
            link: {
                webUrl: webUrl,
            },
        };

        console.log('KakaoTalk share:', kakaoContent);

        window.Kakao.Link.sendDefault({
            objectType: "feed",
            content: kakaoContent,
            success: function(response) {
                console.log(response);
            },
            fail: function(error) {
                console.log(error);
            }
        });
    }

    window.hpKakaoTalkShare = function (url) {
        if (!window.hpKakaoTalkShare.pending) {
            window.hpKakaoTalkShare.pending = true;
            initKakaoTalk().then(function () {
                shareWithKakaoTalk(url);
                window.hpKakaoTalkShare.pending = false;
            });
        }

        return false;
    };
}) ();
</script>

            
            <script type="text/javascript">
window.jsConfig = {};
</script>

            

<script src="https://amp.assets.huffpost.com/assets-8b22ddfd73aaa2d49b57541d05f6bff0/js/vendor.min.js"></script>
<script src="https://amp.assets.huffpost.com/assets-8b22ddfd73aaa2d49b57541d05f6bff0/js/scripts.min.js"></script>



        
    <script type="text/javascript">
        var JST = {};
        var HPPOST = HPPOST || {};
        HPPOST.postOrigin = "athena";
        HPPOST.postId = "6267283ee4b0d0774864426e";
        HPPOST.playListID = "";
        HPPOST.playerID = "";
        HPPOST.companyID = "";
    </script>

    <script src="https://amp.assets.huffpost.com/assets-8b22ddfd73aaa2d49b57541d05f6bff0/js/entry.min.js"></script>

    <script>
        Mobileweb.ads.slideshowLeft = "";
        Mobileweb.ads.slideshowTop = "";
        Mobileweb.init();
    </script>

                            
    
        <script type="text/javascript">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</script>
            
                                        

            
                    </div>
    </body>
</html>

