

<!DOCTYPE html>
<html lang="ko">
    <head>
        


<meta charset="utf-8">
<title>&quot;제왕절개는 숨길 일 아니다&quot; 58년 만에 스포츠일러스트레이티드가 &#039;제왕절개&#039; 흉터를 당당히 드러낸 모델의 화보를 공개했다 (사진) | 허프포스트코리아</title>

	<meta name="viewport" content="width=1000">

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />

<meta name="description" content="현재 전 세계 출산하는 여성 5명 중 1명(21%)은 제왕절개로 아이를 낳는다." />
		<meta property="og:type" content="article" />
		<meta property="og:image" content="https://img.huffingtonpost.com/asset/627dc4f11e00007fd41b4935.jpg?cache=qP6vJpb3os&amp;ops=1200_630" />
		<meta property="og:site_name" content="허프포스트코리아" />
		<meta property="og:title" content="&#039;무려 58년 만에&#039; 전 세계 5명 중 1명이 겪는 이 일을 미디어가 &#039;쉬쉬&#039;해온 까닭은 헛웃음이 나온다 (ft.엄마)" />
		<meta property="og:description" content="현재 전 세계 출산하는 여성 5명 중 1명(21%)은 제왕절개로 아이를 낳는다." />
		<meta property="og:url" content="https://www.huffingtonpost.kr/entry/kelly-hughe-sports-illustrateds-first-swimsuit-model-c-section-scar_kr_627db97ae4b016d742f94a95" />
		<meta property="og:app_id" content="284021941754241" />
		<meta property="fb:app_id" content="284021941754241" />
		<meta property="twitter:site" content="huffpostkorea" />
		<meta property="twitter:card" content="summary_large_image" />
		<meta property="twitter:title" content="&#039;무려 58년 만에&#039; 전 세계 5명 중 1명이 겪는 이 일을 미디어가 &#039;쉬쉬&#039;해온 까닭은 헛웃음이 나온다 (ft.엄마)" />
		<meta property="twitter:image" content="https://img.huffingtonpost.com/asset/627dc4f11e00007fd41b4935.jpg?cache=qP6vJpb3os&amp;ops=1200_630" />
		<meta name="twitter:description" content="현재 전 세계 출산하는 여성 5명 중 1명(21%)은 제왕절개로 아이를 낳는다." />
		<meta name="robots" content="noodp,noydir,max-snippet:-1,max-image-preview:large,max-video-preview:-1" />
		<meta property="keywords" content="여성,글로벌,출산 ,모델 ,화보,제왕절개 " />
		<meta property="og:image:url" content="https://img.huffingtonpost.com/asset/627dc4f11e00007fd41b4935.jpg?cache=qP6vJpb3os&amp;ops=1200_630" />
		<meta property="og:image:width" content="1200" />
		<meta property="og:image:height" content="630" />
		<meta property="og:locale" content="ko_KR" />
		<meta property="twitter:image:width" content="1200" />
		<meta property="twitter:image:height" content="630" />
		<meta property="article:section" content="글로벌" />
		<meta property="article:tag" content="여성,글로벌,출산 ,모델 ,화보,제왕절개 " />
		<meta property="article:published_time" content="2022-05-13T13:36:39+09:00" />
		<meta property="article:modified_time" content="2022-05-13T13:36:39+09:00" />
		<meta name="can-recommend" content="true" />
		<meta property="twitter:creator" content="@brittanylwong" />
			
									
	<link rel="canonical" href="https://www.huffpost.com/entry/kelly-hughe-sports-illustrateds-first-swimsuit-model-c-section-scar_l_627c2c1de4b0f0ea7afc389f">


                                 
                        
    <script type="application/ld+json">
    {
    "@context": "http://schema.org",
    "mainEntityOfPage": {
        "@type": "URL",
        "@id": "https://www.huffingtonpost.kr/entry/kelly-hughe-sports-illustrateds-first-swimsuit-model-c-section-scar_kr_627db97ae4b016d742f94a95"
    },
    "headline": "\"\uc81c\uc655\uc808\uac1c\ub294 \uc228\uae38 \uc77c \uc544\ub2c8\ub2e4\" 58\ub144 \ub9cc\uc5d0 \uc2a4\ud3ec\uce20\uc77c\ub7ec\uc2a4\ud2b8\ub808\uc774\ud2f0\ub4dc\uac00 '\uc81c\uc655\uc808\uac1c' \ud749\ud130\ub97c \ub2f9\ub2f9\ud788 \ub4dc\ub7ec\ub0b8 \ubaa8\ub378\uc758 \ud654\ubcf4\ub97c \uacf5\uac1c\ud588\ub2e4 (\uc0ac\uc9c4)",
    "image": {
        "@type": "ImageObject",
        "url": "https://img.huffingtonpost.com/asset/627dc4f11e00007fd41b4935.jpg?cache=qP6vJpb3os&ops=1200_630",
        "width": 1200,
        "height": 630
    },
    "dateCreated": "2022-05-13T13:36:39+09:00",
    "datePublished": "2022-05-13T13:36:39+09:00",
    "dateModified": "2022-05-13T13:36:39+09:00",
    "author": {
        "@type": "Person",
        "name": "Brittany Wong"
    },
    "creator": {
        "@type": "Person",
        "name": "Brittany Wong"
    },
    "publisher": {
        "@type": "Organization",
        "url": "https://www.huffingtonpost.kr",
        "name": "\ud5c8\ud504\ud3ec\uc2a4\ud2b8\ucf54\ub9ac\uc544",
        "logo": {
            "@type": "ImageObject",
            "url": "https://amp.assets.huffpost.com/assets-dd3bf6aab29908bf70646a130effbec9/logos/hp_amp.gif",
            "width": 600,
            "height": 60
        }
    },
    "keywords": [
        "\uc5ec\uc131",
        "\uae00\ub85c\ubc8c",
        "\ucd9c\uc0b0 ",
        "\ubaa8\ub378 ",
        "\ud654\ubcf4",
        "\uc81c\uc655\uc808\uac1c ",
        "@instantarticle",
        "@vert_world",
        "@gamp",
        "type: news"
    ],
    "inLanguage": "ko_KR",
    "url": "https://www.huffingtonpost.kr/entry/kelly-hughe-sports-illustrateds-first-swimsuit-model-c-section-scar_kr_627db97ae4b016d742f94a95",
    "@type": "NewsArticle",
    "description": "\ud604\uc7ac \uc804 \uc138\uacc4 \ucd9c\uc0b0\ud558\ub294 \uc5ec\uc131 5\uba85 \uc911 1\uba85(21%)\uc740 \uc81c\uc655\uc808\uac1c\ub85c \uc544\uc774\ub97c \ub0b3\ub294\ub2e4.",
    "articleSection": "\uae00\ub85c\ubc8c",
    "thumbnailUrl": "https://img.huffingtonpost.com/asset/627dc4f11e00007fd41b4935.jpg?cache=qP6vJpb3os&ops=200_150"
}
    </script>

    <link rel="amphtml" href="https://m.huffingtonpost.kr/amp/entry/kelly-hughe-sports-illustrateds-first-swimsuit-model-c-section-scar_kr_627db97ae4b016d742f94a95/">


<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.huffingtonpost.kr/entry/kelly-hughe-sports-illustrateds-first-swimsuit-model-c-section-scar_kr_627db97ae4b016d742f94a95" />


<link rel="shortcut icon" href="https://amp.assets.huffpost.com/assets-dd3bf6aab29908bf70646a130effbec9/favicon.ico">
<link rel="icon" href="https://amp.assets.huffpost.com/assets-dd3bf6aab29908bf70646a130effbec9/favicon.ico" type="image/x-icon" />

<base href="/">

<link rel="stylesheet" href="https://amp.assets.huffpost.com/assets-dd3bf6aab29908bf70646a130effbec9/css/vendor.min.css">
<link rel="stylesheet" href="https://amp.assets.huffpost.com/assets-dd3bf6aab29908bf70646a130effbec9/css/styles.min.css">

<!--[if IE]>
<script src="https://amp.assets.huffpost.com/assets-dd3bf6aab29908bf70646a130effbec9/js/promise.min.js"></script>
<![endif]-->

    
    
    


<script src="https://amp.assets.huffpost.com/assets-dd3bf6aab29908bf70646a130effbec9/js/common.min.js"></script>

    <link href="https://amp.assets.huffpost.com/assets-dd3bf6aab29908bf70646a130effbec9/css/editions/kr.css" rel="stylesheet" />

                
                            
    <!-- IOS Smart App Banner -->
    <meta content="app-id=306621789, app-argument=hpentry://?entryID=kr_627db97ae4b016d742f94a95&amp;edition_id=kr" name="apple-itunes-app">

    <!-- Android Smart App Banner -->
    <link rel="manifest" href="/manifest.json">

        
                <meta name="taboola.category" content="" />

<script>
    window._newsroom = window._newsroom || [];
		
  	
    !function (e, f, u) {
        e.async = 1;
        e.src = u;
        f.parentNode.insertBefore(e, f);
    }(document.createElement('script'), document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/huffingtonpost-korea/newsroom.js');
</script>
<script>
var _HPJS = (function (_mod) {
  "use strict";

  _mod.loadJS = function (src, options) {
    var options = options || {};
    var ref = window.document.getElementsByTagName("script")[0];
    var script = window.document.createElement("script");
    script.src = src;
    script.async = options.async;
    script.defer = options.defer;
    ref.parentNode.insertBefore(script, ref);
    return script;
  }

  _mod.loadJSLater = function (url, timeout) {
    var ran = false;
    var loader = function () {
      if (ran) {
        return;
      }
      ran = true;
      _mod.loadJS(url, {async:true});
    }
    window.addEventListener ?
      window.addEventListener("load",loader,false) :
      window.attachEvent && window.attachEvent("onload",loader);
    // in case the load event never fires
    setTimeout(loader, timeout || 15000);
  }

  _mod.waitForGlobal = function(identifier, cb, poll) {
    var test = typeof identifier === "function" ? identifier : function() { return !!window[identifier]; };
    var interval;
    if(test()) {
      cb();
    } else {
      interval = setInterval(function(){
        if(test()) {
          cb();
          clearInterval(interval);
        }
      }, poll || 50);
    }
  };

  return _mod;

}(_HPJS || {}));
</script>
<script>
window.waitForGlobal = function(identifier, cb, poll) {
  var test = typeof identifier === "function" ? identifier : function() { return !!window[identifier]; };
  var interval;
  if(test()) {
    cb();
  } else {
    interval = setInterval(function(){
      if(test()) {
        cb();
        clearInterval(interval);
      }
    }, poll || 50);
  }
};

window.modulousQueue = (function() {
  var queue = [];
  var run = false;
  function runner(fn) {
    setTimeout(function(){
      try {
        fn();
      } catch (e) {
      }
    }, 0);
  }
  return {
     add: function(fn) {
       var _tmp1 = !run && queue.push(fn);
       var _tmp2 = run && runner(fn);
     },
     runAll: function() {
       var i = 0;
       run = true;
       for(;i<queue.length;i++) {
         runner(queue[i]);
       }
       queue = [];
     }
  };
}());

setTimeout(function(){
  waitForGlobal('jQuery', modulousQueue.runAll);
}, 5000);
</script>
<script type="text/javascript">
    function doTaboola(taboolaParams) {
        if (typeof taboolaParams == 'undefined') return;
        
        window._taboola = window._taboola || [];
        if (!doTaboola.loaded) {
            _taboola.push({ article:'auto' });
            var _async_script = !function (e, f, u) {
                e.async = 1;
                e.src = u;
                f.parentNode.insertBefore(e, f);
            }(document.createElement('script'), document.getElementsByTagName('script')[0], taboolaParams.loader);
            doTaboola.loaded = true;
        }
        window.__taboolaRecircCount = { "native": 0, "taboola": 0 };
        window.__taboolaModulesAdded = false;
        _taboola.push({
            "listenTo": 'render',
            "handler": function(e) {
                var detail = e.detail;
                if ( detail.mode.substr(0,7) === "organic" ) {
                  var type = "native";
                } else {
                  var type = "taboola";
                }
                var i = 0;
                var container = window.jQuery(detail.container);
                while ( window.jQuery && detail.items[i] ) {
                    var curCount = window.__taboolaRecircCount[type];
                    curCount++;
                    window.__taboolaRecircCount[type] = curCount;
                    var imageSlk = "elm:img;subsec:" + type + ";cpos:" + curCount + ";pos:1";
                    var headlineSlk = "elm:hdln;subsec:" + type + ";cpos:" + curCount + ";pos:2";
                    var dataItemId = detail.items[i].id;
                    var taboolaDomNode = container.find(".videoCube_" + (i+1).toString() + "_child");
                    taboolaDomNode.find(".item-thumbnail-href").attr("data-ylk", imageSlk); 
                    taboolaDomNode.find(".item-label-href").attr("data-ylk", headlineSlk);
                    i++;
                }
                if ( window.RapidInstance ) {
                  if ( !window.__taboolaModulesAdded ) {
                    window.RapidInstance.addModules(['below-entry-desktop', 'taboola-below-entry-common']);
                    window.__taboolaModulesAdded = true;
                  }
                  
                  window.RapidInstance.refreshModule("taboola-below-entry-common");
                }
            }
        });
        var cb = function(o){}; // function(o){ o.container.removeAttribute('id'); }
        _taboola.push({onrender: cb, mode:taboolaParams.mode, container:taboolaParams.container, placement:taboolaParams.placement, target_type:taboolaParams.target_type});
        
    }
</script>
<style>.trc-auto-size { height: auto !important; }</style>
<style type="text/css">
  .dm-player, .dm__info-card {
    width: 100%;
    margin: 0 auto;
  }
  
  .page--skin-life .dm-player-container {
    width: 630px;
    max-width: 100%;
    margin: 0 auto;
  }
</style>

        
        <!-- ads_asset_insert -->
        

                
                                                    
<!-- RAPID INITIALIZATION --><script type="text/javascript">window.rapidConfig = (function(){
    var rapidJson = {"spaceid":1197803214,"keys":{"ver":"huffpostcms","st_sec":"kr.hpmg","pt":"content","pct":"story","pstaid":"84097474-9662-3af9-b5f1-127d287a07ea","paid":"huffpost_kr_133=hpo:627db97ae4b016d742f94a95","p_sec":"world"},"nonanchor_track_class":"yr-track","async_all_clicks":true} || {};
    function getCookie(a) {
      var b = document.cookie.match('(^|;)\\s*' + a + '\\s*=\\s*([^;]+)');
      return b ? b.pop() : '';
    }

    return rapidJson;
  }());

  var guce_referrer = getQueryStringParameter(window.location.href, "guce_referrer_us");
  if (guce_referrer) {
      window.rapidConfig.referrer = base64Url_decode(guce_referrer);
  }

  if (window.Tracking.cobrand) {
      window.rapidConfig.keys['pl1'] = window.Tracking.cobrand;
  }

  (function(rapidConfig, referrerUrl) {
      var editions = ["huffingtonpost.com.au","huffpostbrasil.com","huffingtonpost.ca","huffingtonpost.de","huffingtonpost.es","huffingtonpost.fr","huffingtonpost.gr","huffingtonpost.in","huffingtonpost.it","huffingtonpost.jp","huffingtonpost.kr","huffpostmaghreb.com","huffingtonpost.com.mx","quebec.huffingtonpost.ca","huffingtonpost.co.za","huffingtonpost.co.uk","huffpost.com"]
      var isHuffpost = referrerUrl ? editions.some(function (edition) {
          return referrerUrl.indexOf(edition) >= 0;
      }) : false;

      if (isHuffpost && rapidConfig.keys && rapidConfig.keys.expn === 'readmore-content-page') {delete rapidConfig.keys.expn;
      }
  }) (window.rapidConfig, document.referrer);  if (window.rapidElements) {
      $(function() {
          MW.modules.rapid.trackElements('body', window.rapidElements);
          delete window.rapidElements;
      });
  }
</script>

<!-- Begin Google Analytics -->
<script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-54436896-4', 'auto');
  ga('send', 'pageview');

</script>
<!-- End Google Analytics -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async type="text/javascript" src="https://www.googletagmanager.com/gtag/js?id=UA-1740781-82"></script>
<script type="text/javascript">
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}

    gtag('js', new Date());
    gtag('set', {
        custom_map: {
            dimension1: 'pageType',
            dimension2: 'team',
            dimension3: 'tags',
            dimension4: 'edition',
            dimension5: 'department',
            dimension6: 'section',
            dimension7: 'author',
            dimension8: 'articleId',
            dimension9: 'publishDate',
            dimension10: 'platform',
            dimension11: 'loggedIn',
            dimension12: 'videoPresence',
            dimension13: 'originalEdition',
        },
    });

    gtag('set', {
    "department": "world",
    "platform": "huffpostcms",
    "loggedIn": 0,
    "pageType": "content",
    "edition": "kr",
    "section": "world",
    "team": "kr_edit",
    "tags": "@instantarticle,@vert_world,@gamp,yeoseong,geulrobeol,chulsan,model,hwabo,jewangjeolgae",
    "author": "-brittany-wong",
    "articleId": "627db97ae4b016d742f94a95",
    "publishDate": "2022-05-13T13:36:39",
    "videoPresence": "video_novideo",
    "originalEdition": "kr"
});gtag('config', 'UA-1740781-82', {
            page_title: "\"\uc81c\uc655\uc808\uac1c\ub294 \uc228\uae38 \uc77c \uc544\ub2c8\ub2e4\" 58\ub144 \ub9cc\uc5d0 \uc2a4\ud3ec\uce20\uc77c\ub7ec\uc2a4\ud2b8\ub808\uc774\ud2f0\ub4dc\uac00 '\uc81c\uc655\uc808\uac1c' \ud749\ud130\ub97c \ub2f9\ub2f9\ud788 \ub4dc\ub7ec\ub0b8 \ubaa8\ub378\uc758 \ud654\ubcf4\ub97c \uacf5\uac1c\ud588\ub2e4 (\uc0ac\uc9c4)",
        });</script>
    <script type="text/javascript">
    window.HP = {
        tracking: {"context_page_id":"627db97ae4b016d742f94a95","context_page_type":"buzz","destination":"huffpost","mode":"desktop","page_edition":"ko-kr"},
        params: { edition: 'kr' }
    };
    var sendClientEvent = window.BuzzfeedCet.createClientEvent({ env: 'prod', source: 'web_huffpost' });
    var buzzfeedCetPageview = function(payload) {
        payload = payload || {};
        sendClientEvent(
            payload.type || window.BuzzfeedCet.events.pageview,
            Object.assign({}, window.HP.tracking, payload.data)
        );
    };
    // This is the initial pageview (it doesn't block)
    buzzfeedCetPageview();
</script>
                    
                        
    
                    <script type="text/javascript">
    window.twttr = (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0],
            t = window.twttr || {};
        if (d.getElementById(id)) return t;
        js = d.createElement(s);
        js.id = id;
        js.async = true;
        js.src = "//platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);

        t._e = [];
        t.ready = function(f) {
            t._e.push(f);
        };

        return t;
    }(document, "script", "twitter-wjs"));
</script>
                </head><body  class="country-kr locale-ko_KR page--skin-life entry">
                        
    
                    <div id="fb-root"></div>
<script>(function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.async = true;
        js.src = "//connect.facebook.net/ko_KR/sdk.js#xfbml=1&version=v2.10&appId=284021941754241";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
    
                                <!-- ads_top_1x1 -->
    <div id="modulous_top_1x1" class="ad_spot">
        <div id="ad_a_all_TopRight"></div>
<script src="https://adservice.hani.co.kr/RealMedia/ads/adstream_sx.ads/www.huffingtonpost.kr/a_all@TopRight" async></script><style type="text/css">
.organic-thumbnails-rr .trc_rbox_header {
  text-align: center;
}

.organic-thumbnails-rr .trc_rbox_header_span {
  font-family: "ProximaNovaCond-bold", "Helvetica Neue", "Helvetica", Roboto, Arial, sans-serif;
  font-weight: 700;
  display: inline-block;
  height: 24px;
  line-height: 24px;
  margin: 0 auto 23px auto;
  text-align: center;
  font-size: 17px;
  padding: 2px 15px 0;
  font-style: italic;
  background: #F83371;
  color: #fff;
  position: relative;
  letter-spacing: 2px;
  text-transform: uppercase;
}

.organic-thumbnails-rr .trc_rbox_header_span::before,
.organic-thumbnails-rr .trc_rbox_header_span::after {
  content: "";
  position: absolute;
  width: 0;
  height: 0;
}

.organic-thumbnails-rr .trc_rbox_header_span::before {
  top: -1px;
  left: -1px;
  border-top: 1.9em solid #fff;
  border-right: 0.4em solid transparent;
}

.organic-thumbnails-rr .trc_rbox_header_span::after {
  bottom: -1px;
  right: -1px;
  border-bottom: 1.9em solid #fff;
  border-left: 0.4em solid transparent;
}
</style><!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WN49HC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WN49HC');</script>
<!-- End Google Tag Manager -->
    </div>
        
        
        
                    
<div class="left-nav yr-life-left-nav" role="menu">
    <div class="left-nav__header yr-life-top">
        <button aria-label="Close Menu" class="hamburger-close hamburger-close-button yr-hamburger-close" type="button"></button>
        <div class="nav-editions yr-life-editions">
    <ul class="nav-editions__dropdown">
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffingtonpost.es/" data-edition="es">
                    España
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffingtonpost.fr/" data-edition="fr">
                    France
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffingtonpost.gr/" data-edition="gr">
                    Ελλάδα (Greece)
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffpost.com/?country=IT" data-edition="it">
                    Italia
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffingtonpost.jp/" data-edition="jp">
                    日本 (Japan)
                </a>
            </li>
                                <li class="nav-editions__dropdown__item nav-editions__dropdown__item--selected">
                <a class="yr-edition-link" href="https://www.huffingtonpost.kr/" data-edition="kr">
                    한국 (Korea)
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffingtonpost.co.uk/" data-edition="uk">
                    United Kingdom
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffpost.com/?country=US" data-edition="us">
                    United States
                </a>
            </li>
            </ul>

    <div class="nav-editions__buttons"><a
            class="nav-editions__buttons__current nav-editions-open-button yr-life-editions-open"
            data-s-text="한국 (Korea) Edition"
            href="#"
        >한국 (Korea) Edition</a>
        <a class="nav-editions__buttons__close nav-editions-close-button yr-life-editions-close" href="#">닫기</a>
    </div>
</div>
    </div>
    <div class="left-nav__body"><form class="nav-search" id="left-nav-search" action="/search/" accept-charset="UTF-8" method="get">
    <i class="icon-Nav_Search_Life"></i>
    <a href="#" class="nav-search__cancel nav-search-close-button" id="left-nav-search-close-button"></a>
    <input type="text" autoComplete="off" placeholder="Find HuffPost Articles" class="nav-search__keywords" id="left-nav-search-input" name="keywords">
</form>
<ul class="left-nav-menu yr-life-sections">
                                            <li class="left-nav-menu__item yr-life-section-item" data-s-value="뉴스&amp;이슈">
                                            <a class="left-nav-menu__item__link" href="/news/">뉴스&amp;이슈</a>
                    
                                            <ul class="left-nav-menu__subitems">
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/politics/" target="_self">
                                        정치
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/society/" target="_self">
                                        사회
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/business/" target="_self">
                                        경제
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/north-korea/" target="_self">
                                        북한
                                    </a>
                                </li>
                                                    </ul>
                                    </li>
                                            <li class="left-nav-menu__item yr-life-section-item" data-s-value="글로벌">
                                            <a class="left-nav-menu__item__link" href="/world/">글로벌</a>
                    
                                            <ul class="left-nav-menu__subitems">
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/america/" target="_self">
                                        미국
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/asia/" target="_self">
                                        아시아
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/europe/" target="_self">
                                        유럽
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/hollywood/" target="_self">
                                        해외스타
                                    </a>
                                </li>
                                                    </ul>
                                    </li>
                                            <li class="left-nav-menu__item yr-life-section-item" data-s-value="보이스">
                                            <a class="left-nav-menu__item__link" href="/voices/">보이스</a>
                    
                                            <ul class="left-nav-menu__subitems">
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/women/" target="_self">
                                        여성
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/gay-voice/" target="_self">
                                        성소수자
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/the-disabled/" target="_self">
                                        장애인
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/parenting/" target="_self">
                                        아동
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/animal/" target="_self">
                                        동물
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/environment/" target="_self">
                                        환경
                                    </a>
                                </li>
                                                    </ul>
                                    </li>
                                            <li class="left-nav-menu__item yr-life-section-item" data-s-value="라이프">
                                            <a class="left-nav-menu__item__link" href="/lifestyle/">라이프</a>
                    
                                            <ul class="left-nav-menu__subitems">
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/sex/" target="_self">
                                        섹스&amp;건강
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/travel" target="_self">
                                        여행
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/tech/" target="_self">
                                        테크&amp;머니
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/taste/" target="_self">
                                        음식
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/style-beauty/" target="_self">
                                        스타일
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/huff-trend/" target="_self">
                                        허프트렌드
                                    </a>
                                </li>
                                                    </ul>
                                    </li>
                                            <li class="left-nav-menu__item yr-life-section-item" data-s-value="엔터테인먼트">
                                            <a class="left-nav-menu__item__link" href="/entertainment/">엔터테인먼트</a>
                    
                                            <ul class="left-nav-menu__subitems">
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/culture/" target="_self">
                                        아트&amp;컬처
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/k-pop/" target="_self">
                                        K-POP
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/music/" target="_self">
                                        음악
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/movie/" target="_self">
                                        영화
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/tv/" target="_self">
                                        TV
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/sports/" target="_self">
                                        스포츠
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/ott/" target="_self">
                                        OTT
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/youtube/" target="_self">
                                        유튜브
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/celebrity/" target="_self">
                                        셀러브리티
                                    </a>
                                </li>
                                                    </ul>
                                    </li>
                                            <li class="left-nav-menu__item yr-life-section-item" data-s-value="코로나19">
                                            <a class="left-nav-menu__item__link" href="https://www.huffingtonpost.kr/feature/coronavirus/">코로나19</a>
                    
                                    </li>
                                            <li class="left-nav-menu__item yr-life-section-item" data-s-value="비디오">
                                            <a class="left-nav-menu__item__link" href="/video/">비디오</a>
                    
                                    </li>
                    </ul>

            </div>
    <div class="left-nav__footer">
        <div class="left-nav__footer__social">
            <div class="social-buttons social-buttons--left-nav">
                <div class="social-buttons__label">
                    Follow us
                </div>
                <div class="social-buttons__icons yr-life-social-list">
                    <a class= "social-list__item social-list__item--youtube icon-Social_Youtube_Circle yr-social-list-item"
           href="https://www.youtube.com/channel/UCqy-7yypdR64qkyeRD7nOQw"
           data-social-overlay="top-nav__youtube-overlay"
           data-social-name="youtube"
           aria-label="youtube에서 저희를 팔로우하세요"
           target="_blank"></a><a class= "social-list__item social-list__item--facebook icon-Social_Facebook_Circle yr-social-list-item"
           href="https://facebook.com/HuffPostKorea"
           data-social-overlay="top-nav__facebook-overlay"
           data-social-name="facebook"
           aria-label="facebook에서 저희를 팔로우하세요"
           target="_blank"></a><a class= "social-list__item social-list__item--twitter icon-Social_Twitter_Circle yr-social-list-item"
           href="https://twitter.com/huffpostkorea"
           data-social-overlay="top-nav__twitter-overlay"
           data-social-name="twitter"
           aria-label="twitter에서 저희를 팔로우하세요"
           target="_blank"></a><a class= "social-list__item social-list__item--instagram icon-Social_Instagram_Circle yr-social-list-item"
           href="https://www.instagram.com/huffpostkorea/"
           data-social-overlay="top-nav__instagram-overlay"
           data-social-name="instagram"
           aria-label="instagram에서 저희를 팔로우하세요"
           target="_blank"></a>
                </div>
            </div>
        </div>
        <div class="left-nav__footer__links">
                    <a class="left-nav__footer__links__item" href="https://www.huffingtonpost.kr/static/huffpostkoreaterms">약관</a>
            |
                    <a class="left-nav__footer__links__item" href="https://www.huffingtonpost.kr/static/huffpostkoreaprivacypolicy">개인정보처리방침</a>
        </div>
        <div class="left-nav__footer__copyright">
            Part of <b>HuffPost News</b>
        </div>
    </div>
</div>        
        <div class="page-wrapper">
            <!-- ads_pushdown -->
<div id="modulous_pushdown" class="ad_spot desktop-only">
    <div style="text-align: center;"><div id="ad_a_all_x28"></div>
<script src="https://adservice.hani.co.kr/RealMedia/ads/adstream_sx.ads/www.huffingtonpost.kr/a_all@x28" async></script></div>
</div>
<div class="master-container">
                                                    <header id="desktop__main_header" class="header header_skin_life js-header" role="banner">
    <nav class="header__content yr-masthead">
        <ul class="nav-icons">
            <li class="nav-icons__item">
                <a class="nav-icons__item__link hamburger-nav hamburger-open-button yr-hamburger-open icon-Nav_Hamburger" href="https://www.huffingtonpost.kr" aria-label="허프포스트코리아"></a>
            </li><li class="nav-icons__item nav-icons__search">
                    <form class="nav-search" id="header-search" action="/search/" accept-charset="UTF-8" method="get">
    <i class="icon-Nav_Search_Life"></i>
    <a href="#" class="nav-search__cancel nav-search-close-button" id="header-search-close-button"></a>
    <input type="text" autoComplete="off" placeholder="Find HuffPost Articles" class="nav-search__keywords" id="header-search-input" name="keywords">
</form>

                    <a class="nav-icons__item__link icon-Nav_Search_Life nav-search-open-button yr-search-open" href="/search/" aria-label="검색"></a>
                </li></ul>
        <div class="header__item header__logo">
                            <a class="logo yr-logo" href="/">
                    <img alt="HuffPost" class="logo__img" src="https://amp.assets.huffpost.com/assets-dd3bf6aab29908bf70646a130effbec9/images/logos/HuffPost.svg">
                </a>
                    </div>

            </nav>

    <nav class="top-nav yr-nav">

        
        <div class="top-nav__inner">
                                            
                <div class="top-nav__item top-nav__item--nyuseuisyu  yr-nav-item"
                    data-edition="korea"
                    data-s-type="section"
                    data-s-value="뉴스&amp;이슈"
                >
                    <a
                        class="top-nav__item__link yr-life-nav-item-link"
                        data-s-text="뉴스&amp;이슈"
                        href="/news/"
                    >
                        <span>뉴스&amp;이슈</span>
                    </a>
                </div>
                                            
                <div class="top-nav__item top-nav__item--geulrobeol  yr-nav-item"
                    data-edition="korea"
                    data-s-type="section"
                    data-s-value="글로벌"
                >
                    <a
                        class="top-nav__item__link yr-life-nav-item-link"
                        data-s-text="글로벌"
                        href="/world/"
                    >
                        <span>글로벌</span>
                    </a>
                </div>
                                            
                <div class="top-nav__item top-nav__item--boiseu  yr-nav-item"
                    data-edition="korea"
                    data-s-type="section"
                    data-s-value="보이스"
                >
                    <a
                        class="top-nav__item__link yr-life-nav-item-link"
                        data-s-text="보이스"
                        href="/voices/"
                    >
                        <span>보이스</span>
                    </a>
                </div>
                                            
                <div class="top-nav__item top-nav__item--raipeu  yr-nav-item"
                    data-edition="korea"
                    data-s-type="section"
                    data-s-value="라이프"
                >
                    <a
                        class="top-nav__item__link yr-life-nav-item-link"
                        data-s-text="라이프"
                        href="/lifestyle/"
                    >
                        <span>라이프</span>
                    </a>
                </div>
                                            
                <div class="top-nav__item top-nav__item--enteoteinmeonteu  yr-nav-item"
                    data-edition="korea"
                    data-s-type="section"
                    data-s-value="엔터테인먼트"
                >
                    <a
                        class="top-nav__item__link yr-life-nav-item-link"
                        data-s-text="엔터테인먼트"
                        href="/entertainment/"
                    >
                        <span>엔터테인먼트</span>
                    </a>
                </div>
                                            
                <div class="top-nav__item top-nav__item--korona19  yr-nav-item"
                    data-edition="korea"
                    data-s-type="section"
                    data-s-value="코로나19"
                >
                    <a
                        class="top-nav__item__link yr-life-nav-item-link"
                        data-s-text="코로나19"
                        href="https://www.huffingtonpost.kr/feature/coronavirus/"
                    >
                        <span>코로나19</span>
                    </a>
                </div>
                    </div>

        <div class="nav-editions yr-life-editions">
    <ul class="nav-editions__dropdown">
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffingtonpost.es/" data-edition="es">
                    España
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffingtonpost.fr/" data-edition="fr">
                    France
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffingtonpost.gr/" data-edition="gr">
                    Ελλάδα (Greece)
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffpost.com/?country=IT" data-edition="it">
                    Italia
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffingtonpost.jp/" data-edition="jp">
                    日本 (Japan)
                </a>
            </li>
                                <li class="nav-editions__dropdown__item nav-editions__dropdown__item--selected">
                <a class="yr-edition-link" href="https://www.huffingtonpost.kr/" data-edition="kr">
                    한국 (Korea)
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffingtonpost.co.uk/" data-edition="uk">
                    United Kingdom
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffpost.com/?country=US" data-edition="us">
                    United States
                </a>
            </li>
            </ul>

    <div class="nav-editions__buttons"><a
            class="nav-editions__buttons__current nav-editions-open-button yr-life-editions-open"
            data-s-text="한국 (Korea) Edition"
            href="#"
        >한국 (Korea) Edition</a>
        <a class="nav-editions__buttons__close nav-editions-close-button yr-life-editions-close" href="#">닫기</a>
    </div>
</div>

        <div class="top-nav-sticky top-nav-sticky--a-page bounceInDown hide ">
            <nav class="top-nav--front-page top-nav--sticky">
                <div class="top-nav__inner">

                                                                                            <div class="top-nav__item top-nav__item--nyuseuisyu  yr-nav-item"
                             data-edition="korea"
                             data-s-type="section"
                             data-s-value="뉴스&amp;이슈">
                            <a
                                class="top-nav__item__link yr-life-nav-item-link"
                                data-s-text="뉴스&amp;이슈"
                                href="/news/"
                            >
                                <span>뉴스&amp;이슈</span>
                            </a>
                        </div>
                                                                                            <div class="top-nav__item top-nav__item--geulrobeol  yr-nav-item"
                             data-edition="korea"
                             data-s-type="section"
                             data-s-value="글로벌">
                            <a
                                class="top-nav__item__link yr-life-nav-item-link"
                                data-s-text="글로벌"
                                href="/world/"
                            >
                                <span>글로벌</span>
                            </a>
                        </div>
                                                                                            <div class="top-nav__item top-nav__item--boiseu  yr-nav-item"
                             data-edition="korea"
                             data-s-type="section"
                             data-s-value="보이스">
                            <a
                                class="top-nav__item__link yr-life-nav-item-link"
                                data-s-text="보이스"
                                href="/voices/"
                            >
                                <span>보이스</span>
                            </a>
                        </div>
                                                                                            <div class="top-nav__item top-nav__item--raipeu  yr-nav-item"
                             data-edition="korea"
                             data-s-type="section"
                             data-s-value="라이프">
                            <a
                                class="top-nav__item__link yr-life-nav-item-link"
                                data-s-text="라이프"
                                href="/lifestyle/"
                            >
                                <span>라이프</span>
                            </a>
                        </div>
                                                                                            <div class="top-nav__item top-nav__item--enteoteinmeonteu  yr-nav-item"
                             data-edition="korea"
                             data-s-type="section"
                             data-s-value="엔터테인먼트">
                            <a
                                class="top-nav__item__link yr-life-nav-item-link"
                                data-s-text="엔터테인먼트"
                                href="/entertainment/"
                            >
                                <span>엔터테인먼트</span>
                            </a>
                        </div>
                                                                                            <div class="top-nav__item top-nav__item--korona19  yr-nav-item"
                             data-edition="korea"
                             data-s-type="section"
                             data-s-value="코로나19">
                            <a
                                class="top-nav__item__link yr-life-nav-item-link"
                                data-s-text="코로나19"
                                href="https://www.huffingtonpost.kr/feature/coronavirus/"
                            >
                                <span>코로나19</span>
                            </a>
                        </div>
                                    </div>
            </nav>

            <ul class="nav-icons">
                <li class="nav-icons__item">
                    <a class="nav-icons__item__link hamburger-nav hamburger-open-button yr-hamburger-open icon-Nav_Hamburger" href="https://www.huffingtonpost.kr" aria-label="허프포스트코리아"></a>
                </li>
                <li class="nav-icons__item nav-icons__item--logo">
                    <a class="nav-icons__item__link yr-logo" href="https://www.huffingtonpost.kr" aria-label="허프포스트코리아">
                        <i class="icon-Social-HuffPost"></i>
                        <img alt="HuffPost" class="nav-icons__item__logo" src="https://amp.assets.huffpost.com/assets-dd3bf6aab29908bf70646a130effbec9/images/logos/HuffPost.svg">
                    </a>
                </li>
            </ul>
        </div>
    </nav>
</header>
                
                <div class="inner-container row" role="main">

                                            
                                    <div class="body-splash">
                                                                                                <!-- ads_leaderboard_flex -->
<div id="modulous_leaderboard_flex" class="ad_spot desktop-only sticky-advertisement"><style type="text/css"> #topnav_margin_btm { margin: 0 !important; } </style>
<div id="ad_leaderboard_flex" class="ad_wrapper_"><div id="ad_a_all_Top" style="text-align:center;">
<iframe src="https://adservice.hani.co.kr/RealMedia/ads/adstream_sx.ads/www.huffingtonpost.kr/a_all@Top" width="728px" height="90px" marginwidth="0" marginheight="0" frameborder="0" scrolling="no"></iframe>
</div></div>
<script type="text/javascript">if (typeof HPAds !== 'undefined') { 
HPAds.ad_onload('div[id^="ad_leaderboard_flex"] iframe','HPAds.ad_uac_onload_handler(\' iframe[class^="uac_"]\',this,\'bottom_ad_border_div\',10)');
}</script></div>
                                                            
                            <!-- ads_splash_takeover -->
<div id="modulous_splash_takeover" class="ad_spot ad_spot--centered"></div>
                        </div>
                    
    
                        
                
                    <div class="page__content">
                            
    <article>
                    

<header class="entry__header yr-entry-header">
    
    	                    <a class="entry-eyebrow" href="/world/"><span>글로벌</span></a>
            
            <div class="timestamp">
    <span class="timestamp__date timestamp__date--published">
        2022년 05월 13일 13시 36분 KST
    </span>

    
    </div>    
    <div class="headline">
        <h1 class="headline__title">&quot;제왕절개는 숨길 일 아니다&quot; 58년 만에 스포츠일러스트레이티드가 &#039;제왕절개&#039; 흉터를 당당히 드러낸 모델의 화보를 공개했다 (사진)</h1>

                    <h2 class="headline__subtitle">현재 전 세계 출산하는 여성 5명 중 1명(21%)은 제왕절개로 아이를 낳는다.</h2>
        
        <div class="headline__stroke" style="background-color: #0dbe98"></div>
    </div>

    

    

<div class="share-bar share-bar--sticky yr-share"><ul class="share-bar__list"><li class="facebook share-bar__item"><a class="share-bar__item-link icon-Social_Facebook yr-share-item" data-social-name="facebook" aria-label="Share on Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.huffingtonpost.kr%2Fentry%2Fkelly-hughe-sports-illustrateds-first-swimsuit-model-c-section-scar_kr_627db97ae4b016d742f94a95%3Fncid%3Dother_facebook_eucluwzme5k%26utm_campaign%3Dshare_facebook" target="_blank"></a></li><li class="twitter share-bar__item"><a class="share-bar__item-link icon-Social_Twitter yr-share-item" data-social-name="twitter" aria-label="Share on Twitter" href="https://twitter.com/share?url=https%3A%2F%2Fwww.huffingtonpost.kr%2Fentry%2Fkelly-hughe-sports-illustrateds-first-swimsuit-model-c-section-scar_kr_627db97ae4b016d742f94a95%3Fncid%3Dother_twitter_cooo9wqtham%26utm_campaign%3Dshare_twitter&text=%22%EC%A0%9C%EC%99%95%EC%A0%88%EA%B0%9C%EB%8A%94%20%EC%88%A8%EA%B8%B8%20%EC%9D%BC%20%EC%95%84%EB%8B%88%EB%8B%A4%22%2058%EB%85%84%20%EB%A7%8C%EC%97%90%20%EC%8A%A4%ED%8F%AC%EC%B8%A0%EC%9D%BC%EB%9F%AC%EC%8A%A4%ED%8A%B8%EB%A0%88%EC%9D%B4%ED%8B%B0%EB%93%9C%EA%B0%80%20%27%EC%A0%9C%EC%99%95%EC%A0%88%EA%B0%9C%27%20%ED%9D%89%ED%84%B0%EB%A5%BC%20%EB%8B%B9%EB%8B%B9%ED%9E%88%20%EB%93%9C%EB%9F%AC%EB%82%B8%20%EB%AA%A8%EB%8D%B8%EC%9D%98%20%ED%99%94%EB%B3%B4%EB%A5%BC%20%EA%B3%B5%EA%B0%9C%ED%96%88%EB%8B%A4%20%28%EC%82%AC%EC%A7%84%29" target="_blank"></a></li><li class="kakao share-bar__item"><a class="share-bar__item-link icon-Social_Kakao yr-share-item" data-social-name="kakao" aria-label="Share on Kakao" href="https://story.kakao.com/s/share?url=https%3A%2F%2Fwww.huffingtonpost.kr%2Fentry%2Fkelly-hughe-sports-illustrateds-first-swimsuit-model-c-section-scar_kr_627db97ae4b016d742f94a95%3Fncid%3Dother_kakao_failidm3y3c%26utm_campaign%3Dshare_kakao" target="_blank"></a></li><li class="kakaoTalk share-bar__item"><a class="share-bar__item-link icon-Social_KakaoTalk yr-share-item" data-social-name="kakaoTalk" aria-label="Share on Kakaotalk" href="javascript:hpKakaoTalkShare(&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;www.huffingtonpost.kr&#x5C;&#x2F;entry&#x5C;&#x2F;kelly-hughe-sports-illustrateds-first-swimsuit-model-c-section-scar_kr_627db97ae4b016d742f94a95&#x3F;ncid&#x3D;kakaotalk&amp;utm_campaign&#x3D;share_kakaotalk&quot;);"></a></li><li class="email share-bar__item"><a class="share-bar__item-link icon-Social_Mail yr-share-item" data-social-name="email" aria-label="Share on Email" href="mailto:?subject=%26quot%3B%EC%A0%9C%EC%99%95%EC%A0%88%EA%B0%9C%EB%8A%94%20%EC%88%A8%EA%B8%B8%20%EC%9D%BC%20%EC%95%84%EB%8B%88%EB%8B%A4%26quot%3B%2058%EB%85%84%20%EB%A7%8C%EC%97%90%20%EC%8A%A4%ED%8F%AC%EC%B8%A0%EC%9D%BC%EB%9F%AC%EC%8A%A4%ED%8A%B8%EB%A0%88%EC%9D%B4%ED%8B%B0%EB%93%9C%EA%B0%80%20%26%23039%3B%EC%A0%9C%EC%99%95%EC%A0%88%EA%B0%9C%26%23039%3B%20%ED%9D%89%ED%84%B0%EB%A5%BC%20%EB%8B%B9%EB%8B%B9%ED%9E%88%20%EB%93%9C%EB%9F%AC%EB%82%B8%20%EB%AA%A8%EB%8D%B8%EC%9D%98%20%ED%99%94%EB%B3%B4%EB%A5%BC%20%EA%B3%B5%EA%B0%9C%ED%96%88%EB%8B%A4%20%28%EC%82%AC%EC%A7%84%29%20%7C%20%ED%97%88%ED%94%84%ED%8F%AC%EC%8A%A4%ED%8A%B8%EC%BD%94%EB%A6%AC%EC%95%84&body=Article: https%3A%2F%2Fwww.huffingtonpost.kr%2Fentry%2Fkelly-hughe-sports-illustrateds-first-swimsuit-model-c-section-scar_kr_627db97ae4b016d742f94a95%3Fncid%3Dother_email_o63gt2jcad4%26utm_campaign%3Dshare_email" target="_blank"></a></li><li class="comments share-bar__item"><a class="share-bar__item-link icon-comment yr-share-item" data-social-name="comments" aria-label="Share on Comments" href="https%3A%2F%2Fwww.huffingtonpost.kr%2Fentry%2Fkelly-hughe-sports-illustrateds-first-swimsuit-model-c-section-scar_kr_627db97ae4b016d742f94a95" target="_blank"></a></li></ul></div>

            <div class="author-byline yr-byline">
            
    
    <ul class="author-list ">
        
                                                                            
                                        
            
            
            <li class="author-card yr-author-card">
                                                            <a href="/author/-brittany-wong" class="bn-author-image bn-clickable yr-author-image" aria-label="More from Brittany Wong">
                            <div class="author-card__headshot" style="background-image: url(https://img.huffingtonpost.com/asset/5971228015000026008b2d8d.png?ops=50_50);"></div>
                        </a>
                                    
                <div class="author-card__details">
                    <span class="author-card__details-container">
                        <a class="author-card__details__name" href="/author/-brittany-wong">
                                                            <span class="author-card__details__name">
                                    By Brittany Wong
                                </span>
                                                    </a>
                    </span>
                </div>
            </li>
            </ul>
    </div>
    </header>
        
        <div class="page__content__row row--no-border">
                            <div class="col col--body-center">
                    <div class="entry__below-entry">
                                                    
<div class="entry__content  js-entry-content">
    
        
        
                                                                                                                                                                                    
        
        
        
                                
                    
    <div class="entry__body" data-part="contents">
            <!-- ads_sharebox_260x60 -->
    <div id="sharebox_260x60" class="advertisement sharebox_260x60 ad_spot desktop-only">
        
    </div>

        <div class="post-contents yr-entry-text"><div class="content-list-component text"><p>제왕절개는 전혀 부끄러운 일이거나 숨길 일이 아니다. 그럼에도 그동안 미디어에서는 제왕절개 상처를 숨기는 이상한 관습이 있었다.&nbsp;</p></div><figure class="content-list-component image">
        <span class="share-bar-image-wrapper"><img class="image__src" src="https://img.huffingtonpost.com/asset/627dc31a260000b0338a8519.jpeg?ops=scalefit_630_noupscale" aria-label="제왕절개 흉터" alt="제왕절개 흉터">

            <div class="share-bar share-bar--instream">
                <div class="share-bar__item pinterest" data-type="pinterest">
                    <a class="share-bar__item-link entry__link--omit icon-Social_Pinterest"
                       data-pin-custom="true"
                       href="" target="_blank">
                    </a>
                </div>
            </div>
        </span><div class="image__meta-wrapper"><span class="image__credit">JANE KHOMI VIA GETTY IMAGES</span><figcaption class="image__caption">제왕절개 흉터 (자료사진)</figcaption></div></figure><div class="content-list-component text"><p>&nbsp;</p><p>미국에서 가장 오래된 스포츠 잡지인 &lsquo;스포츠일러스트레이티드(SI)&lsquo;에서 58년 만에 제왕절개로 인한 흉터가 있는 모델을 올해 &lsquo;수영복 에디션&rsquo;에 선보였다. 모델 켈리 휴즈는 환하게 웃으며 비키니를 입고 카메라 앞에 섰다. 그는&nbsp;비키니 하의를 살짝 내려 골반뼈 위에 있는 제왕절개 흉터를 당당하게 드러냈다. 그동안 스포츠일러스트레이티드는 기존의 소위 낡은 &lsquo;아름다운 여성의 기준&rsquo;이라는 걸 부수기 위해 다양한 노력을 해왔다. 2016년 처음으로 플러스 사이즈 모델 애슐리 그레이엄을 기용하고, 2019년에는 처음으로 히잡을 쓴 모델을 선보였으며, 2020년에는 첫 커밍아웃한 트랜스젠더 모델 발렌티나 삼파이우의 화보를 공개했다.&nbsp;&nbsp;</p>        <!-- entry_paragraph_1_ad -->
    <div id="entry_paragraph_1" data-label-height="50" class="advertisement-holder entry-paragraph-ad entry-body--paragraph-ad">
        <div class="advertisement__label align-center disable-highlight-popup">광고</div>
        <div class="ad_spot "
            >
             <script>document.write("<d"+"iv id='mobonDivBanner_31576'><iframe name='ifrad' id='mobonIframe_31576' src='//www.mediacategory.com/servlet/adBanner?from="+escape(document.referrer)+"&s=31576&igb=74&iwh=300_250&cntad=1&cntsr=1' frameborder='0' scrolling='no' style='height:250px; width:300px;'></iframe></div>");</script>         </div>
    </div>
    <div class="entry-body--paragraph-ad-clear"></div>
</div><div class="content-list-component embed-asset"><blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/Cda3TF5uzae/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"><a href="https://www.instagram.com/p/Cda3TF5uzae/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"><div style=" display: flex; flex-direction: row; align-items: center;"><div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div><div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div><div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"><div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">View this post on Instagram</div></div><div style="padding: 12.5% 0;"></div><div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div><div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"><div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div><div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"><div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div><div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div><div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div><div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/Cda3TF5uzae/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">A post shared by Kelly Hughes (@kellyhues)</a></p></div></blockquote><script async src="//platform.instagram.com/en_US/embeds.js"></script></div><div class="content-list-component text"><p>&nbsp;</p><p>휴즈는 3년 전 제왕절개를 통해 아들을 낳았다. 그는 인스타그램을 통해 &rdquo;제왕절개 상처를 보고 불안했다. 직업이 모델이기 때문이다. 하지만 이 상처를 받아들인 후에야 이게 얼마나 자랑스러운 일인지 깨달았다&rdquo;고 말했다.&nbsp;세계보건기구(WHO)는 제왕절개수술에 의한 출산은 전 세계적으로 계속 증가하고 있다고 발표하고 있다.&nbsp;현재 전 세계 전체 출산 중 5명 중 1명(21%) 이상의 여성이 제왕절개로 아이를 낳고 있다. 미국에서는 현재 출산하는 여성 거의 3분의 1이 제왕절개를 통해 아기를 출산한다. 흔한 상황임에도 여전히 많은 사람이 제왕절개 후 죄책감이나 부끄럽다고 이야기를 하곤 한다.</p>        <!-- entry_paragraph_2_ad -->
    <div id="entry_paragraph_2" data-label-height="50" class="advertisement-holder entry-paragraph-ad entry-body--paragraph-ad">
        <div class="advertisement__label align-center disable-highlight-popup">광고</div>
        <div class="ad_spot "
            >
             <div id="mobonDivBanner_12980"></div>
<script type="text/javascript">
  (function(){
    console.log('show mobonDivBanner_12980 ad');
    var mobonDiv_12980 = document.getElementById("mobonDivBanner_12980");
    if (mobonDiv_12980 != null) {
      mobonDiv_12980.innerHTML = "<iframe name='ifrad' width='300' height='250' id='mobonIframe_12980' src='//www.mediacategory.com/servlet/adbnMobileBanner?from=" + escape(document.referrer) + "&s=12980&bntype=42&cntsr=4&iwh=300_250' frameborder='0' scrolling='no' style='height:250px; width:300px;' ></iframe>"
    }
  })();
</script>         </div>
    </div>
    <div class="entry-body--paragraph-ad-clear"></div>
<p>이를 두고 스포츠일러스트레이티드는 자사 사이트를 통해 &rdquo;제왕절개는 절대 쉬운 출산 방법이 아니다. 이는 잘못된 문화적 오해다&rdquo;라고 명시했다. 캘리포니아의&nbsp;심리치료사이자 신체 이미지 전문가인 <a href="https://carlakorn.com/" target="_blank" rel="noopener noreferrer">칼라 콘</a>은 &rdquo;제왕절개로 출산 후 많은 여성이 시간이 지날수록 눈에 보이는 흉터에 대해 부끄럽다고 느끼는 경향이 있다. 많은 여성이 그 흉터를 숨기려고 한다&rdquo;고 말하며 &rdquo;스포츠일러스트레이티드 같은 잡지에서 이런 사진을 공개하는 건 여성들에게 그들의 제왕절개 흉터는 부끄러운 것이 없다는 메시지를 전달하는 데 도움이 된다&rdquo;고 설명했다.&nbsp;&nbsp;</p></div><figure class="content-list-component image">
        <span class="share-bar-image-wrapper"><img class="image__src" src="https://img.huffingtonpost.com/asset/627dc369260000a3338a851b.jpeg?ops=scalefit_630_noupscale" aria-label="제왕절개 흉터" alt="제왕절개 흉터">

            <div class="share-bar share-bar--instream">
                <div class="share-bar__item pinterest" data-type="pinterest">
                    <a class="share-bar__item-link entry__link--omit icon-Social_Pinterest"
                       data-pin-custom="true"
                       href="" target="_blank">
                    </a>
                </div>
            </div>
        </span><div class="image__meta-wrapper"><span class="image__credit">Toshiro Shimada via Getty Images</span><figcaption class="image__caption">제왕절개 흉터 (자료사진)</figcaption></div></figure><div class="content-list-component text"><p>&nbsp;</p><p>그럼에도 이 사진을 두고 &rdquo;아쉽다&rdquo;는 반응도 존재한다.&nbsp;불안과 강박장애, 임신 중과 산후 치료 전문 심리치료사<a href="https://www.openlinescounseling.com/" target="_blank" rel="noopener noreferrer"> 멜리사 웨인버그</a>는 이런 사진이 출산 후 여성의 진짜 몸을 미디어가 알리는 데 도움이 된다면서도 여전히 기존 틀에서 크게 벗어나지 못했다는 사실을 지적했다. &rdquo;방향은 좋다. 하지만 제왕절개 상처가 보이는 것 외에 여전히 전형적으로 마른 금발 백인 모델을 기용했다. 출산을 한 일반 여성의 몸을 대변한다기에는 거리감이 느껴진다. 더 다양성을 보여줄 필요가 있다.&rdquo;&nbsp;</p>        <!-- entry_paragraph_4_ad -->
    <div id="entry_paragraph_4" data-label-height="50" class="advertisement-holder entry-paragraph-ad entry-body--paragraph-ad">
        <div class="advertisement__label align-center disable-highlight-popup">광고</div>
        <div class="ad_spot "
            >
             <div class="cli-embed dm-player-container">
<div 
	class="dm-player"
  
  sort="recent"
  
  
  owners="huffpostkorea"
  
  
  
  
  
  
  controls="true"
  
  
  adsParams="contextual"
  
  
  cpeid="5e047fe041525334e8ad272e,5e9e85abaa7ad839bf066033"
  
  
  keywordsSelector="meta[name='keywords']"
  
  
  getUpdatedVideo="true"
  
  
  preVideoTitle="허프포스트코리아 오리지널 비디오"
  
  
  showVideoTitle="false"
  
  
  showInfoCard="true"
  
  
  autoPlayMute="false"
  
  
  queueEnable="false"
  
  
  queueEnableNext="false"
  
  
  pipAtStart="false"
  
  
  noStp="false"
  
  
  noPip="false"
  
  
  scrollToPause="false"
  
  
></div>
</div>
         </div>
    </div>
    <div class="entry-body--paragraph-ad-clear"></div>
</div><figure class="content-list-component image">
        <span class="share-bar-image-wrapper"><img class="image__src" src="https://img.huffingtonpost.com/asset/627dc39f1e000086d41b4934.jpeg?ops=scalefit_630_noupscale" aria-label="제왕절개 흉터" alt="제왕절개 흉터">

            <div class="share-bar share-bar--instream">
                <div class="share-bar__item pinterest" data-type="pinterest">
                    <a class="share-bar__item-link entry__link--omit icon-Social_Pinterest"
                       data-pin-custom="true"
                       href="" target="_blank">
                    </a>
                </div>
            </div>
        </span><div class="image__meta-wrapper"><span class="image__credit">ljubaphoto via Getty Images</span><figcaption class="image__caption">제왕절개 흉터 (자료사진)</figcaption></div></figure><div class="content-list-component text"><p>&nbsp;</p><p>&Prime;제왕절개 흉터는 정말 흔하다. 사회는 여전히 제왕절개에 부정적인 인식을 씌우고 있다. 사실 정말 자연스러운 거라는 걸 여성 및 남성 모두가 알았으면 좋겠다.&rdquo;</p><p>아티스트 <a href="http://www.amandakammarada.com/" target="_blank" rel="noopener noreferrer">아만다 카마라다</a>는 &rdquo;이런 화보를 보는 게 기쁘다. 유명 잡지에서 이런 사진을 선보이는 건 의미가 크다. 여전히 제왕절개를 한 여성에게 &lsquo;그건 진짜 출산을 한 게 아니다&rsquo;라는 헛소리를 하는 사람이 많다. 여성의 몸은&nbsp;믿을 수 없을 만큼 훌륭하며, 제왕절개로 아이를 낳은 여성이 그로 인해 부끄럽다고 느끼는 일은 절대 없어야 한다&rdquo;고 말했다.&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><p>*허프포스트 <a href="https://www.huffpost.com/entry/kelly-hughe-sports-illustrateds-first-swimsuit-model-c-section-scar_l_627c2c1de4b0f0ea7afc389f" target="_blank" rel="noopener noreferrer">미국</a>판 기사를 번역, 편집했습니다.</p></div>                
                                
                <!-- start relEntries --><div class="related-entries related-entries--thumbs related-entries--recirc yr-related-entries"><h3 class="related-entries__head">다른기사</h3><ul class="related-entries__list"><li class="related-entries__list__item yr-related-entry"><a class="related-entries__image entry__link--omit yr-card-image" href="/entry/pride-oreo-cookie_kr_627da70fe4b016d742f939ae?ncid=other_huffpostre_pqylmel2bk8&utm_campaign=related_articles" data-img-src="https://img.huffingtonpost.com/asset/627db1c12600005a1d8a8506.jpg?cache=yjIL0kLIia&amp;ops=600_320">
    
                                                    
    <img class="related-entries__image__src" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="&quot;동료♥&quot; 오레오가 발매하는 이 신제품은 당장 한국 출시가 시급할 정도로 맛과 의미가 남다르다 (ft.아시아인+영상)" aria-label="&quot;&#xC81C;&#xC655;&#xC808;&#xAC1C;&#xB294;&#x20;&#xC228;&#xAE38;&#x20;&#xC77C;&#x20;&#xC544;&#xB2C8;&#xB2E4;&quot;&#x20;58&#xB144;&#x20;&#xB9CC;&#xC5D0;&#x20;&#xC2A4;&#xD3EC;&#xCE20;&#xC77C;&#xB7EC;&#xC2A4;&#xD2B8;&#xB808;&#xC774;&#xD2F0;&#xB4DC;&#xAC00;&#x20;&#x27;&#xC81C;&#xC655;&#xC808;&#xAC1C;&#x27;&#x20;&#xD749;&#xD130;&#xB97C;&#x20;&#xB2F9;&#xB2F9;&#xD788;&#x20;&#xB4DC;&#xB7EC;&#xB0B8;&#x20;&#xBAA8;&#xB378;&#xC758;&#x20;&#xD654;&#xBCF4;&#xB97C;&#x20;&#xACF5;&#xAC1C;&#xD588;&#xB2E4;" /></a><a class="related-entries__title entry__link--omit yr-card-headline" href="/entry/pride-oreo-cookie_kr_627da70fe4b016d742f939ae?ncid=other_huffpostre_pqylmel2bk8&utm_campaign=related_articles" aria-label="&quot;동료♥&quot; 오레오가 발매하는 이 신제품은 당장 한국 출시가 시급할 정도로 맛과 의미가 남다르다 (ft.아시아인+영상)">
                &quot;동료♥&quot; 오레오가 발매하는 이 신제품은 당장 한국 출시가 시급할 정도로 맛과 의미가 남다르다 (ft.아시아인+영상)
            </a></li></ul></div><!-- end relEntries --><section class="extra-content"><h5 class="extra-content__title"></h5><div class="extra-content__media"></div></section><div id="modulous_article_body_bottom" class="advertisement ad_spot">
    
</div>
</div>

        <div class="yr-entry-footer">
            
            
            <div id="modulous_article_bottom" class="ad_spot">
    <script>
  window.googletag = window.googletag || { cmd: [] };
</script>
<div id="div-gpt-ad-1582561766823-0" style="">
  <script>
    googletag.cmd.push(function(){ googletag.display('div-gpt-ad-1582561766823-0'); });
  </script>
</div>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  (function(){
    try {
      var sizes = '1x1'.split(',');
      var sz = [];
      for(var i = 0; i < sizes.length; i++) {
        var t = sizes[i].split('x');
        var t2 = [];
        for (var j = 0; j < t.length; j++) {
          t2.push(parseInt(t[j], 10));
        }
        sz.push(t2);
      }
      if (sz.length === 1) {
        sz = sz[0];
        var divId = 'div-gpt-ad-1582561766823-0';
        var div = document.getElementById(divId);
        div.style.width = sz[0] + 'px';
        div.style.height = sz[1] + 'px';
      }

      if (window.console) {
        window.console.debug("[Korea GPT Ad] > AdUnit: /1249652/Huffpo_OSV_Desktop_1x1 | Sizes: 1x1 | Div: div-gpt-ad-1582561766823-0");
      }
    } catch (e) { }
    googletag.cmd.push(function(){
      googletag.defineSlot('/1249652/Huffpo_OSV_Desktop_1x1', sz, 'div-gpt-ad-1582561766823-0').addService(googletag.pubads());
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });
  })();
</script><script>
  window.googletag = window.googletag || { cmd: [] };
</script>
<div id="div-gpt-ad-1582569811176-0" style="">
  <script>
    googletag.cmd.push(function(){ googletag.display('div-gpt-ad-1582569811176-0'); });
  </script>
</div>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  (function(){
    try {
      var sizes = '580x400'.split(',');
      var sz = [];
      for(var i = 0; i < sizes.length; i++) {
        var t = sizes[i].split('x');
        var t2 = [];
        for (var j = 0; j < t.length; j++) {
          t2.push(parseInt(t[j], 10));
        }
        sz.push(t2);
      }
      if (sz.length === 1) {
        sz = sz[0];
        var divId = 'div-gpt-ad-1582569811176-0';
        var div = document.getElementById(divId);
        div.style.width = sz[0] + 'px';
        div.style.height = sz[1] + 'px';
      }

      if (window.console) {
        window.console.debug("[Korea GPT Ad] > AdUnit: /1249652/HUFFPO_ROS_580x400_01 | Sizes: 580x400 | Div: div-gpt-ad-1582569811176-0");
      }
    } catch (e) { }
    googletag.cmd.push(function(){
      googletag.defineSlot('/1249652/HUFFPO_ROS_580x400_01', sz, 'div-gpt-ad-1582569811176-0').addService(googletag.pubads());
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });
  })();
</script>
</div>

            
                            <div class="author-byline author-byline--footer">
                                                                <div class="entry-corrections ">
                                

<a class="follow-us__correction" data-post-origin="athena" data-post-id="627db97ae4b016d742f94a95"
data-edition="kr" id="suggest-corrections" data-popup-target="#corrections_container">정정 제보</a>

<div id="corrections_container" style="display: none;">

</div>
                        </div>
                    
                    
<ul class="author-list yr-authors">
            
                                                    
                        <li class="author-card yr-author-card">
                                    <a href="/author/-brittany-wong" class="bn-author-image bn-clickable yr-author-image" aria-label="More from Brittany Wong">
                        <div class="author-card__headshot" style="background-image: url(https://img.huffingtonpost.com/asset/5971228015000026008b2d8d.png?ops=40_40);"></div>
                    </a>
                


                <div class="author-card__details">
                    <span class="author-card__details-container">
                        <a class="author-card__details__name" href="/author/-brittany-wong">
                            <span class="author-card__details__name">
                            Brittany Wong
                            </span>
                        </a>
                                                    <span class="author-card__social-container desktop-only">
                                                                                                    <a class="author-card__social author-card__social--twitter icon-Social_Twitter yr-author-follow"
                                       data-author-follow="author-twitter"
                                       href="https://twitter.com/brittanylwong" target="_blank" aria-label="Follow Brittany Wong on Twitter">
                                    </a>
                                                                                            </span>
                                                                    </span>

                                            <span class="author-card__microbio desktop-only">
                            Lifestyle Reporter, HuffPost
                        </span>
                                    </div>
            </li>
            </ul>

                                                        </div>
            
            
<div class="tag-cloud yr-tag-cloud">
    <span class="tag-more">더 보기:</span>        <a class="tag" href="/news/yeoseong/">여성</a>        <a class="tag" href="/news/geulrobeol/">글로벌</a>        <a class="tag" href="/news/chulsan/">출산 </a>        <a class="tag" href="/news/model/">모델 </a>        <a class="tag" href="/news/hwabo/">화보</a>        <a class="tag" href="/news/jewangjeolgae/">제왕절개 </a></div>

                                </div>

                
        <div class="modal hidden yr-modal yr-slideshow" id="modal">
	<i class="modal__close icon-close-x yr-close yr-track"></i>
	<div class="modal__content">
	</div>
</div>
    </div>
        <aside id="highlight-share__popup" class="desktop-only">
        <a class="icon-Social_Twitter twitter" target="_hplink"></a>
        <a class="icon-Social_Facebook facebook" target="_hplink"></a>
    </aside>
</div>

                        
                                                                                    <!-- Desktop and Mapi Conversations -->
    <div id="conversations">
        <a name="comments"></a>

                    
                            <div class="related" style="padding-left:3px">
    <h2>
        <span class="text">대화</span>
    </h2>
</div>

<div class="fb_comments">
    <fb:comments colorscheme="light" width="570" href="https://www.huffpost.com/entry/kelly-hughe-sports-illustrateds-first-swimsuit-model-c-section-scar_l_627c2c1de4b0f0ea7afc389f"/>
</div>                        </div>

<!-- Mobile Conversations -->
                                                            <!-- ads_below_entry_recirc -->
<div id="modulous_below_entry_recirc" class="ad_spot desktop-only">
    <div id="taboola-below-article-thumbnails" class="taboola hp-entry-you_may_like"></div>
<div id="hp-more-gravity"></div>
<script>
    (function(){
        var c = document.getElementById('taboola-below-article-thumbnails');
        c.id += '-' + Math.round(Math.random()*1e16);
        
        var taboolaParams = {
            loader: "//cdn.taboola.com/libtrc/huffingtonpost-korea/loader.js",
            mode: "organic-thumbnails-a",
            container: c.id,
            placement: "Below Article Thumbnails",
            target_type: "mix"
        };
        
        if (typeof window.modulousQueue === "function") {
        	window.modulousQueue.add(function(){ doTaboola(taboolaParams); });
        } else {
        	doTaboola(taboolaParams);
        }
    }());
</script><div id="ad_a_all_Middle1" style="text-align:center;">
<iframe src="https://adservice.hani.co.kr/RealMedia/ads/adstream_sx.ads/www.huffingtonpost.kr/a_all@Middle1" width="550px" height="220px" marginwidth="0" marginheight="0" frameborder="0" scrolling="no"></iframe>
</div>
</div>                                                            <!-- ads_article_foot -->
<div id="modulous_article_foot" class="ad_spot desktop-only">
    
</div>
                                                    
                    </div>
                </div>
            
                                                                <div class="col col--body-right yr-col-body-right">
                                                                                                                                    <!-- ads_right_rail_upper-->
<div id="modulous_right_rail_upper" class="ad_spot desktop-only">
    
</div>
                                                                                            <!-- ads_right_rail_flex -->
<div id="modulous_right_rail_flex" class="ad_spot desktop-only">
    <script type="text/javascript">
  if ( "function" === typeof(adSetSyncDelay) ) {
    adSetSyncDelay('125');
  }
</script>
<div id="ad_right_rail_flex" class="ad_wrapper_top"><div id="ad_a_all_Right1" style="text-align:center;">
<iframe src="https://adservice.hani.co.kr/RealMedia/ads/adstream_sx.ads/www.huffingtonpost.kr/a_all@Right1" width="300px" height="250px" marginwidth="0" marginheight="0" frameborder="0" scrolling="no"></iframe>
</div></div>
</div>                                                                                                                                                                                        <!-- ads_right_rail_recirc -->
<div id="modulous_right_rail_recirc" class="ad_bottom_margin_10 ad_spot desktop-only">
    
</div>
                                                                                            

    

<style type="text/css">
    .follow-us__body::before {
        background-color: #0dbe98;
    }

    .follow-us .newsletter-signup input[type="submit"] {
        color: #0dbe98;
    }
</style>


<div class="desktop-only follow-us yr-follow-us">
    <section class="follow-us__body">

        <div class="follow-us__header">
            <h3>구독 및 팔로우</h3>
        </div>

                    
    <div class="email" style="display: list-item;">
    <div class="follow-us__description">
        <p>주요 기사와 블로그를 매일 이메일로 받으세요. 뉴스레터에는 맞춤형 콘텐츠나 광고가 들어갈 수 있습니다.
            <a href="https://www.huffingtonpost.kr/static/huffpostkoreaprivacypolicy" target="_blank">더 알아보기</a>
        </p>

    </div>
    <form class="newsletter-signup" method="POST">
        <div class="newsletter-header icon-Social_Mail">뉴스레터</div>
                    <input name="slug" type="hidden" value="world">
        
        <input class="text" name="email" placeholder="address@email.kr" type="text" aria-label="이메일">
        <input name="source" type="hidden" value="sidebar">
        <label class="signup_error" style="display:none;"><strong>이메일 주소를 정확히 입력해 주세요</strong></label>
                <div class="submit-button-group">
            <input class="subscribe-submit yr-newsletter-submit yr-track" type="submit" value="구독하기">
            <span class="newsletter-signup__submit-arrow icon-arrow-right-grey"></span>
        </div>
        <label class="signup_success" style="display:none;"><strong>가입해 주셔서 감사합니다! 구독 확인 이메일이 곧 발송됩니다.</strong></label>
        <label class="signup_failure" style="display:none;"><strong>가입 처리에 문제가 발생했습니다. 잠시 후 다시 시도해 주십시오.</strong></label>
    </form>
</div>
<!-- /.email -->
        
        <ul class="follow-us__networks">
                            
                                                
                                                    
                
                
                <li class="facebook follow-us-networks-item "
                    data-network="facebook"
                    data-social-overlay="follow-us__facebook-overlay">

                    <a class="facebook follow-us-networks-item-link entry__link--omit yr-follow-us-link"
                       data-href="https://facebook.com/HuffPostKorea"
                       href="https://facebook.com/HuffPostKorea"
                       data-social-name="facebook"
                       title="Facebook에서 저희를 팔로우하세요"
                       target="_blank"
                       style=""
                    >
                        <i class="follow-us-networks-item-link-icon icon-Social_Facebook"></i>

                        <span class="follow-us-networks-item-link-text" style="">Facebook</span>
                    </a>
                </li>
                            
                                                
                                                    
                
                
                <li class="twitter follow-us-networks-item even"
                    data-network="twitter"
                    data-social-overlay="follow-us__twitter-overlay">

                    <a class="twitter follow-us-networks-item-link entry__link--omit yr-follow-us-link"
                       data-href="https://twitter.com/huffpostkorea"
                       href="https://twitter.com/huffpostkorea"
                       data-social-name="twitter"
                       title="Twitter에서 저희를 팔로우하세요"
                       target="_blank"
                       style=""
                    >
                        <i class="follow-us-networks-item-link-icon icon-Social_Twitter"></i>

                        <span class="follow-us-networks-item-link-text" style="">Twitter</span>
                    </a>
                </li>
                    </ul>
    </section>
    <div class="mod-footer"></div>
</div>


                                                                                            <!-- ads_text_sponsorship -->
<div id="modulous_text_sponsorship" class="ad_bottom_margin_10 ad_spot desktop-only">
    <div id="ad_a_all_Right2" style="text-align:center;">
<iframe src="https://adservice.hani.co.kr/RealMedia/ads/adstream_sx.ads/www.huffingtonpost.kr/a_all@Right2" width="300px" height="250px" marginwidth="0" marginheight="0" frameborder="0" scrolling="no"></iframe>
</div>
</div>
                                                                                            <!-- ads_right_rail_lower -->
<div id="modulous_right_rail_lower" class="ad_spot desktop-only ad_bottom_margin_10">
    
</div>                                                                                            

            <div id="right-rail-trending">
            <section class="component js-scroll loaded recirc recirc--trending recirc--apage recirc--page yr-trending">
                <div class="recirc__zone__title">
                    <h3 class="recirc__title trending">
                        오늘의 인기기사
                    </h3>
                </div>

                
                    <div id="trending_1" class="recirc__content">
                        <div class="card recirc__item yr-card">
                            <div class="card__content">
                                <a class="card__image yr-card-image" href="/entry/kim-si-deok_kr_627d91c4e4b010453ae31481?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">
                                    <div class="card__image__wrapper">
                                                                                    <div class="card__image card__image--cover-bg">
                                                <div class="card__image__src">
                                                    <img src="https://img.huffingtonpost.com/asset/627d92bc2100006444508001.jpg?cache=xqhILnfSjj&amp;ops=150_150" alt=""내 부모님처럼 아이 키워선 안 돼" '개콘' 인기 중심에 있었던 김시덕의 어린 시절은 너무나 처절해서 가슴이">
                                                </div>
                                            </div>
                                                                            </div>
                                </a>
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link yr-card-headline" href="/entry/kim-si-deok_kr_627d91c4e4b010453ae31481?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">&quot;내 부모님처럼 아이 키워선 안 돼&quot; &#039;개콘&#039; 인기 중심에 있었던 김시덕의 어린 시절은 너무나 처절해서 가슴이 아려온다</a>
                                    </h2>
                                </div>
                            </div>
                        </div>
                    </div>
                
                    <div id="trending_2" class="recirc__content">
                        <div class="card recirc__item yr-card">
                            <div class="card__content">
                                <a class="card__image yr-card-image" href="/entry/kim-hye-soo_kr_627db77ee4b010453ae332ae?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">
                                    <div class="card__image__wrapper">
                                                                                    <div class="card__image card__image--cover-bg">
                                                <div class="card__image__src">
                                                    <img src="https://img.huffingtonpost.com/asset/627dc0851e00005ed41b4930.png?cache=CWGQAls34x&amp;ops=150_150" alt=""나이가 뭐예요?" 한효주 질문에 53세 김혜수의 대답은 재치와 순발력에 감탄을 절로 부른다(ft. 아모르">
                                                </div>
                                            </div>
                                                                            </div>
                                </a>
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link yr-card-headline" href="/entry/kim-hye-soo_kr_627db77ee4b010453ae332ae?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">&quot;나이가 뭐예요?&quot; 한효주 질문에 53세 김혜수의 대답은 재치와 순발력에 감탄을 절로 부른다(ft. 아모르 파티)</a>
                                    </h2>
                                </div>
                            </div>
                        </div>
                    </div>
                
                    <div id="trending_3" class="recirc__content">
                        <div class="card recirc__item yr-card">
                            <div class="card__content">
                                <a class="card__image yr-card-image" href="/entry/jung-jae-yong_kr_627d17b0e4b010453ae21589?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">
                                    <div class="card__image__wrapper">
                                                                                    <div class="card__image card__image--cover-bg">
                                                <div class="card__image__src">
                                                    <img src="https://img.huffingtonpost.com/asset/627d224d1e0000dbbe1b4874.jpg?cache=tSDBI8iOEJ&amp;ops=150_150" alt="“서류는 이미 3월에…” DJ DOC 정재용이 19세 연하 아내와 결혼 4년 만에 다소 갑작스런 소식을">
                                                </div>
                                            </div>
                                                                            </div>
                                </a>
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link yr-card-headline" href="/entry/jung-jae-yong_kr_627d17b0e4b010453ae21589?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">“서류는 이미 3월에…” DJ DOC 정재용이 19세 연하 아내와 결혼 4년 만에 다소 갑작스런 소식을 전했다</a>
                                    </h2>
                                </div>
                            </div>
                        </div>
                    </div>
                
                    <div id="trending_4" class="recirc__content">
                        <div class="card recirc__item yr-card">
                            <div class="card__content">
                                <a class="card__image yr-card-image" href="/entry/sisters-anxiety_kr_627d9ab7e4b016d742f931af?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">
                                    <div class="card__image__wrapper">
                                                                                    <div class="card__image card__image--cover-bg">
                                                <div class="card__image__src">
                                                    <img src="https://img.huffingtonpost.com/asset/627db067260000a6338a8504.jpg?cache=iL5RRaCP76&amp;ops=150_150" alt=""낯 가리는 게 아니라...." 낯선 사람 방문시 욕조에 숨는 6살 자매에 대한 오은영 진단은 사실 처음 듣는">
                                                </div>
                                            </div>
                                                                            </div>
                                </a>
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link yr-card-headline" href="/entry/sisters-anxiety_kr_627d9ab7e4b016d742f931af?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">&quot;낯 가리는 게 아니라....&quot; 낯선 사람 방문시 욕조에 숨는 6살 자매에 대한 오은영 진단은 사실 처음 듣는 용어다</a>
                                    </h2>
                                </div>
                            </div>
                        </div>
                    </div>
                
                    <div id="trending_5" class="recirc__content">
                        <div class="card recirc__item yr-card">
                            <div class="card__content">
                                <a class="card__image yr-card-image" href="/entry/kim-joon-ho-house_kr_627dbd20e4b016d742f94e7e?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">
                                    <div class="card__image__wrapper">
                                                                                    <div class="card__image card__image--cover-bg">
                                                <div class="card__image__src">
                                                    <img src="https://img.huffingtonpost.com/asset/627dc3941e000069d41b4932.jpg?cache=mcSZvnWmAs&amp;ops=150_150" alt=""김준호 집, 들어가기 싫어" 김지민이 극혐하는 까닭은 대한민국 인테리어계를 20년 넘게 지배해온 망령(?)">
                                                </div>
                                            </div>
                                                                            </div>
                                </a>
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link yr-card-headline" href="/entry/kim-joon-ho-house_kr_627dbd20e4b016d742f94e7e?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">&quot;김준호 집, 들어가기 싫어&quot; 김지민이 극혐하는 까닭은 대한민국 인테리어계를 20년 넘게 지배해온 망령(?) 때문이다</a>
                                    </h2>
                                </div>
                            </div>
                        </div>
                    </div>
                
                    <div id="trending_6" class="recirc__content">
                        <div class="card recirc__item yr-card">
                            <div class="card__content">
                                <a class="card__image yr-card-image" href="/entry/kim-hye-soo_kr_627d251ee4b016d742f85bcb?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">
                                    <div class="card__image__wrapper">
                                                                                    <div class="card__image card__image--cover-bg">
                                                <div class="card__image__src">
                                                    <img src="https://img.huffingtonpost.com/asset/627d37082300001e3413bae5.jpg?ops=150_150" alt="“진짜로 너무…” 김혜수가 힘든 시기 견뎌낸 정육점 부부에 건넨 위로는 ‘진짜 어른’에게 다독임을 받은 것 같아">
                                                </div>
                                            </div>
                                                                            </div>
                                </a>
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link yr-card-headline" href="/entry/kim-hye-soo_kr_627d251ee4b016d742f85bcb?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">“진짜로 너무…” 김혜수가 힘든 시기 견뎌낸 정육점 부부에 건넨 위로는 ‘진짜 어른’에게 다독임을 받은 것 같아 울컥한다</a>
                                    </h2>
                                </div>
                            </div>
                        </div>
                    </div>
                            </section>
        </div>
                                                                                                <!-- ads_right_rail_300x100_lower -->
<div id="modulous_right_rail_300x100_lower" class="ad_spot desktop-only">
    <div id="ad_a_all_Right3" style="text-align:center;">
<iframe src="https://adservice.hani.co.kr/RealMedia/ads/adstream_sx.ads/www.huffingtonpost.kr/a_all@Right3" width="300px" height="100px" marginwidth="0" marginheight="0" frameborder="0" scrolling="no"></iframe>
</div>
</div>
                                                                                            <div class="card-most-popular">
    <div id="modulous_gravity_most_popular" class="ad_spot">
        <div id="taboola-right-rail-thumbnails" class="taboola hp-entry-you_may_like"></div>
<div id="hp-more-gravity"></div>
<script>
    (function(){
        var c = document.getElementById('taboola-right-rail-thumbnails');
        c.id += '-' + Math.round(Math.random()*1e16);
        
        var taboolaParams = {
            loader: "//cdn.taboola.com/libtrc/huffingtonpost-korea/loader.js",
            mode: "organic-thumbnails-rr",
            container: c.id,
            placement: "Right Rail Thumbnails",
            target_type: "mix"
        };
        
        if (typeof window.modulousQueue === "function") {
        	window.modulousQueue.add(function(){ doTaboola(taboolaParams); });
        } else {
        	doTaboola(taboolaParams);
        }
    }());
</script>
    </div>
</div>
                                                                                            <!-- ads_upper_sponsorship -->
<div id="modulous_sponsorship" class="ad_spot desktop-only">
    
</div>
                                                                                            <!-- ads_right_rail_300x250_lower -->
<div id="modulous_right_rail_300x250_lower" class="ad_spot desktop-only ad_bottom_margin_15">
    <div id="ad_right_rail_300x250_lower" class="ad_wrapper_"><div id="ad_a_all_BottomRight"></div>
<script src="https://adservice.hani.co.kr/RealMedia/ads/adstream_sx.ads/www.huffingtonpost.kr/a_all@BottomRight" async></script></div>
</div>
                                                                                                                                                                </div>
                                                    </div>
    </article>
                    </div>
                </div>
            </div>

                                            
        
                
    
        <div class="newsletter-toaster desktop-only hidden yr-newsletter-toaster">
            <div class="newsletter-toaster__inner-container">
                <div class="newsletter-toaster__close-button yr-close yr-track icon-close-x"></div>
                <div class="newsletter-toaster__body-container">
                    <div class="newsletter-toaster__body">

                        <div class="newsletter-toaster__left">
                            <img src="https://amp.assets.huffpost.com/assets-dd3bf6aab29908bf70646a130effbec9/images/icons/newsletter-toaster.png" role="presentation">
                        </div>
                        <div class="newsletter-toaster__right">
                            <div class="newsletter-toaster__right-title">
                                글로벌 뉴스레터 구독하기
                            </div>
                            <div class="newsletter-toaster__right-form">
                                <form class="newsletter-signup toaster" method="POST">
                                    <div class="newsletter-signup__input-group">
                                        <input name="slug" type="hidden" value="world">
                                        <input name="newsid" type="hidden" value="604bb85300f22f4b275af88a">
                                        <input name="source" type="hidden" value="lower-left-pop-up">
                                        <input class="newsletter-signup__input" name="email" placeholder="address@email.kr" type="text">
                                    </div>
                                    <div class="newsletter-signup__submit-button-group">
                                        <input class="submit-button-group__button subscribe-submit yr-newsletter-submit yr-track" type="submit" value="구독하기">
                                    </div>
                                                                        <label class="newsletter-toaster__signup-error signup_error"><span class="newsletter-toaster__message"><strong>이메일 주소를 정확히 입력해 주세요</strong></span></label>
                                    <label class="newsletter-toaster__signup-success signup_success"><span class="newsletter-toaster__message"><strong>가입해 주셔서 감사합니다! 구독 확인 이메일이 곧 발송됩니다.</strong></span></label>
                                    <label class="newsletter-toaster__signup-failure signup_failure"><span class="newsletter-toaster__message"><strong>가입 처리에 문제가 발생했습니다. 잠시 후 다시 시도해 주십시오.</strong></span></label>
                                </form>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
                            


<footer id="desktop__main_footer" class="huffpost-footer huffpost-footer_skin_life yr-footer">
            <!-- ads_leaderboard_bottom -->        <!-- ads_leaderboard_footer -->    
    <div id="footer-marker"></div>
    <div class="footer__top">
        <div class="footer__logo">
                                        
            <a class="footer__logo__link yr-logo" href="/">
                <i class="icon-Social-HuffPost"></i>
                                    <img alt="HuffPost" class="footer__img" src="https://amp.assets.huffpost.com/assets-dd3bf6aab29908bf70646a130effbec9/images/logos/HuffPost.svg" role="presentation">
                            </a>
        </div>

                
                                                                                                                                                    
                            
        
                                                        
        <ul class="footer__nav bn-footer-links yr-life-sections-footer">
            
                            <li class="footer__nav__item yr-life-section-footer-item">
                                            <a class="footer__nav__link yr-footer-link" href="/news/" data-s-value="뉴스&amp;이슈">
                            뉴스&이슈
                        </a>
                                    </li>
                            <li class="footer__nav__item yr-life-section-footer-item">
                                            <a class="footer__nav__link yr-footer-link" href="/world/" data-s-value="글로벌">
                            글로벌
                        </a>
                                    </li>
                            <li class="footer__nav__item yr-life-section-footer-item">
                                            <a class="footer__nav__link yr-footer-link" href="/voices/" data-s-value="보이스">
                            보이스
                        </a>
                                    </li>
                            <li class="footer__nav__item yr-life-section-footer-item">
                                            <a class="footer__nav__link yr-footer-link" href="/lifestyle/" data-s-value="라이프">
                            라이프
                        </a>
                                    </li>
                            <li class="footer__nav__item yr-life-section-footer-item">
                                            <a class="footer__nav__link yr-footer-link" href="/entertainment/" data-s-value="엔터테인먼트">
                            엔터테인먼트
                        </a>
                                    </li>
                            <li class="footer__nav__item yr-life-section-footer-item">
                                            <a class="footer__nav__link yr-footer-link" href="/feature/coronavirus/" data-s-value="코로나19">
                            코로나19
                        </a>
                                    </li>
                            <li class="footer__nav__item yr-life-section-footer-item">
                                            <a class="footer__nav__link yr-footer-link" href="/video/" data-s-value="비디오">
                            비디오
                        </a>
                                    </li>
                    </ul>

        <ul class="footer__list footer__list--vertical bn-footer-links yr-life-footer-links footer__list--one-partner">
                            <li class="footer__list__item yr-life-footer-link">
                                            <a class="footer__link yr-footer-link " href="/rss/index.xml" >
                            RSS
                        </a>
                                    </li>
                            <li class="footer__list__item yr-life-footer-link">
                                            <a class="footer__link yr-footer-link " href="/static/huffpostkoreafaq" >
                            자주 묻는 질문들
                        </a>
                                    </li>
                            <li class="footer__list__item yr-life-footer-link">
                                            <a class="footer__link yr-footer-link " href="/static/huffpostkoreaterms" >
                            서비스 약관 (업데이트 됨)
                        </a>
                                    </li>
                            <li class="footer__list__item yr-life-footer-link">
                                            <a class="footer__link yr-footer-link " href="/static/huffpostkoreaprivacypolicy" >
                            개인정보 취급방침 (업데이트 됨)
                        </a>
                                    </li>
                            <li class="footer__list__item yr-life-footer-link">
                                            <a class="footer__link yr-footer-link " href="/static/huffpostkoreacommentpolicy" >
                            댓글 작성 및 조정 정책
                        </a>
                                    </li>
                            <li class="footer__list__item yr-life-footer-link">
                                            <a class="footer__link yr-footer-link " href="/static/huffpostkoreaaboutus" >
                            회사소개
                        </a>
                                    </li>
                            <li class="footer__list__item yr-life-footer-link">
                                            <a class="footer__link yr-footer-link " href="/static/huffpostkoreacontactus" >
                            오시는길
                        </a>
                                    </li>
                                        <li class="footer__list__item footer__list__item--partners">
                                                            <img class="footer__list__img" src="https://amp.assets.huffpost.com/assets-dd3bf6aab29908bf70646a130effbec9/images/partner-logos/partner-sk-logo.png">
                                                    </li>
                    </ul>

                <ul class="footer__list footer__list--horizontal">
                            <li class="footer__list__item">
                                            허핑턴포스트코리아(유)
                                    </li>
                            <li class="footer__list__item">
                                            등록번호 : 서울 아 03003
                                    </li>
                            <li class="footer__list__item">
                                            등록일자 : 2014 년 2 월 10 일
                                    </li>
                            <li class="footer__list__item">
                                            제호: 허핑턴포스트코리아
                                    </li>
                            <li class="footer__list__item">
                                            발행·편집인: 최태형
                                    </li>
                            <li class="footer__list__item">
                                            주소: 서울 마포구 마포대로 12길 34, 소담빌딩 3층
                                    </li>
                            <li class="footer__list__item">
                                            발행일자: 2014년 2월 28일
                                    </li>
                            <li class="footer__list__item">
                                            청소년보호책임자: 신철
                                    </li>
                            <li class="footer__list__item">
                                            대표번호: 02-6958-9012
                                    </li>
                    </ul>
            </div>
    <div class="footer__bottom">
        <div class="footer__bottom__nav">
                                            <div class="footer__bottom__nav__item">
                                            © 2022 HuffPost Korea, Ltd. All Rights Reserved.
                                    </div>
            
            <div class="footer__rights">Part of <b>HuffPost News</b></div>
            <div class="footer__huffpost">The Huffington Post</div>
        </div>
    </div>
</footer>
            
            <div class="popup-overlay"></div>

            
                <!-- ads_bottom_1x1 -->
    <div id="modulous_bottom_1x1" class="ad_spot">
        <script>
for (iframe of document.getElementsByTagName('iframe')) {
  source = iframe.getAttribute('src');
    if(source && source.match(/^(http|https):\/\/vid.me/)) {
      console.log(`removing ${source}`)
      iframe.remove();
    }
}
</script>
    </div>

                        <!--modulous footer -->
            
<script>window.addEventListener('load', window.modulousQueue.runAll);</script>
<script>
    window._taboola = window._taboola || [];
    _taboola.push({flush:true});
</script>
<script type="text/javascript" src="https://modulous.huffpost.com/2020/07/13/1594647407-dm-ce-1.4.0.min.js"></script>


            <noscript>
              <h2>Using a mobile device? Go to <a href="https://m.huffingtonpost.kr/">https://m.huffingtonpost.kr/</a> for HuffPost Mobile.</h2>
            </noscript>

            <div id="mobile_promo"></div>

                                                                    <!-- Facebook Pixel Code: hanami -->

<script>
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
        n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');

    fbq('init', '107420059600728'); // Edition specific
    fbq('track', "PageView");// custom event(s) for bpages
        fbq('trackCustom', 'EntryPage', {
    "section_name": "\uae00\ub85c\ubc8c",
    "tags": [
        "yeoseong",
        "geulrobeol",
        "chulsan",
        "model",
        "hwabo",
        "jewangjeolgae"
    ],
    "ncid": ""
});</script>
<noscript>
    <img height="1" src="https://www.facebook.com/tr?id=107420059600728&amp;ev=PageView&amp;noscript=1" style="display:none" width="1"></noscript>
<!-- End Facebook Pixel Code -->
                            
            <script type="text/javascript" src="//platform.instagram.com/en_US/embeds.js" async defer></script>

<script type="text/javascript" src="//assets.pinterest.com/js/pinit.js" async defer></script><script type="text/javascript">
(function () {
    'use strict';

    var initPromise;

    function initKakaoTalk() {
        if (!initPromise) {
            initPromise = new Promise(function (resolve, reject) {
                var el = document.createElement('script');
                el.async = true;
                el.src = '//developers.kakao.com/sdk/js/kakao.min.js';
                el.onload = function() {
                    window.Kakao.init("df809701bec0e3fd51cbd88937059c79");
                    resolve();
                };

                document.getElementsByTagName('head')[0].appendChild(el);
            });
        }

        return initPromise;
    }

    function metaContent(propName) {
        return document.querySelector('head meta[property="' + propName + '"]').getAttribute('content');
    }

    function shareWithKakaoTalk(webUrl) {
        var kakaoContent = {
            title: metaContent('og:title'),
            description: metaContent('og:description'),
            imageUrl: metaContent('og:image'),
            link: {
                webUrl: webUrl,
            },
        };

        console.log('KakaoTalk share:', kakaoContent);

        window.Kakao.Link.sendDefault({
            objectType: "feed",
            content: kakaoContent,
            success: function(response) {
                console.log(response);
            },
            fail: function(error) {
                console.log(error);
            }
        });
    }

    window.hpKakaoTalkShare = function (url) {
        if (!window.hpKakaoTalkShare.pending) {
            window.hpKakaoTalkShare.pending = true;
            initKakaoTalk().then(function () {
                shareWithKakaoTalk(url);
                window.hpKakaoTalkShare.pending = false;
            });
        }

        return false;
    };
}) ();
</script>

            
            <script type="text/javascript">
window.jsConfig = {};
</script>

            

<script src="https://amp.assets.huffpost.com/assets-dd3bf6aab29908bf70646a130effbec9/js/vendor.min.js"></script>
<script src="https://amp.assets.huffpost.com/assets-dd3bf6aab29908bf70646a130effbec9/js/scripts.min.js"></script>



        
    <script type="text/javascript">
        var JST = {};
        var HPPOST = HPPOST || {};
        HPPOST.postOrigin = "athena";
        HPPOST.postId = "627db97ae4b016d742f94a95";
        HPPOST.playListID = "";
        HPPOST.playerID = "";
        HPPOST.companyID = "";
    </script>

    <script src="https://amp.assets.huffpost.com/assets-dd3bf6aab29908bf70646a130effbec9/js/entry.min.js"></script>

    <script>
        Mobileweb.ads.slideshowLeft = "";
        Mobileweb.ads.slideshowTop = "";
        Mobileweb.init();
    </script>

                            
    
        <script type="text/javascript">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</script>
            
                                        

            
                    </div>
    </body>
</html>

