
<!DOCTYPE html>
<html lang="ko">
    <head>
        


<meta charset="utf-8">
<title>한국사이버성폭력대응센터가 '18원 후원금' 보낸 '익명'의 후원자에게 충고를 건넸다</title>

	<meta name="viewport" content="width=1000">

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />

	<meta name="description" content="처음 3번의 후원에는 실명이 그대로 나와 있었다." />
		<meta property="og:type" content="article" />
		<meta property="og:image" content="https://img.huffingtonpost.com/asset/5b06ab592000006505b92740.png?cache=xqJOIx8W2g&amp;ops=1200_630" />
		<meta property="og:site_name" content="허핑턴포스트코리아" />
		<meta property="og:title" content="사이버성폭력 피해지원 단체가 &#039;18원 후원금&#039; 보낸 &#039;익명&#039;의 후원자에게 전한 말" />
		<meta property="og:description" content="처음 3번의 후원에는 실명이 그대로 나와 있었다." />
		<meta property="og:url" content="http://www.huffingtonpost.kr/entry/donation_kr_5b06a529e4b05f0fc8454d08" />
		<meta property="og:app_id" content="284021941754241" />
		<meta property="fb:app_id" content="284021941754241" />
		<meta property="twitter:site" content="huffpostkorea" />
		<meta property="twitter:card" content="summary_large_image" />
		<meta property="twitter:title" content="사이버성폭력 피해지원 단체가 &#039;18원 후원금&#039; 보낸 &#039;익명&#039;의 후원자에게 전한 말" />
		<meta property="twitter:image" content="https://img.huffingtonpost.com/asset/5b06ab592000006505b92740.png?cache=xqJOIx8W2g&amp;ops=1200_630" />
		<meta name="twitter:description" content="처음 3번의 후원에는 실명이 그대로 나와 있었다." />
		<meta property="fb:pages" content="296869857127346" />
		<meta name="robots" content="noodp,noydir" />
		<meta property="keywords" content="여성,페이스북,한사성 ,한국사이버성폭력대응센터,후원금" />
		<meta property="og:image:url" content="https://img.huffingtonpost.com/asset/5b06ab592000006505b92740.png?cache=xqJOIx8W2g&amp;ops=1200_630" />
		<meta property="og:image:width" content="1200" />
		<meta property="og:image:height" content="630" />
		<meta property="og:locale" content="ko_KR" />
		<meta property="twitter:image:width" content="1200" />
		<meta property="twitter:image:height" content="630" />
		<meta property="article:section" content="보이스" />
		<meta property="article:tag" content="여성,페이스북,한사성 ,한국사이버성폭력대응센터,후원금" />
		<meta property="article:published_time" content="2018-05-24T21:06:00+09:00" />
		<meta property="article:modified_time" content="2018-05-24T21:09:19+09:00" />
		<meta name="can-recommend" content="true" />
	    <link rel="canonical" href="https://www.huffingtonpost.kr/entry/donation_kr_5b06a529e4b05f0fc8454d08">


                            
    <script type="application/ld+json">
        {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "URL",
        "@id": "https://www.huffingtonpost.kr/entry/donation_kr_5b06a529e4b05f0fc8454d08"
    },
    "headline": "\ud55c\uad6d\uc0ac\uc774\ubc84\uc131\ud3ed\ub825\ub300\uc751\uc13c\ud130\uac00 '18\uc6d0 \ud6c4\uc6d0\uae08' \ubcf4\ub0b8 '\uc775\uba85'\uc758 \ud6c4\uc6d0\uc790\uc5d0\uac8c \ucda9\uace0\ub97c \uac74\ub138\ub2e4",
    "image": {
        "@type": "ImageObject",
        "url": "https://img.huffingtonpost.com/asset/5b06ab592000006505b92740.png?ops=1200_630",
        "width": 1200,
        "height": 630
    },
    "dateCreated": "2018-05-24T21:06:00+09:00",
    "datePublished": "2018-05-24T21:06:00+09:00",
    "dateModified": "2018-05-24T21:09:19+09:00",
    "author": {
        "@type": "Person",
        "name": "\uae40\ud0dc\uc6b0"
    },
    "creator": {
        "@type": "Person",
        "name": "\uae40\ud0dc\uc6b0"
    },
    "publisher": {
        "@type": "Organization",
        "url": "https://www.huffingtonpost.kr",
        "name": "\ud5c8\ud551\ud134\ud3ec\uc2a4\ud2b8\ucf54\ub9ac\uc544",
        "logo": {
            "@type": "ImageObject",
            "url": "https://amp.assets.huffpost.com/assets-b0572106c4ed9b81802b56e2023f7762/logos/hp_amp.gif",
            "width": 600,
            "height": 60
        }
    },
    "description": "\ucc98\uc74c 3\ubc88\uc758 \ud6c4\uc6d0\uc5d0\ub294 \uc2e4\uba85\uc774 \uadf8\ub300\ub85c \ub098\uc640 \uc788\uc5c8\ub2e4.",
    "articleSection": "\ubcf4\uc774\uc2a4",
    "keywords": [
        "\uc5ec\uc131",
        "\ud398\uc774\uc2a4\ubd81",
        "\ud55c\uc0ac\uc131 ",
        "\ud55c\uad6d\uc0ac\uc774\ubc84\uc131\ud3ed\ub825\ub300\uc751\uc13c\ud130",
        "\ud6c4\uc6d0\uae08",
        "@instantarticle",
        "@gamp",
        "type: news"
    ],
    "inLanguage": "ko_KR",
    "thumbnailUrl": "https://img.huffingtonpost.com/asset/5b06ab592000006505b92740.png?ops=200_150",
    "url": "https://www.huffingtonpost.kr/entry/donation_kr_5b06a529e4b05f0fc8454d08"
}
    </script>

    <link rel="amphtml" href="https://m.huffingtonpost.kr/amp/entry/donation_kr_5b06a529e4b05f0fc8454d08/">


<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.huffingtonpost.kr/entry/donation_kr_5b06a529e4b05f0fc8454d08" />


<link rel="shortcut icon" href="https://amp.assets.huffpost.com/assets-b0572106c4ed9b81802b56e2023f7762/favicon.ico">
<link rel="icon" href="https://amp.assets.huffpost.com/assets-b0572106c4ed9b81802b56e2023f7762/favicon.ico" type="image/x-icon" />


<base href="/">

<link rel="stylesheet" href="https://amp.assets.huffpost.com/assets-b0572106c4ed9b81802b56e2023f7762/css/vendor.min.css">
<link rel="stylesheet" href="https://amp.assets.huffpost.com/assets-b0572106c4ed9b81802b56e2023f7762/css/styles.min.css">

    
    
    


<script src="https://amp.assets.huffpost.com/assets-b0572106c4ed9b81802b56e2023f7762/js/common.min.js"></script>

    <link href="https://amp.assets.huffpost.com/assets-b0572106c4ed9b81802b56e2023f7762/css/editions/kr.css" rel="stylesheet" />

                <meta name="taboola.category" content="" />
<!-- Friendly iframe setup -->
<script>
window.setIframeHeight = function(obj) {
  if (!obj.contentDocument) { return; }
  var ad = obj.contentDocument.getElementById('ad_holder');
  if (ad.offsetWidth > 1) {
    obj.width = ad.offsetWidth;
    obj.height = ad.offsetHeight;
  } else {
    obj.height = obj.contentDocument.body.offsetHeight;
  }
  if (obj.height>1) {
    obj.style.display = ''; 
    obj.style.visibility = 'visible';
  } else { obj.style.display = 'none'; }
};

window.asyncLoadIframe = function(js, iframe) {
  var iDoc = iframe.contentDocument || iframe.contentWindow.document;
  iDoc.open('text/html', 'replace');
  iDoc.write('<html><head></head><body><div id="ad_holder"><script src="'+js+'"></scr'+'ipt></div></body></html>');
  iDoc.close();
  iframe.onload = function() { setIframeHeight(iframe); };
  if (typeof iframe.attachEvent === 'function') { iframe.attachEvent('load', iframe.onload, false); }
  return iframe;
};

window.adsIframe = function(w, h, div) {
  var iframe = document.createElement('iframe');
  var props = {
    width: w, height: 0,
    marginWidth: 0, marginHeight: 0,
    frameBorder: 0, scrolling: 'no',
    src: 'about:blank'
  };
  iframe.style.visibility = 'hidden';
  for (var key in props) {
    if (props.hasOwnProperty(key)) { iframe.setAttribute(key, props[key]); }
  }
  div.appendChild(iframe);
  return iframe;
};

window.asyncLoadAd = function(js, w, h, div) {
  var iframe = adsIframe(w, h, div);
  return window.asyncLoadIframe(js, iframe);
};

(function(){
var n=navigator.userAgent.toLowerCase(),ieVer=-1!=n.indexOf("msie")?parseInt(n.split("msie")[1], 10):!1;
if (ieVer && ieVer <= 9) {
  window.asyncLoadAd = function(js, w, h, div) {
    return document.write(['<script src="', js, '"></scr','ipt>'].join(''));
  };
  window.asyncLoadIframe = function(iframe) {};
}
}());
</script>

<!-- RealMedia Korea START -->
<script>
var realmedia_allowed = ['politics', 'business', 'world', 'entertainment', 'lifestyle', 'comedy', 'front', 'all'];
var realmedia_page_tag =  "a_entry" ;

var entry_tags = ["@gamp","@instantarticle","hanguksaibeoseongpokryeokdaeeungsenteo","hansaseong","huwongeum","peiseubuk","yeoseong"].map(function(t) { return 'tags=' + encodeURI(t); });
var realmedia_params = [
"entryID=5b06a529e4b05f0fc8454d08",


].concat(entry_tags).join('&');
var korea_realmedia_page_tag_slideshow = realmedia_page_tag.replace(/^a_/, 's_');
</script>
<script>var crtg_nid="1150"; var crtg_cookiename="hankyoreh_ctorta"; function crtg_getCookie(c_name){var i,x,y,ARRcookies=document.cookie.split(";");for(i=0;i<ARRcookies.length;i++){x=ARRcookies[i].substr(0,ARRcookies[i].indexOf("="));y=ARRcookies[i].substr(ARRcookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);} }return'';} var crtg_content=crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);var crtg_url='https://rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);crtg_url+='&cookieName='+escape(crtg_cookiename);crtg_url+='&rnd='+crtg_rnd;crtg_url+='&varName=crtg_content';var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);</script>
<!-- RealMedia Korea END -->

<script>
if (window.HPAds) {
  HPAds.ad_reload = function(placement, id) {
    window.jQuery && jQuery(document).trigger('reloadAd', document.getElementById(id));
  };
}
</script>

<script>
var _HPJS = (function (_mod) {
  "use strict";

  _mod.loadJS = function (src, options) {
    var options = options || {};
    var ref = window.document.getElementsByTagName("script")[0];
    var script = window.document.createElement("script");
    script.src = src;
    script.async = options.async;
    script.defer = options.defer;
    ref.parentNode.insertBefore(script, ref);
    return script;
  }

  _mod.loadJSLater = function (url, timeout) {
    var ran = false;
    var loader = function () {
      if (ran) {
        return;
      }
      ran = true;
      _mod.loadJS(url, {async:true});
    }
    window.addEventListener ?
      window.addEventListener("load",loader,false) :
      window.attachEvent && window.attachEvent("onload",loader);
    // in case the load event never fires
    setTimeout(loader, timeout || 15000);
  }

  _mod.waitForGlobal = function(identifier, cb, poll) {
    var test = typeof identifier === "function" ? identifier : function() { return !!window[identifier]; };
    var interval;
    if(test()) {
      cb();
    } else {
      interval = setInterval(function(){
        if(test()) {
          cb();
          clearInterval(interval);
        }
      }, poll || 50);
    }
  };

  return _mod;

}(_HPJS || {}));
</script>
<script>
window.waitForGlobal = function(identifier, cb, poll) {
  var test = typeof identifier === "function" ? identifier : function() { return !!window[identifier]; };
  var interval;
  if(test()) {
    cb();
  } else {
    interval = setInterval(function(){
      if(test()) {
        cb();
        clearInterval(interval);
      }
    }, poll || 50);
  }
};

window.modulousQueue = (function() {
  var queue = [];
  var run = false;
  function runner(fn) {
    setTimeout(function(){
      try {
        fn();
      } catch (e) {
      }
    }, 0);
  }
  return {
     add: function(fn) {
       var _tmp1 = !run && queue.push(fn);
       var _tmp2 = run && runner(fn);
     },
     runAll: function() {
       var i = 0;
       run = true;
       for(;i<queue.length;i++) {
         runner(queue[i]);
       }
       queue = [];
     }
  };
}());

setTimeout(function(){
  waitForGlobal('jQuery', modulousQueue.runAll);
}, 5000);
</script>
<script type="text/javascript">
    function doTaboola(taboolaParams) {
        if (typeof taboolaParams == 'undefined') return;
        
        window._taboola = window._taboola || [];
        if (!doTaboola.loaded) {
            _taboola.push({ article:'auto' });
            var _async_script = !function (e, f, u) {
                e.async = 1;
                e.src = u;
                f.parentNode.insertBefore(e, f);
            }(document.createElement('script'), document.getElementsByTagName('script')[0], taboolaParams.loader);
            doTaboola.loaded = true;
        }
        _taboola.push({
            "listenTo": 'render',
            "handler": function(e) {
                var detail = e.detail;
                var i = 0;
                while ( window.jQuery && window.JSON && detail.items[i] ) {
                    var dataItemId = detail.items[i].id;
                    var itemUrl = detail.items[i].url;
                    var taboolaDomNode = window.jQuery("[data-item-id='" + dataItemId + "']");
                    var dataBeacon = {
                        "p": {
                            "mpid": (i+1).toString(),
                            "plid": itemUrl,
                            "mlid": "taboola"
                        }
                    };
                    taboolaDomNode.attr('data-beacon', window.JSON.stringify(dataBeacon));
                    i++;
                }
            }
        });
        var cb = function(o){}; // function(o){ o.container.removeAttribute('id'); }
        _taboola.push({onrender: cb, mode:taboolaParams.mode, container:taboolaParams.container, placement:taboolaParams.placement, target_type:taboolaParams.target_type});
        
    }
</script>
<style>.trc-auto-size { height: auto !important; }</style>

        
        <!-- ads_asset_insert -->
        

                
                                                    <!-- RAPID INITIALIZATION -->
<script type="text/javascript" src="https://s.yimg.com/ss/rapid-3.50.1.js"></script>
<script type="text/javascript">window.rapidParams = {"nol":true,"spaceid":1197803214,"keys":{"ver":"huffpostcms","st_sec":"kr.hpmg","pt":"content","pct":"story","paid":"huffpost_kr_133=hpo:5b06a529e4b05f0fc8454d08"},"nonanchor_track_class":"yr-track","async_all_clicks":true};
  window.RapidInstance = new window.YAHOO.i13n.Rapid(window.rapidParams);
</script>
                    
                        
    
                    <div id="fb-root"></div>
<script>(function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.async = true;
        js.src = "//connect.facebook.net/ko_KR/sdk.js#xfbml=1&version=v2.10&appId=284021941754241";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
                    
    
                    <script>
    window.twttr = (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0],
            t = window.twttr || {};
        if (d.getElementById(id)) return t;
        js = d.createElement(s);
        js.id = id;
        js.async = true;
        js.src = "//platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);

        t._e = [];
        t.ready = function(f) {
            t._e.push(f);
        };

        return t;
    }(document, "script", "twitter-wjs"));
</script>
                    
    
                    <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>        </head><body  class="country-kr locale-ko_KR entry">

                        
    
                                    
    
                    
    
                    
    
        
        
                    <!-- ads_top_1x1 -->
            <div id="modulous_top_1x1" class="ad_spot">
                <style type="text/css">
.organic-thumbnails-rr .trc_rbox_header {
  text-align: center;
}

.organic-thumbnails-rr .trc_rbox_header_span {
  font-family: "ProximaNovaCond-bold", "Helvetica Neue", "Helvetica", Roboto, Arial, sans-serif;
  font-weight: 700;
  display: inline-block;
  height: 24px;
  line-height: 24px;
  margin: 0 auto 23px auto;
  text-align: center;
  font-size: 17px;
  padding: 2px 15px 0;
  font-style: italic;
  background: #F83371;
  color: #fff;
  position: relative;
  letter-spacing: 2px;
  text-transform: uppercase;
}

.organic-thumbnails-rr .trc_rbox_header_span::before,
.organic-thumbnails-rr .trc_rbox_header_span::after {
  content: "";
  position: absolute;
  width: 0;
  height: 0;
}

.organic-thumbnails-rr .trc_rbox_header_span::before {
  top: -1px;
  left: -1px;
  border-top: 1.9em solid #fff;
  border-right: 0.4em solid transparent;
}

.organic-thumbnails-rr .trc_rbox_header_span::after {
  bottom: -1px;
  right: -1px;
  border-bottom: 1.9em solid #fff;
  border-left: 0.4em solid transparent;
}
</style><!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WN49HC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WN49HC');</script>
<!-- End Google Tag Manager -->
            </div>
        
        
        
        <!-- ads_pushdown -->
<div id="modulous_pushdown" class="ad_spot desktop-only">
    
</div>
        <div class="master-container">

            
            <div class="inner-container row">
                                                                                

<header id="desktop__main_header" class="header js-header">
    <div class="header__content yr-masthead">

        <div class="header__item header__editions">
    <div class="editions js-edition-button yr-edition-links">
        <div class="editions__current-edition js-current-edition">
            <span class="editions__current-edition__label">EDITION</span>
            <div class="editions__current-edition__edition us icon-Globe_USA">KR</div>
        </div>

                                                                                                                                                                                                                                                                                                                                                                            
                        
        <div class="dropdown dropdown--edition">
            <div class="dropdown__column dropdown__column--editions">

                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="http://www.huffingtonpost.com/?country=AR" data-edition="ar">
                            عربي (Arabic)
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="http://www.huffingtonpost.com/?country=AU" data-edition="au">
                            Australia
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="http://www.huffingtonpost.com/?country=BR" data-edition="br">
                            Brasil
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="http://www.huffingtonpost.com/?country=CA" data-edition="ca">
                            Canada
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="http://www.huffingtonpost.com/?country=DE" data-edition="de">
                            Deutschland
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="http://www.huffingtonpost.com/?country=ES" data-edition="es">
                            España
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="http://www.huffingtonpost.com/?country=FR" data-edition="fr">
                            France
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="http://www.huffingtonpost.com/?country=GR" data-edition="gr">
                            Ελλάδα (Greece)
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="http://www.huffingtonpost.com/?country=IN" data-edition="in">
                            India
                        </a>
                    </li>
                
            </div>
            <div class="dropdown__column dropdown__column--editions">

                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="http://www.huffingtonpost.com/?country=IT" data-edition="it">
                            Italia
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="http://www.huffingtonpost.com/?country=JP" data-edition="jp">
                            日本 (Japan)
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="http://www.huffingtonpost.com/?country=MG" data-edition="mg">
                            Maghreb
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="http://www.huffingtonpost.com/?country=MX" data-edition="mx">
                            México
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="http://www.huffingtonpost.com/?country=QC" data-edition="qc">
                            Québec (en français)
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="http://www.huffingtonpost.com/?country=ZA" data-edition="za">
                            South Africa
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="http://www.huffingtonpost.com/?country=UK" data-edition="uk">
                            United Kingdom
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="http://www.huffingtonpost.com/?country=US" data-edition="us">
                            United States
                        </a>
                    </li>
                
            </div>
        </div>
    </div>
</div>

        <div class="header__item header__logo">
                            <a class="logo yr-logo" href="/">
                    <img alt="The Huffington Post" class="logo__img" src="https://amp.assets.huffpost.com/assets-b0572106c4ed9b81802b56e2023f7762/images/logos/HuffPost.svg">
                </a>
                                                                        </div>
        <div class="header__item header__social-list yr-social-list">
            <div class="social-list">
                <a class= "social-list__item social-list__item--facebook icon-Social_Facebook yr-social-list-item"
           href="https://facebook.com/HuffPostKorea"
           data-social-overlay="top-nav__facebook-overlay"
           data-social-name="facebook"
           target="_blank"></a><a class= "social-list__item social-list__item--twitter icon-Social_Twitter yr-social-list-item"
           href="https://twitter.com/huffpostkorea"
           data-social-overlay="top-nav__twitter-overlay"
           data-social-name="twitter"
           target="_blank"></a><a class= "social-list__item social-list__item--instagram icon-Social_Instagram yr-social-list-item"
           href="https://www.instagram.com/huffpostkorea/"
           data-social-overlay="top-nav__instagram-overlay"
           data-social-name="instagram"
           target="_blank"></a><a class= "social-list__item social-list__item--kakao icon-Social_Kakao yr-social-list-item"
           href="https://story.kakao.com/ch/huffingtonpost"
           data-social-overlay="top-nav__kakao-overlay"
           data-social-name="kakao"
           target="_blank"></a>
            </div>
        </div>
    </div>

    <nav class="front-page js-nav nav yr-nav">

        

<!-- /Top nav -->
<div class="nav__inner">
                    
                            
                <style type="text/css">
            .nav__item--nyuseu::after,
            .nav__item--nyuseu .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .nav__item--nyuseu .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item nav__item  nav__item--nyuseu  yr-nav-item"
             data-edition="korea"
             data-s-type="section"
             data-s-value="nyuseu"
        >
            <a class="nav__item__link" href="/news/">뉴스</a>

                                <div class="dropdown dropdown--section">
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/sewol-ferry/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">세월호</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/society/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">사회</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/tech/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">IT·과학</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/business/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">경제</div>
                                        </a>
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/north-korea/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">북한</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/good-news/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">굿뉴스</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/pyeongchang2018/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">2018 평창올림픽</div>
                                        </a>
                                                                    </div>
                            
                            <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/story_kr_5b06778ee4b05f0fc844c4c6"><div class="dropdown__column__row--entry-content">올해 서울대 학생들이 가장 많이 빌린 책은 &#039;논란&#039;의 그 책이다</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/story_kr_5b06603ee4b0784cd2b141b6"><div class="dropdown__column__row--entry-content">진에어가 심각한 엔진결함을 무시하고 비행을 강행했다</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/matjip_kr_5b0610cae4b05f0fc8446df5"><div class="dropdown__column__row--entry-content">&#039;유명 맛집&#039; 선반에서 쥐똥이 잔뜩 묻은 행주가 발견됐다</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/story_kr_5b06144ee4b07c4ea104a6a4"><div class="dropdown__column__row--entry-content">&#039;영수증 풀칠&#039; 막기 위해 정부가 해법을 내놨다</div></a></div>
                        </div>
                    </div>
                                    </div>
                    
                            
                <style type="text/css">
            .nav__item--jeongchi::after,
            .nav__item--jeongchi .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .nav__item--jeongchi .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item nav__item  nav__item--jeongchi  yr-nav-item"
             data-edition="korea"
             data-s-type="section"
             data-s-value="jeongchi"
        >
            <a class="nav__item__link" href="/politics/">정치</a>

                                <div class="dropdown dropdown--section">
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/assembly/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">국회</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/moon-jae-in/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">문재인</div>
                                        </a>
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/2018election/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">2018 지방선거</div>
                                        </a>
                                                                    </div>
                            
                            <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/story_kr_5b067da2e4b07c4ea10506fa"><div class="dropdown__column__row--entry-content">손학규가 돌연 &#039;송파을 출마하겠다&#039;고 했고, 모두가 패닉에 빠졌다</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/ijaemyeong_kr_5b067691e4b05f0fc844c3ab"><div class="dropdown__column__row--entry-content">자유한국당의 지방선거 &#039;네거티브&#039; 포문이 열렸다</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/story_kr_5b0632d9e4b05f0fc84477ec"><div class="dropdown__column__row--entry-content">박종진이 &quot;안철수는 지금 1등 하냐&quot;고 분노했다</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/story_kr_5b062cb6e4b07c4ea104ad0d"><div class="dropdown__column__row--entry-content">문재인 대통령이 발의한 헌법 개정안이 불발됐다</div></a></div>
                        </div>
                    </div>
                                    </div>
                    
                            
                <style type="text/css">
            .nav__item--gukje::after,
            .nav__item--gukje .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .nav__item--gukje .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item nav__item  nav__item--gukje  yr-nav-item"
             data-edition="korea"
             data-s-type="section"
             data-s-value="gukje"
        >
            <a class="nav__item__link" href="/world/">국제</a>

                                <div class="dropdown dropdown--section">
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/america/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">미국</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/asia/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">아시아</div>
                                        </a>
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/europe/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">유럽</div>
                                        </a>
                                                                    </div>
                            
                            <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/story_kr_5b066b04e4b07c4ea104e1b3"><div class="dropdown__column__row--entry-content">극우와 반기성정치 정당이 연정을 이뤄 이탈리아 정권을 교체한다</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/story_kr_5b066942e4b05f0fc844a7a6"><div class="dropdown__column__row--entry-content">외국 통신사가 전한 풍계리행 완행열차의 디테일 4가지</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/donald-trump_kr_5b061647e4b05f0fc844709f"><div class="dropdown__column__row--entry-content">청와대가 트럼프 외교결례 논란에 대해 입장을 밝혔다</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/story_kr_5b0603aee4b07c4ea104a06f"><div class="dropdown__column__row--entry-content">이번에는 북한이 북미회담 재고려 할 수 있다고 말했다</div></a></div>
                        </div>
                    </div>
                                    </div>
                    
                            
                <style type="text/css">
            .nav__item--boiseu::after,
            .nav__item--boiseu .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .nav__item--boiseu .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item nav__item  nav__item--boiseu  yr-nav-item"
             data-edition="korea"
             data-s-type="section"
             data-s-value="boiseu"
        >
            <a class="nav__item__link" href="/voices/">보이스</a>

                                <div class="dropdown dropdown--section">
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/green-light/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">청신호</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/women/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">여성</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/green/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">환경</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/gay-voice/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">동성애</div>
                                        </a>
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/animal/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">동물</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/young-voice/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">청년</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/metoo/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">#Me Too</div>
                                        </a>
                                                                    </div>
                            
                            <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/story_kr_5b0650a3e4b07c4ea104bca7"><div class="dropdown__column__row--entry-content">나는 게이다. 그녀는 이성애자다. 우리는 함께 아이를 갖기로 했다</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/story_kr_5b064c18e4b05f0fc8448219"><div class="dropdown__column__row--entry-content">&#039;촬영 성폭력&#039; 당한 한 모델이 당시 경험을 털어놨다</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/story_kr_5b064c73e4b0784cd2b12db3"><div class="dropdown__column__row--entry-content">성폭력 경험 후의 섹스를 탐구한 사진 프로젝트 ‘컴 백 투 베드’</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/story_kr_5b0616e9e4b0784cd2b11bf4"><div class="dropdown__column__row--entry-content">경찰이 유튜버 양예원 노출사진 유포범을 긴급체포했다</div></a></div>
                        </div>
                    </div>
                                    </div>
                    
                            
                <style type="text/css">
            .nav__item--raipeuseutail::after,
            .nav__item--raipeuseutail .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .nav__item--raipeuseutail .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item nav__item  nav__item--raipeuseutail  yr-nav-item"
             data-edition="korea"
             data-s-type="section"
             data-s-value="raipeuseutail"
        >
            <a class="nav__item__link" href="/lifestyle/">라이프스타일</a>

                                <div class="dropdown dropdown--section">
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/travel"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">여행</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/sex/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">섹스</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/style/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">스타일</div>
                                        </a>
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/nativead/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">브랜드</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/taste/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">푸드</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/vehicle/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">자동차</div>
                                        </a>
                                                                    </div>
                            
                            <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/bitcoin_kr_5b0673c4e4b0784cd2b1693f"><div class="dropdown__column__row--entry-content">1억5000만원 어치 암호화폐 잘못 이체한 투자자가 마주한 현실</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/intercourse-orgasm_kr_5b06442de4b05f0fc8447cb6"><div class="dropdown__column__row--entry-content">난 삽입 성교로 오르가즘을 느껴본 적이 없지만 아무렇지도 않다</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/facebook-nude-photo_kr_5b061540e4b05f0fc844705e"><div class="dropdown__column__row--entry-content">페이스북이 사용자들에게 누드 사진을 요구하는 이유는 보안 때문이다</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/engagement-photos_kr_5b052403e4b0784cd2afb175"><div class="dropdown__column__row--entry-content">격이 다른 독특한 약혼사진 23</div></a></div>
                        </div>
                    </div>
                                    </div>
                    
                            
                <style type="text/css">
            .nav__item--enteoteinmeonteu::after,
            .nav__item--enteoteinmeonteu .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .nav__item--enteoteinmeonteu .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item nav__item  nav__item--enteoteinmeonteu  yr-nav-item"
             data-edition="korea"
             data-s-type="section"
             data-s-value="enteoteinmeonteu"
        >
            <a class="nav__item__link" href="/entertainment/">엔터테인먼트</a>

                                <div class="dropdown dropdown--section">
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/movie/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">영화</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/sports/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">스포츠</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/culture/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">문화</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/kpop/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">KPOP</div>
                                        </a>
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/art/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">아트</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/tv/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">TV</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/celebrity/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">셀러브리티</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/comedy/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">코미디</div>
                                        </a>
                                                                    </div>
                            
                            <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/violence_kr_5b06550fe4b05f0fc84489cd"><div class="dropdown__column__row--entry-content">배우 이서원에게 &quot;성추행 피해자한테 사과는 했느냐&quot;고 물어봤다 (사진, 영상)</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/brad-pitt-ryan-reynolds_kr_5b060606e4b05f0fc84469ea"><div class="dropdown__column__row--entry-content">브래드 피트가 &#039;데드풀 2&#039; 카메오 출연을 조건으로 라이언 레이놀즈에게 시킨 심부름</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/story_kr_5b060c4be4b05f0fc8446b94"><div class="dropdown__column__row--entry-content">이정진이 이유애린과의 열애를 바로 인정한 이유를 밝혔다</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/story_kr_5b060633e4b07c4ea104a07e"><div class="dropdown__column__row--entry-content">로꼬 측이 &#039;첫 열애설&#039;에 내놓은 입장</div></a></div>
                        </div>
                    </div>
                                    </div>
                    
                            
                <style type="text/css">
            .nav__item--bidio::after,
            .nav__item--bidio .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .nav__item--bidio .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item nav__item  nav__item--bidio  yr-nav-item"
             data-edition="korea"
             data-s-type="section"
             data-s-value="bidio"
        >
            <a class="nav__item__link" href="/video/">비디오</a>

                                </div>
                    
                            
                <style type="text/css">
            .nav__item--seupoteuraiteu::after,
            .nav__item--seupoteuraiteu .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .nav__item--seupoteuraiteu .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item nav__item  nav__item--seupoteuraiteu  yr-nav-item"
             data-edition="korea"
             data-s-type="section"
             data-s-value="seupoteuraiteu"
        >
            <a class="nav__item__link" href="/huff-exclusive/">스포트라이트</a>

                                <div class="dropdown dropdown--section">
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                    </div>
                            
                            <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/story_kr_5afa8ec3e4b0200bcab85f39"><div class="dropdown__column__row--entry-content">소방관들이 가장 필요하다고 꼽은 물건은 의외였다</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/story_kr_5ac481f4e4b093a1eb20523b"><div class="dropdown__column__row--entry-content">3만원으로 3천만원 짜리 자유를 얻는 법</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/story_kr_5ae03223e4b07560f396beec"><div class="dropdown__column__row--entry-content">태극기집회에 나온 시민들에게 &#039;통일&#039;에 대해 물었다 (영상)</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/story_kr_5ad0570de4b077c89ce7256e"><div class="dropdown__column__row--entry-content">[허프인터뷰] 세월호 참사 4년, 박주민은 이제 많은 게 달라질 것이라고 믿는다</div></a></div>
                        </div>
                    </div>
                                    </div>
    
            <div class="js-nav-item nav__item nav__item--more">
            <a class="nav__item__link" href="#">플러스</a>
        </div>
    
    
    <a class="nav__item nav__item--search icon-Nav_Search" href="/search/"></a>
</div>

    


    
                        
                        
            
        
    
        
        
        
                            
        
        
        
    
        
                    
            
                                                
                    
            
            
                

    <div class="js-more-menu more-menu desktop-only yr-nav-item" data-s-value="플러스">
        <div class="more-menu__content">
                                                <div class="more-menu__col">
                                                                                    <a href="/news/weird-news/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    이상한 뉴스
                                </a>
                                                                                                                <a href="/news/parenting/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    육아
                                </a>
                                                                                                                <a href="/news/office-life/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    오피스 라이프
                                </a>
                                                                                                                <a href="/news/cats/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    고양이
                                </a>
                                                                        </div>
                                                                <div class="more-menu__col">
                                                                                    <a href="/news/books/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    책
                                </a>
                                                                                                                <a href="/news/game/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    게임
                                </a>
                                                                                                                <a href="/news/space/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    우주
                                </a>
                                                                                                                <a href="/news/dogs/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    개
                                </a>
                                                                        </div>
                                                                <div class="more-menu__col-spacer"></div>
                                                                <div class="more-menu__col">
                                                                                    <div class="more-menu__col__row more-menu__col__row--title">
                                    Featured
                                </div>
                                                                                                                <a href="/news/huff-trend/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    허프트렌드
                                </a>
                                                                        </div>
                                    </div> <!-- /.more-menu__content -->
    </div> <!-- /.more-menu -->

    </nav>
</header>
                                    
                                                                                                                        <!-- ads_leaderboard_flex -->
<div id="modulous_leaderboard_flex" class="ad-leaderboard-flex ad_spot desktop-only">
    <style type="text/css"> #topnav_margin_btm { margin: 0 !important; } </style>
<div id="ad_leaderboard_flex" class="ad_wrapper_"><div id="ad_Top">
<script>
(function() {
  var rm_pg_tag = "" || window.realmedia_page_tag;
  var url = [
    'https://ad.hani.co.kr/RealMedia/ads/adstream_jx.ads/www.huffingtonpost.kr/',
    rm_pg_tag,
    '@Top?',window.realmedia_params
  ].join('');
  var div = document.getElementById('ad_Top');
  var iframe = asyncLoadAd(url, 728, 90, div);
  div.removeAttribute('id');

  
}());
</script>
</div></div>
<script type="text/javascript">if (typeof HPAds !== 'undefined') { 
HPAds.ad_onload('div[id^="ad_leaderboard_flex"] iframe','HPAds.ad_uac_onload_handler(\' iframe[class^="uac_"]\',this,\'bottom_ad_border_div\',10)');
}</script>
</div>
                                            
                    <!-- ads_splash_takeover -->
<div id="modulous_splash_takeover" class="ad_spot">
    
</div>
                
    
                    
            <div class="page__content">
            
<header class="entry__header yr-entry-header">
    
                <span class="entry-eyebrow">보이스</span>
        <div class="timestamp">
    <span class="timestamp__date timestamp__date--published">
        2018년 05월 24일 21시 06분 KST
    </span>

    
            <span class="timestamp__separator">|</span>
        <span class="timestamp__date timestamp__date--modified">
            <strong>업데이트됨</strong>
            1 시간 전
        </span>
    </div>
    <div class="headline">
        <h1 class="headline__title">한국사이버성폭력대응센터가 &#039;18원 후원금&#039; 보낸 &#039;익명&#039;의 후원자에게 충고를 건넸다</h1>

                    <h2 class="headline__subtitle">처음 3번의 후원에는 실명이 그대로 나와 있었다.</h2>
        
        <div class="headline__stroke" style="background-color: #0dbe98"></div>
    </div>

    

        
<div class="share-bar share-bar--sticky desktop-only yr-share">
    <script id="share-bar__social-mob" type="text/template"><ul class="share-bar__list"><li class="facebook share-bar__item"><a class="share-bar__item-link icon-Social_Facebook yr-share-item" data-social-name="facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.huffingtonpost.kr%2Fentry%2Fdonation_kr_5b06a529e4b05f0fc8454d08" target="_blank"></a></li><li class="twitter share-bar__item"><a class="share-bar__item-link icon-Social_Twitter yr-share-item" data-social-name="twitter" href="http://twitter.com/share?url=https%3A%2F%2Fwww.huffingtonpost.kr%2Fentry%2Fdonation_kr_5b06a529e4b05f0fc8454d08&text=%ED%95%9C%EA%B5%AD%EC%82%AC%EC%9D%B4%EB%B2%84%EC%84%B1%ED%8F%AD%EB%A0%A5%EB%8C%80%EC%9D%91%EC%84%BC%ED%84%B0%EA%B0%80%20%2718%EC%9B%90%20%ED%9B%84%EC%9B%90%EA%B8%88%27%20%EB%B3%B4%EB%82%B8%20%27%EC%9D%B5%EB%AA%85%27%EC%9D%98%20%ED%9B%84%EC%9B%90%EC%9E%90%EC%97%90%EA%B2%8C%20%EC%B6%A9%EA%B3%A0%EB%A5%BC%20%EA%B1%B4%EB%84%B8%EB%8B%A4" target="_blank"></a></li><li class="kakao share-bar__item"><a class="share-bar__item-link icon-Social_Kakao yr-share-item" data-social-name="kakao" href="https://story.kakao.com/s/share?url=https%3A%2F%2Fwww.huffingtonpost.kr%2Fentry%2Fdonation_kr_5b06a529e4b05f0fc8454d08" target="_blank"></a></li><li class="email share-bar__item"><a class="share-bar__item-link icon-Social_Mail yr-share-item" data-social-name="email" href="mailto:?subject=%ED%95%9C%EA%B5%AD%EC%82%AC%EC%9D%B4%EB%B2%84%EC%84%B1%ED%8F%AD%EB%A0%A5%EB%8C%80%EC%9D%91%EC%84%BC%ED%84%B0%EA%B0%80%20%2718%EC%9B%90%20%ED%9B%84%EC%9B%90%EA%B8%88%27%20%EB%B3%B4%EB%82%B8%20%27%EC%9D%B5%EB%AA%85%27%EC%9D%98%20%ED%9B%84%EC%9B%90%EC%9E%90%EC%97%90%EA%B2%8C%20%EC%B6%A9%EA%B3%A0%EB%A5%BC%20%EA%B1%B4%EB%84%B8%EB%8B%A4&body=Article: https%3A%2F%2Fwww.huffingtonpost.kr%2Fentry%2Fdonation_kr_5b06a529e4b05f0fc8454d08" target="_blank"></a></li><li class="sms share-bar__item"><a class="share-bar__item-link icon-Social_SMS yr-share-item" data-social-name="sms" href="sms:?body=https%3A%2F%2Fwww.huffingtonpost.kr%2Fentry%2Fdonation_kr_5b06a529e4b05f0fc8454d08" target="_blank"></a></li><li class="comments share-bar__item"><a class="share-bar__item-link icon-comment yr-share-item" data-social-name="comments" href="https%3A%2F%2Fwww.huffingtonpost.kr%2Fentry%2Fdonation_kr_5b06a529e4b05f0fc8454d08" target="_blank"></a></li></ul></script>

    <ul class="share-bar__list"><li class="facebook share-bar__item"><a class="share-bar__item-link icon-Social_Facebook yr-share-item" data-social-name="facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.huffingtonpost.kr%2Fentry%2Fdonation_kr_5b06a529e4b05f0fc8454d08" target="_blank"></a></li><li class="twitter share-bar__item"><a class="share-bar__item-link icon-Social_Twitter yr-share-item" data-social-name="twitter" href="http://twitter.com/share?url=https%3A%2F%2Fwww.huffingtonpost.kr%2Fentry%2Fdonation_kr_5b06a529e4b05f0fc8454d08&text=%ED%95%9C%EA%B5%AD%EC%82%AC%EC%9D%B4%EB%B2%84%EC%84%B1%ED%8F%AD%EB%A0%A5%EB%8C%80%EC%9D%91%EC%84%BC%ED%84%B0%EA%B0%80%20%2718%EC%9B%90%20%ED%9B%84%EC%9B%90%EA%B8%88%27%20%EB%B3%B4%EB%82%B8%20%27%EC%9D%B5%EB%AA%85%27%EC%9D%98%20%ED%9B%84%EC%9B%90%EC%9E%90%EC%97%90%EA%B2%8C%20%EC%B6%A9%EA%B3%A0%EB%A5%BC%20%EA%B1%B4%EB%84%B8%EB%8B%A4" target="_blank"></a></li><li class="kakao share-bar__item"><a class="share-bar__item-link icon-Social_Kakao yr-share-item" data-social-name="kakao" href="https://story.kakao.com/s/share?url=https%3A%2F%2Fwww.huffingtonpost.kr%2Fentry%2Fdonation_kr_5b06a529e4b05f0fc8454d08" target="_blank"></a></li><li class="email share-bar__item"><a class="share-bar__item-link icon-Social_Mail yr-share-item" data-social-name="email" href="mailto:?subject=%ED%95%9C%EA%B5%AD%EC%82%AC%EC%9D%B4%EB%B2%84%EC%84%B1%ED%8F%AD%EB%A0%A5%EB%8C%80%EC%9D%91%EC%84%BC%ED%84%B0%EA%B0%80%20%2718%EC%9B%90%20%ED%9B%84%EC%9B%90%EA%B8%88%27%20%EB%B3%B4%EB%82%B8%20%27%EC%9D%B5%EB%AA%85%27%EC%9D%98%20%ED%9B%84%EC%9B%90%EC%9E%90%EC%97%90%EA%B2%8C%20%EC%B6%A9%EA%B3%A0%EB%A5%BC%20%EA%B1%B4%EB%84%B8%EB%8B%A4&body=Article: https%3A%2F%2Fwww.huffingtonpost.kr%2Fentry%2Fdonation_kr_5b06a529e4b05f0fc8454d08" target="_blank"></a></li><li class="comments share-bar__item"><a class="share-bar__item-link icon-comment yr-share-item" data-social-name="comments" href="https%3A%2F%2Fwww.huffingtonpost.kr%2Fentry%2Fdonation_kr_5b06a529e4b05f0fc8454d08" target="_blank"></a></li></ul></div>
    <div class="author-byline yr-byline">
            
    
    <ul class="author-list ">
        
                                                    
            
            <li class="author-card yr-author-card">
                                                            <a href="https://www.huffingtonpost.kr/author/taewoo-kim-2" class="bn-author-image bn-clickable yr-author-image">
                            <div class="author-card__headshot" style="background-image: url(https://img.huffingtonpost.com/asset/5a6e878b1d00003a006ad078.jpeg?ops=50_50);"></div>
                        </a>
                                    
                <div class="author-card__details">
                    <span class="author-card__details-container">
                        <a class="author-card__details__name" href="https://www.huffingtonpost.kr/author/taewoo-kim-2">
                                                            <span class="author-card__details__name">
                                    By 김태우
                                </span>
                                                    </a>
                    </span>
                </div>
            </li>
            </ul>
    </div>
</header>

                    </div>
    
                <div class="page__content">
                        
    <div class="page__content__row row--no-border">
                    <div class="col col--body-center">
                <div class="entry__below-entry">
                                            <article class="entry__content  js-entry-content">
    
        
        
                                                
        
        
        
                        
                
    <div class="entry__body" data-part="contents">

            <!-- ads_sharebox_260x60 -->
    <div id="sharebox_260x60" class=
         "advertisement sharebox_260x60"  "ad_spot desktop-only">
        <div class="ad_share_box">
<div style="display:none;line-height:normal;font:0.6em sans-serif;color:#909090;" class="sharebox-label">ADVERTISEMENT</div>
<style>#ad_sharebox_260x60 img {padding:0;margin:0;}</style>
<div id="ad_sharebox_260x60" class="ad_wrapper" style="padding:0;background:none;"><div id="ad_Left3">
<script>
(function() {
  var rm_pg_tag = "" || window.realmedia_page_tag;
  var url = [
    'https://ad.hani.co.kr/RealMedia/ads/adstream_jx.ads/www.huffingtonpost.kr/',
    rm_pg_tag,
    '@Left3?',window.realmedia_params
  ].join('');
  var div = document.getElementById('ad_Left3');
  var iframe = asyncLoadAd(url, 260, 60, div);
  div.removeAttribute('id');

  
}());
</script>
</div></div></div>
<script>
(function(){
var box = document.getElementById('ad_sharebox_260x60').parentNode;
var label = box.querySelector('.sharebox-label');
function resize() {
  var ifr = box.querySelector('iframe');
  if ((!ifr && box.offsetWidth > 10 && box.offsetHeight > 10) || 
      (ifr && ifr.offsetWidth > 10 && ifr.offsetHeight > 10)) {
    box.style.paddingBottom = '5px';
    box.style.marginRight = '20px';
    label.style.display = '';
  } else {
    label.style.display = 'none';
    box.style.marginRight = box.style.paddingBottom = '';
  }
}
for (i=0; i<10000; i+= 500) { window.setTimeout(resize, i); }
}());
</script>

    </div>

        <div class="post-contents yr-entry-text">
                                                                        
            
                            <div class="content-list-component text">
                <p><a href="https://www.facebook.com/kcsvrc/photos/a.213452882505635.1073741828.211548219362768/393825351135053/?type=3" target="_blank">한국사이버성폭력대응센터</a>(이하 한사성)가 23일 공식 페이스북을 통해 후원금 목록을 공개했다. 근데 이 후원금 목록에는 이상한 점이 있었다.</p>
                                
                                            
            </div>
        
                
                
                
                
        
                
                
                            
            


                                                                


    
    <figure class="content-list-component image">
        <span class="share-bar-image-wrapper">
            <img class="image__src" src="https://img.huffingtonpost.com/asset/5b06a8762000004100b9273c.jpeg?cache=njZoool3Mc&amp;ops=scalefit_630_noupscale">

            <div class="share-bar share-bar--instream">
                <div class="share-bar__item pinterest" data-type="pinterest">
                    <a class="share-bar__item-link entry__link--omit icon-Social_Pinterest"
                       data-pin-custom="true"
                       href="" target="_blank">
                    </a>
                </div>
            </div>
        </span>
                    <span class="image__credit">
            Facebook/kcsvrc
            </span>
                    </figure>

        
                
                
        
                            <div class="content-list-component text">
                <p>후원금은 모두 18원이었고, 후원자 이름 기입칸에는 &rdquo;페미는 정신병&rdquo; 등의 문구가 적혀있었다. 문제는 이 &lsquo;익명의 후원자&rsquo;가 첫 세 번의 후원에 실명을 가리지 않은 채 후원금을 보내고 말았다는 것이다.</p>
                                
                                                                        <!-- entry_paragraph_1_ad -->
    <div id="entry_paragraph_1" class="entry-body--paragraph-ad">
    	<div class="ad_spot "
	        >
	              	</div>
    </div>
                                                                                    
<p>이에 <a href="https://www.facebook.com/kcsvrc/photos/a.213452882505635.1073741828.211548219362768/393825351135053/?type=3" target="_blank">한사성</a>은 &rdquo;서XX씨, 이런 식으로 성함 기입란을 처음부터 고치지 못한 채 입금하시면 저희가 알기 싫어도 누가 후원했는지 알게 되어 버린다. 다음에 18원 보내실 때는 실수 없으시길 바란다.&rdquo;라고&nbsp;충고하며&nbsp;&rdquo;보내주신 후원금, 여성인권을 위해 소중히 잘 쓰겠다&rdquo;라고 전했다.</p>
                                
                                            
<p>이 목록에 따르면 해당 후원자가 보낸 후원금은 총 198원이다.&nbsp;</p>
                                
                                                                                                                    <!-- entry_paragraph_2_ad -->
    <div id="entry_paragraph_2" class="entry-body--paragraph-ad">
    	<div class="ad_spot "
	        >
	              	</div>
    </div>
                                                                                    
<p>한편, 한사성은 지난 2017년 2월 설립된 비영리 시민단체로, 디지털 성범죄 실태를 사회에 알리고 피해자를 지원하는 일을 한다. 이들의 이야기는 아래 기사에서 확인할 수 있다.</p>
                                                                    
                                            
            </div>
        
                
                
                
                
        
                
                
                
                            
                            <div class="content-list-component embed-asset">
                                        <div class="iframely-embed"><div class="iframely-responsive" style="padding-bottom: 52.499%; padding-top: 120px;"><a href="https://www.huffingtonpost.kr/2018/01/03/story_n_18925240.html" data-iframely-url="//dk79lclgtez2i.cloudfront.net/IKQq6Kh"></a></div></div><script async src="//dk79lclgtez2i.cloudfront.net/embed.js" charset="utf-8"></script>                </div>
                    
                
        
                
                
                
                            
                            <div class="content-list-component embed-asset">
                                        <div class="iframely-embed"><div class="iframely-responsive" style="padding-bottom: 52.499%; padding-top: 120px;"><a href="https://www.huffingtonpost.kr/entry/cybersexualviolence_kr_5affb5dce4b0a046186baec9" data-iframely-url="//dk79lclgtez2i.cloudfront.net/KtbfeO6"></a></div></div><script async src="//dk79lclgtez2i.cloudfront.net/embed.js" charset="utf-8"></script>                </div><section class="extra-content">
        <h5 class="extra-content__title"></h5>
        <div class="extra-content__media">

                    </div>
    </section>
                                
                                    </div>

        <div class="yr-entry-footer">
            
                            <!-- ads_article_bottom -->
<div id="modulous_article_bottom" class="ad_spot desktop-only">
    <div id="ad_Middle2">
<script>
(function() {
  var rm_pg_tag = "" || window.realmedia_page_tag;
  var url = [
    'https://ad.hani.co.kr/RealMedia/ads/adstream_jx.ads/www.huffingtonpost.kr/',
    rm_pg_tag,
    '@Middle2?',window.realmedia_params
  ].join('');
  var div = document.getElementById('ad_Middle2');
  var iframe = asyncLoadAd(url, 1, 1, div);
  div.removeAttribute('id');

  
}());
</script>
</div><div id="admaru" style="position:relative;margin:0 auto;display:none;width:550px;height:310px;">
  
  <script type="text/javascript" src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
  
  <script type="text/javascript" src="//www.googletagservices.com/tag/js/gpt.js"></script>
  <script>
    if ( !window.jQuery ) {
      var script = document.createElement('script');
      script.src = "https://code.jquery.com/jquery-1.12.1.min.js";
      document.write(script.outerHTML);
    }
  </script>
  
  <script type="text/javascript">
    var _c = new Date().getTime();
    document.write('<script src="//ads.admaru.com/js/ads_huffingtonpost_article_body_us.js?t=' + _c + '"><\/script>');
  </script>
</div><div id="admaru_bigbanner" style="position:relative;margin:0 auto;display:none;width:1px;height:1px;">
  
  <script type="text/javascript" src="//www.googletagservices.com/tag/js/gpt.js"></script>
  <script>
    if ( !window.jQuery ) {
      var script = document.createElement('script');
      script.src = "https://code.jquery.com/jquery-1.12.1.min.js";
      document.write(script.outerHTML);
    }
  </script>
  
  <script type="text/javascript">
    var _c = new Date().getTime();
    document.write('<script src="//ads.admaru.com/js/huffingtonpost_admaru_incontent_bigbanner.js?t=' + _c + '"><\/script>');
  </script>
</div>
</div>
            
                            <div class="author-byline author-byline--footer">
                                                                <div class="entry-corrections ">
                                
             

<a class="follow-us__correction" data-post-origin="athena" data-post-id="5b06a529e4b05f0fc8454d08"
data-edition="kr" id="suggest-corrections" data-popup-target="#corrections_container">정정 제보</a>

<div id="corrections_container" style="display: none;">

</div>
                        </div>
                    
                    
<ul class="author-list yr-authors">
            
                                                    
                        <li class="author-card yr-author-card">
                                    <a href="" class="bn-author-image bn-clickable yr-author-image">
                        <div class="author-card__headshot" style="background-image: url(https://img.huffingtonpost.com/asset/5a6e878b1d00003a006ad078.jpeg?ops=40_40);"></div>
                    </a>
                


                <div class="author-card__details">
                    <span class="author-card__details-container">
                        <a class="author-card__details__name" href="https://www.huffingtonpost.kr/author/taewoo-kim-2">
                            <span class="author-card__details__name">
                            김태우
                            </span>
                        </a>
                        <span class="author-card__social-container desktop-only">
                                                                                                            </span>
                                            </span>

                                            <span class="author-card__microbio desktop-only">
                            뉴스 에디터, 허프포스트코리아
                        </span>
                                    </div>
            </li>
            </ul>

                                                        </div>
            
            <div class="tag-cloud yr-tag-cloud">
                <span class="tag-more">더 보기:</span><a class="tag yr-tag" href="/news/yeoseong/">여성</a><a class="tag yr-tag" href="/news/peiseubuk/">페이스북</a><a class="tag yr-tag" href="/news/hansaseong/">한사성 </a><a class="tag yr-tag" href="/news/hanguksaibeoseongpokryeokdaeeungsenteo/">한국사이버성폭력대응센터</a><a class="tag yr-tag" href="/news/huwongeum/">후원금</a></div>

                                </div>

                
        <div class="modal hidden yr-modal yr-slideshow" id="modal">
	<i class="modal__close icon-close-x yr-close yr-track"></i>
	<div class="modal__content">
	</div>
</div>
    </div>
        <aside id="highlight-share__popup" class="desktop-only">
        <a class="icon-Social_Twitter twitter" target="_hplink"></a>
        <a class="icon-Social_Facebook facebook" target="_hplink"></a>
    </aside>
</article>


                    
                                                                        <!-- Desktop and Mapi Conversations -->
    <div id="conversations">
        <a name="comments"></a>

                    
                            <div class="related" style="padding-left:3px">
    <h2>
        <span class="text">대화</span>
    </h2>
</div>

<div class="fb_comments">
    <fb:comments colorscheme="light" width="570" href="https://www.huffingtonpost.kr/entry/donation_kr_5b06a529e4b05f0fc8454d08"/>
</div>                        </div>

<!-- Mobile Conversations -->
                                                    <!-- ads_below_entry_recirc -->
<div id="modulous_below_entry_recirc" class="ad_spot desktop-only">
    <div id="taboola-below-article-thumbnails" class="taboola hp-entry-you_may_like"></div>
<div id="hp-more-gravity"></div>
<script>
    (function(){
        var c = document.getElementById('taboola-below-article-thumbnails');
        c.id += '-' + Math.round(Math.random()*1e16);
        
        var taboolaParams = {
            loader: "//cdn.taboola.com/libtrc/huffingtonpost-korea/loader.js",
            mode: "organic-thumbnails-a",
            container: c.id,
            placement: "Below Article Thumbnails",
            target_type: "mix"
        };
        
        
        doTaboola(taboolaParams);
        
    }());
</script><div id="ad_Middle1">
<script>
(function() {
  var rm_pg_tag = "" || window.realmedia_page_tag;
  var url = [
    'https://ad.hani.co.kr/RealMedia/ads/adstream_jx.ads/www.huffingtonpost.kr/',
    rm_pg_tag,
    '@Middle1?',window.realmedia_params
  ].join('');
  var div = document.getElementById('ad_Middle1');
  var iframe = asyncLoadAd(url, 570, 270, div);
  div.removeAttribute('id');

  
}());
</script>
</div>
</div>                                                    <!-- ads_article_foot -->
<div id="modulous_article_foot" class="ad_spot desktop-only">
    <div id="ad_Middle2">
<script>
(function() {
  var rm_pg_tag = "" || window.realmedia_page_tag;
  var url = [
    'https://ad.hani.co.kr/RealMedia/ads/adstream_jx.ads/www.huffingtonpost.kr/',
    rm_pg_tag,
    '@Middle2?',window.realmedia_params
  ].join('');
  var div = document.getElementById('ad_Middle2');
  var iframe = asyncLoadAd(url, 580, 275, div);
  div.removeAttribute('id');

  
}());
</script>
</div>
</div>
                                            
                </div>
            </div>
        
                                                    <div class="col col--body-right yr-col-body-right">
                                                                                                                        <!-- ads_right_rail_upper-->
<div id="modulous_right_rail_upper" class="ad_spot desktop-only">
    
</div>
                                                                                    <!-- ads_right_rail_flex -->
<div id="modulous_right_rail_flex" class="ad_spot desktop-only">
    <script type="text/javascript">
  if ( "function" === typeof(adSetSyncDelay) ) {
    adSetSyncDelay('125');
  }
</script>
<div id="ad_right_rail_flex" class="ad_wrapper_top"><div id="ad_Right1">
<script>
(function() {
  var rm_pg_tag = "" || window.realmedia_page_tag;
  var url = [
    'https://ad.hani.co.kr/RealMedia/ads/adstream_jx.ads/www.huffingtonpost.kr/',
    rm_pg_tag,
    '@Right1?',window.realmedia_params
  ].join('');
  var div = document.getElementById('ad_Right1');
  var iframe = asyncLoadAd(url, 300, 250, div);
  div.removeAttribute('id');

  
}());
</script>
</div></div>
</div>                                                                                                                                                                        <!-- ads_right_rail_recirc -->
<div id="modulous_right_rail_recirc" class="ad_bottom_margin_10 ad_spot desktop-only">
    
</div>
                                                                                    

    

<style type="text/css">
    .follow-us .mod-body::before {
        background-color: #0dbe98;
    }

    .follow-us .mod-body .newsletter-signup input[type=submit] {
        color: #0dbe98;
    }

</style>


<div class="desktop-only follow-us mod-follow yr-follow-us">
    <section class="mod-body">

        <div class="follow-us-header">
            <h3>구독 및 팔로우</h3>
        </div>
                    
<div class="email" style="display: list-item;">
    <div class="follow-us-form-desc">
        <p>주요 기사와 블로그를 매일 이메일로 받으세요. 뉴스레터에는 맞춤형 콘텐츠나 광고가 들어갈 수 있습니다.
            <a href="https://www.huffingtonpost.kr/p/huffpostkoreaprivacypolicy" target="_blank">더 보기</a>
        </p>

    </div>
    <form class="newsletter-signup" method="POST">
        <div class="newsletter-header icon-Social_Mail">뉴스레터</div>
        
        <input class="text" name="email" placeholder="address@email.kr" type="text">

        <label class="signup_error" style="display:none;"><strong>이메일 주소를 정확히 입력해 주세요</strong></label>
                <div class="submit-button-group">
            <input class="subscribe-submit yr-newsletter-submit yr-track" type="submit" value="구독하기">
            <span class="newsletter-signup-submit-arrow icon-arrow-right-grey"></span>
        </div>
        <label class="signup_success" style="display:none;"><strong>가입해 주셔서 감사합니다! 구독 확인 이메일이 곧 발송됩니다.</strong></label>
        <label class="signup_failure" style="display:none;"><strong>가입 처리에 문제가 발생했습니다. 잠시 후 다시 시도해 주십시오.</strong></label>
    </form>
</div>
<!-- /.email -->
                <ul class="follow-us-networks">
                            
                                                
                                                    
                
                
                <li class="facebook follow-us-networks-item "
                    data-network="facebook"
                    data-social-overlay="follow-us__facebook-overlay">

                    <a class="facebook follow-us-networks-item-link entry__link--omit yr-follow-us-link"
                       data-href="https://facebook.com/HuffPostKorea"
                       href="https://facebook.com/HuffPostKorea"
                       data-social-name="facebook"
                       title="Facebook에서 저희를 팔로우하세요"
                       target="_blank"
                       style=""
                    >
                        <i class="follow-us-networks-item-link-icon icon-Social_Facebook"></i>

                        <span class="follow-us-networks-item-link-text" style="">Facebook</span>
                    </a>
                </li>
                            
                                                
                                                    
                
                
                <li class="twitter follow-us-networks-item even"
                    data-network="twitter"
                    data-social-overlay="follow-us__twitter-overlay">

                    <a class="twitter follow-us-networks-item-link entry__link--omit yr-follow-us-link"
                       data-href="https://twitter.com/huffpostkorea"
                       href="https://twitter.com/huffpostkorea"
                       data-social-name="twitter"
                       title="Twitter에서 저희를 팔로우하세요"
                       target="_blank"
                       style=""
                    >
                        <i class="follow-us-networks-item-link-icon icon-Social_Twitter"></i>

                        <span class="follow-us-networks-item-link-text" style="">Twitter</span>
                    </a>
                </li>
                    </ul>
    </section>
    <div class="mod-footer"></div>
</div>


                                                                                    <!-- ads_text_sponsorship -->
<div id="modulous_text_sponsorship" class="ad_bottom_margin_10 ad_spot desktop-only">
    <div id="ad_Right2">
<script>
(function() {
  var rm_pg_tag = "" || window.realmedia_page_tag;
  var url = [
    'https://ad.hani.co.kr/RealMedia/ads/adstream_jx.ads/www.huffingtonpost.kr/',
    rm_pg_tag,
    '@Right2?',window.realmedia_params
  ].join('');
  var div = document.getElementById('ad_Right2');
  var iframe = asyncLoadAd(url, 300, 250, div);
  div.removeAttribute('id');

  
}());
</script>
</div>
</div>
                                                                                    <!-- ads_right_rail_lower -->
<div id="modulous_right_rail_lower" class="ad_spot desktop-only ad_bottom_margin_10">
    
</div>                                                                                    

    <div id="right-rail-trending">
        <section class="component js-scroll loaded recirc recirc--trending recirc--apage recirc--page yr-trending">
            <div class="recirc__zone__title">
                <h3 class="recirc__title trending">
                    오늘의 인기기사
                </h3>
            </div>

            <div id="trending_1" class="recirc__content">
                    <div class="card  recirc__item yr-card">
                        <div class="card__content">
                            <a class="card__image yr-card-image" href="/entry/story_kr_5b0650a3e4b07c4ea104bca7">
                                <div class="card__image__wrapper">
                                                                            <div class="card__image card__image--cover-bg">
                                            <div class="card__image__src">
                                                <img src="https://img.huffingtonpost.com/asset/5b0664091e00007d038e66f7.jpeg?ops=150_150">
                                            </div>
                                        </div>
                                                                    </div>
                            </a>
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/entry/story_kr_5b0650a3e4b07c4ea104bca7">나는 게이다. 그녀는 이성애자다. 우리는 함께 아이를 갖기로 했다</a>
                                </h2>
                            </div>
                        </div>
                    </div>
                </div>
            <div id="trending_2" class="recirc__content">
                    <div class="card  recirc__item yr-card">
                        <div class="card__content">
                            <a class="card__image yr-card-image" href="/entry/story_kr_5b060c4be4b05f0fc8446b94">
                                <div class="card__image__wrapper">
                                                                            <div class="card__image card__image--cover-bg">
                                            <div class="card__image__src">
                                                <img src="https://img.huffingtonpost.com/asset/5b060db81a0000c504cdf98d.png?cache=f1TRBs4ICr&amp;ops=150_150">
                                            </div>
                                        </div>
                                                                    </div>
                            </a>
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/entry/story_kr_5b060c4be4b05f0fc8446b94">[어저께TV] &#039;이유애린과 ♥&#039;..&#039;라스&#039; 이정진, 재빠른 인정 &#039;쿨한 사랑꾼&#039;</a>
                                </h2>
                            </div>
                        </div>
                    </div>
                </div>
            <div id="trending_3" class="recirc__content">
                    <div class="card  recirc__item yr-card">
                        <div class="card__content">
                            <a class="card__image yr-card-image" href="/entry/story_kr_5b064c73e4b0784cd2b12db3">
                                <div class="card__image__wrapper">
                                                                            <div class="card__image card__image--cover-bg">
                                            <div class="card__image__src">
                                                <img src="https://img.huffingtonpost.com/asset/5b064df02000004200b9268b.png?cache=bX6vLroAmQ&amp;ops=150_150">
                                            </div>
                                        </div>
                                                                    </div>
                            </a>
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/entry/story_kr_5b064c73e4b0784cd2b12db3">성폭력 경험 후의 섹스를 탐구한 사진 프로젝트 ‘컴 백 투 베드’</a>
                                </h2>
                            </div>
                        </div>
                    </div>
                </div>
            <div id="trending_4" class="recirc__content">
                    <div class="card  recirc__item yr-card">
                        <div class="card__content">
                            <a class="card__image yr-card-image" href="/entry/violence_kr_5b06550fe4b05f0fc84489cd">
                                <div class="card__image__wrapper">
                                                                            <div class="card__image card__image--cover-bg">
                                            <div class="card__image__src">
                                                <img src="https://img.huffingtonpost.com/asset/5b0658c11e00002c008e66e8.jpeg?cache=5HPf4OYMkT&amp;ops=150_150">
                                            </div>
                                        </div>
                                                                    </div>
                            </a>
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/entry/violence_kr_5b06550fe4b05f0fc84489cd">배우 이서원에게 &quot;성추행 피해자한테 사과는 했느냐&quot;고 물어봤다 (사진, 영상)</a>
                                </h2>
                            </div>
                        </div>
                    </div>
                </div>
            <div id="trending_5" class="recirc__content">
                    <div class="card  recirc__item yr-card">
                        <div class="card__content">
                            <a class="card__image yr-card-image" href="/entry/brad-pitt-ryan-reynolds_kr_5b060606e4b05f0fc84469ea">
                                <div class="card__image__wrapper">
                                                                            <div class="card__image card__image--cover-bg">
                                            <div class="card__image__src">
                                                <img src="https://img.huffingtonpost.com/asset/5b06100b200000f202b92665.png?ops=150_150">
                                            </div>
                                        </div>
                                                                    </div>
                            </a>
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/entry/brad-pitt-ryan-reynolds_kr_5b060606e4b05f0fc84469ea">브래드 피트가 &#039;데드풀 2&#039; 카메오 출연을 조건으로 라이언 레이놀즈에게 시킨 심부름</a>
                                </h2>
                            </div>
                        </div>
                    </div>
                </div>
            <div id="trending_6" class="recirc__content">
                    <div class="card  recirc__item yr-card">
                        <div class="card__content">
                            <a class="card__image yr-card-image" href="/entry/story_kr_5b06778ee4b05f0fc844c4c6">
                                <div class="card__image__wrapper">
                                                                            <div class="card__image card__image--cover-bg">
                                            <div class="card__image__src">
                                                <img src="https://img.huffingtonpost.com/asset/5b067a0f1e00002c008e6739.jpeg?cache=4VDUgzIrkL&amp;ops=150_150">
                                            </div>
                                        </div>
                                                                    </div>
                            </a>
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/entry/story_kr_5b06778ee4b05f0fc844c4c6">올해 서울대 학생들이 가장 많이 빌린 책은 &#039;논란&#039;의 그 책이다</a>
                                </h2>
                            </div>
                        </div>
                    </div>
                </div>
                    </section>
    </div>
                                                                                    <!-- ads_right_rail_300x100_lower -->
<div id="modulous_right_rail_300x100_lower" class="ad_spot desktop-only">
    <div id="ad_Right3">
<script>
(function() {
  var rm_pg_tag = "" || window.realmedia_page_tag;
  var url = [
    'https://ad.hani.co.kr/RealMedia/ads/adstream_jx.ads/www.huffingtonpost.kr/',
    rm_pg_tag,
    '@Right3?',window.realmedia_params
  ].join('');
  var div = document.getElementById('ad_Right3');
  var iframe = asyncLoadAd(url, 300, 100, div);
  div.removeAttribute('id');

  
}());
</script>
</div>
</div>
                                                                                    <div class="card card--most-popular">
    <div id="modulous_gravity_most_popular" class="ad_spot">
        <div id="taboola-right-rail-thumbnails" class="taboola hp-entry-you_may_like"></div>
<div id="hp-more-gravity"></div>
<script>
    (function(){
        var c = document.getElementById('taboola-right-rail-thumbnails');
        c.id += '-' + Math.round(Math.random()*1e16);
        
        var taboolaParams = {
            loader: "//cdn.taboola.com/libtrc/huffingtonpost-korea/loader.js",
            mode: "organic-thumbnails-rr",
            container: c.id,
            placement: "Right Rail Thumbnails",
            target_type: "mix"
        };
        
        
        doTaboola(taboolaParams);
        
    }());
</script>
    </div>
</div>                                                                                    <!-- ads_upper_sponsorship -->
<div id="modulous_sponsorship" class="ad_spot desktop-only">
    
</div>
                                                                                    <!-- ads_right_rail_300x250_lower -->
<div id="modulous_right_rail_300x250_lower" class="ad_spot desktop-only ad_bottom_margin_15">
    <div id="ad_right_rail_300x250_lower" class="ad_wrapper_"><div id="ad_BottomRight">
<script>
(function() {
  var rm_pg_tag = "" || window.realmedia_page_tag;
  var url = [
    'https://ad.hani.co.kr/RealMedia/ads/adstream_jx.ads/www.huffingtonpost.kr/',
    rm_pg_tag,
    '@BottomRight?',window.realmedia_params
  ].join('');
  var div = document.getElementById('ad_BottomRight');
  var iframe = asyncLoadAd(url, 300, 250, div);
  div.removeAttribute('id');

  
}());
</script>
</div></div>
</div>
                                                                                    

    
            
        
                
                                
                            
                
                                                                        
                                                                
                
                                                                        
                                                                
                
                                                                        
                                                                
                
                                                                        
                                                                
                
                                                                        
                                                                
                
                                                                        
                                                                
                
                                                                        
                                                                
                
                                                                        
                                                                
                
                                                                        
                                                                
                
                                                                        
                                                                
                
                                                                        
                                                                
                
                                                                        
                                                                
                
                                                                        
                                                                
                
                                                                        
                                                                
                
                                                                        
                                                                
                
                                                                        
                                                                
                
                                                                        
                                                                
                
                                                                        
                                                                
                
                                                                        
                                                                
                
                                                                        
                                                                
                
                                                                        
                                                                
                
                                                                        
                                                                
                
                                                                        
                                                                
                
                                                                        
                                                                
                
                                                                        
                                                                
                
                                                                        
                                                            
        
                                                                                                                                                                                                                                                                                                                                

    <div id="videos-for-you">
        <section class="component js-scroll loaded recirc recirc--video recirc--apage recirc--page yr-videos-for-you">
            <div class="recirc__zone__title">
                <h3 class="recirc__title">
                    <span class="recirc__title__text">영상</span>
                </h3>
            </div>                
                <div id="video_1" class="recirc__content">
                    <div class="card  recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/entry/story_kr_5add9bc2e4b009869bfb07dd">이들이 국회 앞에서 ‘대마 합법화’를 외친 아주 절실한 이유</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/entry/story_kr_5add9bc2e4b009869bfb07dd">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5add9f2c1800002800384493.jpeg%3Fops%3D118_67&client=cbc79c14efcebee57402&signature=40bbfd8344cd5bc109e41c6ea4472a245c70d638" class="bitmap" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                            
                <div id="video_2" class="recirc__content">
                    <div class="card  recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/entry/story_kr_5ae2745ce4b055fd7fca1451?utm_hp_ref=kr-politics">두 사람이 손을 맞잡는 순간 기자들 사이에서 환호성이 터졌다</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/entry/story_kr_5ae2745ce4b055fd7fca1451?utm_hp_ref=kr-politics">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5ae31f421a00004400cdd11d.png%3Fops%3D118_67&client=cbc79c14efcebee57402&signature=4b62f327ef7437272b6f18e94e3c07dcb2537f4e" class="bitmap" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                            
                <div id="video_3" class="recirc__content">
                    <div class="card  recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/entry/story_kr_5ae294b3e4b04aa23f21795b">김정은 위원장의 ‘평양’냉면 부심</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/entry/story_kr_5ae294b3e4b04aa23f21795b">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5ae31ce01a00002700cdd110.png%3Fops%3D118_67&client=cbc79c14efcebee57402&signature=de30fce782f83f406553d0c9cfef603e46c6a84b" class="bitmap" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                            
                <div id="video_4" class="recirc__content">
                    <div class="card  recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/entry/story_kr_5ae2b207e4b02baed1b8adec?utm_hp_ref=kr-homepage">군사분계선은 두 정상을 멈출 수 없었다</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/entry/story_kr_5ae2b207e4b02baed1b8adec?utm_hp_ref=kr-homepage">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5ae31e2a1a00002800cdd115.png%3Fops%3D118_67&client=cbc79c14efcebee57402&signature=f70786f0be1c7fa4ba7fa1cbc2771052db0f4434" class="bitmap" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                            
                <div id="video_5" class="recirc__content">
                    <div class="card  recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/entry/story_kr_5ae2e522e4b02baed1b910e4?utm_hp_ref=kr-homepage">“완전한 비핵화”가 언급됐다</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/entry/story_kr_5ae2e522e4b02baed1b910e4?utm_hp_ref=kr-homepage">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5ae31f021e00002d008e3d4b.png%3Fops%3D118_67&client=cbc79c14efcebee57402&signature=87e8451a8dc3903272dc7f8234c396e9c7575d16" class="bitmap" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                            
                <div id="video_6" class="recirc__content">
                    <div class="card  recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/entry/uncle-bob_kr_5a83e182e4b0cf06751fcbd7">강릉이 좋아서 한국인이 된 ‘엉클 밥’을 만나다</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/entry/uncle-bob_kr_5a83e182e4b0cf06751fcbd7">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5a84033a1e0000dc007aba7a.jpeg%3Fcache%3D2GNxH5Dg2s%26ops%3D118_67&client=cbc79c14efcebee57402&signature=bf4abef4b04d7ebd55e4d2283a1ad21b1395497c" class="bitmap" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                            
                <div id="video_7" class="recirc__content">
                    <div class="card  recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/2018/01/26/story_n_19083410.html">‘오르가즘’ 연기를 제발 그만하고 싶은 당신이 알아야 할 5가지</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/2018/01/26/story_n_19083410.html">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5a717c7716000020001394a9.png%3Fops%3D118_67&client=cbc79c14efcebee57402&signature=edb1ff7015398d4c6950fef01cfef4d1e530040a" class="bitmap" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                            
                <div id="video_8" class="recirc__content">
                    <div class="card  recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/2017/11/28/story_n_18666044.html">영국 해리 왕자가 메건 마크리에게 청혼한 방법은 예상 외로 소박했다</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/2017/11/28/story_n_18666044.html">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5a717caf16000020001394ab.jpeg%3Fops%3D118_67&client=cbc79c14efcebee57402&signature=7eb1977d56020d422de04ce17dc1e8affa6562ed" class="bitmap" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                            
                <div id="video_9" class="recirc__content">
                    <div class="card  recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/2017/12/04/story_n_18720538.html">이탈리아 출신 우주비행사가 고향을 그리워하자 나사가 선물한 것</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/2017/12/04/story_n_18720538.html">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5a717bdf16000045001394a7.png%3Fops%3D118_67&client=cbc79c14efcebee57402&signature=cb1ac9f2dd889815630f7c97da6a8bd6b6b6cc84" class="bitmap" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                            
                <div id="video_10" class="recirc__content">
                    <div class="card  recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/entry/deadpool-2_kr_5afb8dc9e4b0a59b4dfe8c46">라이언 레이놀즈 ‘복면가왕’ 무대 본 ‘데드풀 2’ 배우들의 반응(영상)</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/entry/deadpool-2_kr_5afb8dc9e4b0a59b4dfe8c46">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5afb9f282000006505b91999.png%3Fcache%3DKI6iMzjI4E%26ops%3D118_67&client=cbc79c14efcebee57402&signature=5986acdf9498fe78a1512af65bf5f6d82e487b87" class="bitmap" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                    </section>
    </div>
                                                                                                            </div>
                                        </div>
                </div>
            </div>
        </div>

                                        
    
                
            <div class="newsletter-toaster desktop-only hidden yr-newsletter-toaster">
            <div class="newsletter-toaster__inner-container">
                <div class="newsletter-toaster__close-button yr-close yr-track icon-close-x"></div>
                <div class="newsletter-toaster__body-container">
                    <div class="newsletter-toaster__body">

                        <div class="newsletter-toaster__left">
                            <img src="https://amp.assets.huffpost.com/assets-b0572106c4ed9b81802b56e2023f7762/images/icons/newsletter-toaster.png">
                        </div>
                        <div class="newsletter-toaster__right">
                            <div class="newsletter-toaster__right-title">
                                뉴스레터 구독하기
                            </div>
                            <div class="newsletter-toaster__right-form">
                                <form class="newsletter-signup toaster" method="POST">
                                    <div class="newsletter-signup__input-group">
                                        <input name="slug" type="hidden" value="">
                                        <input name="newsid" type="hidden" value="bc80bfa0e723c290613a5e91dd9a0249">

                                        <input class="newsletter-signup__input" name="email" placeholder="address@email.kr" type="text">
                                    </div>
                                    <div class="newsletter-signup__submit-button-group">
                                        <input class="submit-button-group__button subscribe-submit yr-newsletter-submit yr-track" type="submit" value="구독하기">
                                    </div>
                                                                           <label class="newsletter-toaster__signup-error signup_error"><span class="newsletter-toaster__message"><strong>이메일 주소를 정확히 입력해 주세요</strong></span></label>
                                    <label class="newsletter-toaster__signup-success signup_success"><span class="newsletter-toaster__message"><strong>가입해 주셔서 감사합니다! 구독 확인 이메일이 곧 발송됩니다.</strong></span></label>
                                    <label class="newsletter-toaster__signup-failure signup_failure"><span class="newsletter-toaster__message"><strong>가입 처리에 문제가 발생했습니다. 잠시 후 다시 시도해 주십시오.</strong></span></label>
                                </form>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
                        


<footer id="desktop__main_footer" class="yr-footer">
            <!-- ads_leaderboard_bottom -->
<div id="modulous_leaderboard_bottom" class="ad_spot desktop-only">
    <div id="ad_leaderboard_bottom" class="ad_leaderboard_bottom ad_wrapper_" style="display:table;margin:0 auto;padding:5px 0 15px;"><div id="ad_a_all_TopRight"></div>
<script src="https://ad.hani.co.kr/RealMedia/ads/adstream_sx.ads/www.huffingtonpost.kr/a_all@TopRight" async></script></div>
</div>
    
    <div id="footer-marker"></div>
    <div class="footer__top">
        <div class="footer__logo">
                                        
            <a class="footer__logo__link yr-logo" href="/">
                                    <img alt="HuffPost" class="footer__img" src="https://amp.assets.huffpost.com/assets-b0572106c4ed9b81802b56e2023f7762/images/logos/HuffPost.svg">
                            </a>
        </div>
        <div class="footer__lists bn-footer-links yr-footer-links">
                        
                                                                                                                                                                                                                
                                        
            
            <ul class="footer__list footer__list--short">
                                    <li class="footer__list__item">
                                                    <a class="footer__link yr-footer-link" href="/rss/index.xml">
                                RSS
                            </a>
                                            </li>
                                    <li class="footer__list__item">
                                                    <a class="footer__link yr-footer-link" href="/p/huffpostkoreafaq">
                                자주 묻는 질문들
                            </a>
                                            </li>
                                    <li class="footer__list__item">
                                                    <a class="footer__link yr-footer-link" href="/p/huffpostkoreaterms">
                                서비스 약관 (업데이트 됨)
                            </a>
                                            </li>
                                    <li class="footer__list__item">
                                                    <a class="footer__link yr-footer-link" href="/p/huffpostkoreaprivacypolicy">
                                개인정보 취급방침 (업데이트 됨)
                            </a>
                                            </li>
                                    <li class="footer__list__item">
                                                    <a class="footer__link yr-footer-link" href="/p/huffpostkoreacommentpolicy">
                                댓글 작성 및 조정 정책
                            </a>
                                            </li>
                                    <li class="footer__list__item">
                                                    <a class="footer__link yr-footer-link" href="/p/huffpostkoreaaboutus">
                                회사소개
                            </a>
                                            </li>
                                    <li class="footer__list__item">
                                                    <a class="footer__link yr-footer-link" href="/p/huffpostkoreacontactus">
                                오시는길
                            </a>
                                            </li>
                            </ul>
        </div>
                <div class="footer__lists--horizontal">
            <ul class="footer__list">
                                    <li class="footer__list__item">
                                                    허핑턴포스트코리아(유)
                                            </li>
                                    <li class="footer__list__item">
                                                    등록번호 : 서울 아 03003
                                            </li>
                                    <li class="footer__list__item">
                                                    등록일자 : 2014 년 2 월 10 일
                                            </li>
                                    <li class="footer__list__item">
                                                    제호: 허핑턴포스트코리아
                                            </li>
                                    <li class="footer__list__item">
                                                    발행·편집인: 양상우
                                            </li>
                                    <li class="footer__list__item">
                                                    주소: 서울 마포구 마포대로 144
                                            </li>
                                    <li class="footer__list__item">
                                                    발행일자: 2014년 2월 28일
                                            </li>
                                    <li class="footer__list__item">
                                                    청소년보호책임자: 장철규
                                            </li>
                                    <li class="footer__list__item">
                                                    대표번호: 02-6959-9821
                                            </li>
                            </ul>
        </div>
            </div>
    <div class="footer__bottom">
        <div class="footer__bottom__logo">
            <a href="https://www.oath.com">
                                    <img class="footer__bottom__logo__image" src="https://amp.assets.huffpost.com/assets-b0572106c4ed9b81802b56e2023f7762/images/oath-footer-white.svg" alt="OATH">
                            </a>
        </div>
        <div class="footer__bottom__nav">
                            <div class="footer__bottom__nav__item">
                                            ©2018 HuffingtonPostKorea, Ltd. All Rights Reserved.
                                    </div>
            
            <div class="footer__rights">Part of <b>HuffPost News</b></div>
        </div>
    </div>
</footer>
        
        <div class="popup-overlay"></div>

        
        <!-- ads_bottom_1x1 -->
        <div id="modulous_bottom_1x1" class="ad_spot">
            
        </div>

                <!--modulous footer -->
        
<script>window.addEventListener('load', window.modulousQueue.runAll);</script>
<script>
    window._taboola = window._taboola || [];
    _taboola.push({flush:true});
</script>

        <noscript>
          <h2>Using a mobile device? Go to <a href="https://m.huffingtonpost.kr/">https://m.huffingtonpost.kr/</a> for HuffPost Mobile.</h2>
        </noscript>

        <div id="mobile_promo"></div>

                                                    <!-- START Parse.ly -->
<div id="parsely-root" style="display: none">
  <div id="parsely-cfg" data-parsely-site="huffingtonpost.kr"></div>
</div>
<script>
(function(s, p, d) {
  window.PARSELY = window.PARSELY || {};
  window.PARSELY.visitorCookieTimeoutSecs = (60 * 60 * 24 * 365); // 1 year
  var h=d.location.protocol, i=p+"-"+s,
      e=d.getElementById(i), r=d.getElementById(p+"-root"),
      u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
      :"static."+p+".com";
  if (e) return;
  e = d.createElement(s); e.id = i; e.async = true;
  e.src = h+"//"+u+"/p.js"; r.appendChild(e);
})("script", "parsely", document);
</script>
<!-- END Parse.ly -->
<!-- Facebook Pixel Code -->

<script>
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
        n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');

    fbq('init', '107420059600728'); // Edition specific
    fbq('track', "PageView");// custom event(s) for bpages
        fbq('trackCustom', 'EntryPage', {
    "section_name": "\ubcf4\uc774\uc2a4",
    "tags": [
        "yeoseong",
        "peiseubuk",
        "hansaseong",
        "hanguksaibeoseongpokryeokdaeeungsenteo",
        "huwongeum"
    ],
    "ncid": ""
});</script>
<noscript>
    <img height="1" src="https://www.facebook.com/tr?id=107420059600728&amp;ev=PageView&amp;noscript=1" style="display:none" width="1"></noscript>
<!-- End Facebook Pixel Code -->
                    
        <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>

<script async defer src="//assets.pinterest.com/js/pinit.js"></script>        <script type="text/javascript">
window.jsConfig = {};
</script>

            

<script src="https://amp.assets.huffpost.com/assets-b0572106c4ed9b81802b56e2023f7762/js/vendor.min.js"></script>
<script src="https://amp.assets.huffpost.com/assets-b0572106c4ed9b81802b56e2023f7762/js/scripts.min.js"></script>


    
    <script type="text/javascript">
        var JST = {};
        var HPPOST = HPPOST || {};
            HPPOST.postTitle = "한국사이버성폭력대응센터가 &#039;18원 후원금&#039; 보낸 &#039;익명&#039;의 후원자에게 충고를 건넸다";
            HPPOST.postUrl = "//www.huffingtonpost.kr/entry/donation_kr_5b06a529e4b05f0fc8454d08";
            HPPOST.isWide = "false";
            HPPOST.playListID = "";
            HPPOST.playerID = "";
            HPPOST.companyID = "";

    </script>

    <script src="https://amp.assets.huffpost.com/assets-b0572106c4ed9b81802b56e2023f7762/js/entry.min.js"></script>

    <script>
        Mobileweb.ads.slideshowLeft = "\x3Cdiv\x20id\x3D\x22ad_Middle2\x22\x3E\x0D\x0A\x3Cscript\x3E\x0D\x0A\x28function\x28\x29\x20\x7B\x0D\x0A\x20\x20var\x20rm_pg_tag\x20\x3D\x20\x22\x22\x20\x7C\x7C\x20window.realmedia_page_tag\x3B\x0D\x0A\x20\x20var\x20url\x20\x3D\x20\x5B\x0D\x0A\x20\x20\x20\x20\x27https\x3A\x2F\x2Fad.hani.co.kr\x2FRealMedia\x2Fads\x2Fadstream_jx.ads\x2Fwww.huffingtonpost.kr\x2F\x27,\x0D\x0A\x20\x20\x20\x20\x27s_all\x27,\x0D\x0A\x20\x20\x20\x20\x27\x40Middle2\x3F\x27,window.realmedia_params\x0D\x0A\x20\x20\x5D.join\x28\x27\x27\x29\x3B\x0D\x0A\x20\x20var\x20div\x20\x3D\x20document.getElementById\x28\x27ad_Middle2\x27\x29\x3B\x0D\x0A\x20\x20var\x20iframe\x20\x3D\x20asyncLoadAd\x28url,\x20300,\x20250,\x20div\x29\x3B\x0D\x0A\x20\x20div.removeAttribute\x28\x27id\x27\x29\x3B\x0D\x0A\x0D\x0A\x20\x20\x0D\x0A\x20\x20var\x20reloadAdHandler\x20\x3D\x20function\x28jQuery\x29\x20\x7B\x0D\x0A\x20\x20\x20\x20jQuery\x28document\x29.on\x28\x27reloadAd\x27,\x20function\x28ev,\x20elem\x29\x20\x7B\x0D\x0A\x20\x20\x20\x20\x20\x20if\x20\x28elem.contains\x28iframe\x29\x29\x20\x7B\x20window.asyncLoadIframe\x28url,\x20iframe\x29\x3B\x20\x7D\x0D\x0A\x20\x20\x20\x20\x7D\x29\x3B\x0D\x0A\x20\x20\x7D\x3B\x0D\x0A\x20\x20window.jQuery\x20\x26\x26\x20reloadAdHandler\x28jQuery\x29\x20\x7C\x7C\x0D\x0A\x20\x20window.require\x20\x26\x26\x20require\x28\x5B\x27jquery\x27\x5D,\x20reloadAdHandler\x29\x3B\x0D\x0A\x20\x20\x0D\x0A\x7D\x28\x29\x29\x3B\x0D\x0A\x3C\x2Fscript\x3E\x0D\x0A\x3C\x2Fdiv\x3E";
        Mobileweb.ads.slideshowTop = "\x3Cdiv\x20id\x3D\x22ad_Middle1\x22\x3E\x0D\x0A\x3Cscript\x3E\x0D\x0A\x28function\x28\x29\x20\x7B\x0D\x0A\x20\x20var\x20rm_pg_tag\x20\x3D\x20\x22\x22\x20\x7C\x7C\x20window.realmedia_page_tag\x3B\x0D\x0A\x20\x20var\x20url\x20\x3D\x20\x5B\x0D\x0A\x20\x20\x20\x20\x27https\x3A\x2F\x2Fad.hani.co.kr\x2FRealMedia\x2Fads\x2Fadstream_jx.ads\x2Fwww.huffingtonpost.kr\x2F\x27,\x0D\x0A\x20\x20\x20\x20\x27s_all\x27,\x0D\x0A\x20\x20\x20\x20\x27\x40Middle1\x3F\x27,window.realmedia_params\x0D\x0A\x20\x20\x5D.join\x28\x27\x27\x29\x3B\x0D\x0A\x20\x20var\x20div\x20\x3D\x20document.getElementById\x28\x27ad_Middle1\x27\x29\x3B\x0D\x0A\x20\x20var\x20iframe\x20\x3D\x20asyncLoadAd\x28url,\x20728,\x2090,\x20div\x29\x3B\x0D\x0A\x20\x20div.removeAttribute\x28\x27id\x27\x29\x3B\x0D\x0A\x0D\x0A\x20\x20\x0D\x0A\x20\x20var\x20reloadAdHandler\x20\x3D\x20function\x28jQuery\x29\x20\x7B\x0D\x0A\x20\x20\x20\x20jQuery\x28document\x29.on\x28\x27reloadAd\x27,\x20function\x28ev,\x20elem\x29\x20\x7B\x0D\x0A\x20\x20\x20\x20\x20\x20if\x20\x28elem.contains\x28iframe\x29\x29\x20\x7B\x20window.asyncLoadIframe\x28url,\x20iframe\x29\x3B\x20\x7D\x0D\x0A\x20\x20\x20\x20\x7D\x29\x3B\x0D\x0A\x20\x20\x7D\x3B\x0D\x0A\x20\x20window.jQuery\x20\x26\x26\x20reloadAdHandler\x28jQuery\x29\x20\x7C\x7C\x0D\x0A\x20\x20window.require\x20\x26\x26\x20require\x28\x5B\x27jquery\x27\x5D,\x20reloadAdHandler\x29\x3B\x0D\x0A\x20\x20\x0D\x0A\x7D\x28\x29\x29\x3B\x0D\x0A\x3C\x2Fscript\x3E\x0D\x0A\x3C\x2Fdiv\x3E";
        Mobileweb.init();
    </script>

                            
    
        <script type="text/javascript">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</script>
        
                            

        
        
    </body>
</html>

