

<!DOCTYPE html>
<html lang="ko">
    <head>
        


<meta charset="utf-8">
<title>사회적 거리두기 1단계 : 오늘부터 초등학교 1학년생은 매일 학교에 간다 | 허프포스트코리아</title>

	<meta name="viewport" content="width=1000">

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />

<meta name="description" content="비수도권 학교의 경우 부산을 제외한 나머지 13개 지역에서 사실상 전면 등교가 시행된다." />
		<meta property="og:type" content="article" />
		<meta property="og:image" content="https://img.huffingtonpost.com/asset/5f8ccd8624000029019ace16.jpeg?cache=Eo6kknwO8P&amp;ops=1200_630" />
		<meta property="og:site_name" content="허프포스트코리아" />
		<meta property="og:title" content="오늘부터 초등학교 1학년생은 매일 학교에 간다" />
		<meta property="og:description" content="비수도권 학교의 경우 부산을 제외한 나머지 13개 지역에서 사실상 전면 등교가 시행된다." />
		<meta property="og:url" content="https://www.huffingtonpost.kr/entry/coronavirus-elementary-school_kr_5f8ccce8c5b62dbe71c409c2" />
		<meta property="og:app_id" content="284021941754241" />
		<meta property="fb:app_id" content="284021941754241" />
		<meta property="twitter:site" content="huffpostkorea" />
		<meta property="twitter:card" content="summary_large_image" />
		<meta property="twitter:title" content="오늘부터 초등학교 1학년생은 매일 학교에 간다" />
		<meta property="twitter:image" content="https://img.huffingtonpost.com/asset/5f8ccd8624000029019ace16.jpeg?cache=Eo6kknwO8P&amp;ops=1200_630" />
		<meta name="twitter:description" content="비수도권 학교의 경우 부산을 제외한 나머지 13개 지역에서 사실상 전면 등교가 시행된다." />
		<meta property="fb:pages" content="284021941754241" />
		<meta name="robots" content="noodp,noydir,max-snippet:-1,max-image-preview:large,max-video-preview:-1" />
		<meta property="keywords" content="코로나19,학교,초등학생 " />
		<meta property="og:image:url" content="https://img.huffingtonpost.com/asset/5f8ccd8624000029019ace16.jpeg?cache=Eo6kknwO8P&amp;ops=1200_630" />
		<meta property="og:image:width" content="1200" />
		<meta property="og:image:height" content="630" />
		<meta property="og:locale" content="ko_KR" />
		<meta property="twitter:image:width" content="1200" />
		<meta property="twitter:image:height" content="630" />
		<meta property="article:section" content="뉴스" />
		<meta property="article:tag" content="코로나19,학교,초등학생 " />
		<meta property="article:published_time" content="2020-10-19T08:34:52+09:00" />
		<meta property="article:modified_time" content="2020-10-19T08:34:52+09:00" />
		<meta name="can-recommend" content="true" />
			
		
				
				
																								
	<link rel="canonical" href="https://www.huffingtonpost.kr/entry/coronavirus-elementary-school_kr_5f8ccce8c5b62dbe71c409c2">


                                 
                        
    <script type="application/ld+json">
    {
    "@context": "http://schema.org",
    "mainEntityOfPage": {
        "@type": "URL",
        "@id": "https://www.huffingtonpost.kr/entry/coronavirus-elementary-school_kr_5f8ccce8c5b62dbe71c409c2"
    },
    "headline": "\uc0ac\ud68c\uc801 \uac70\ub9ac\ub450\uae30 1\ub2e8\uacc4 : \uc624\ub298\ubd80\ud130 \ucd08\ub4f1\ud559\uad50 1\ud559\ub144\uc0dd\uc740 \ub9e4\uc77c \ud559\uad50\uc5d0 \uac04\ub2e4",
    "image": {
        "@type": "ImageObject",
        "url": "https://img.huffingtonpost.com/asset/5f8ccd8624000029019ace16.jpeg?cache=Eo6kknwO8P&ops=1200_630",
        "width": 1200,
        "height": 630
    },
    "dateCreated": "2020-10-19T08:34:52+09:00",
    "datePublished": "2020-10-19T08:34:52+09:00",
    "dateModified": "2020-10-19T08:34:52+09:00",
    "author": {
        "@type": "Person",
        "name": "\uacfd\uc0c1\uc544"
    },
    "creator": {
        "@type": "Person",
        "name": "\uacfd\uc0c1\uc544"
    },
    "publisher": {
        "@type": "Organization",
        "url": "https://www.huffingtonpost.kr",
        "name": "\ud5c8\ud504\ud3ec\uc2a4\ud2b8\ucf54\ub9ac\uc544",
        "logo": {
            "@type": "ImageObject",
            "url": "https://amp.assets.huffpost.com/assets-ca6fbb05934065d872e94fb8ea239450/logos/hp_amp.gif",
            "width": 600,
            "height": 60
        }
    },
    "keywords": [
        "\ucf54\ub85c\ub09819",
        "\ud559\uad50",
        "\ucd08\ub4f1\ud559\uc0dd ",
        "@instantarticle",
        "@vert_news",
        "@gamp",
        "type: news"
    ],
    "inLanguage": "ko_KR",
    "url": "https://www.huffingtonpost.kr/entry/coronavirus-elementary-school_kr_5f8ccce8c5b62dbe71c409c2",
    "@type": "NewsArticle",
    "description": "\ube44\uc218\ub3c4\uad8c \ud559\uad50\uc758 \uacbd\uc6b0 \ubd80\uc0b0\uc744 \uc81c\uc678\ud55c \ub098\uba38\uc9c0 13\uac1c \uc9c0\uc5ed\uc5d0\uc11c \uc0ac\uc2e4\uc0c1 \uc804\uba74 \ub4f1\uad50\uac00 \uc2dc\ud589\ub41c\ub2e4.",
    "articleSection": "\ub274\uc2a4",
    "thumbnailUrl": "https://img.huffingtonpost.com/asset/5f8ccd8624000029019ace16.jpeg?cache=Eo6kknwO8P&ops=200_150"
}
    </script>

    <link rel="amphtml" href="https://m.huffingtonpost.kr/amp/entry/coronavirus-elementary-school_kr_5f8ccce8c5b62dbe71c409c2/">


<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.huffingtonpost.kr/entry/coronavirus-elementary-school_kr_5f8ccce8c5b62dbe71c409c2" />


<link rel="shortcut icon" href="https://amp.assets.huffpost.com/assets-ca6fbb05934065d872e94fb8ea239450/favicon.ico">
<link rel="icon" href="https://amp.assets.huffpost.com/assets-ca6fbb05934065d872e94fb8ea239450/favicon.ico" type="image/x-icon" />

<base href="/">

<link rel="stylesheet" href="https://amp.assets.huffpost.com/assets-ca6fbb05934065d872e94fb8ea239450/css/vendor.min.css">
<link rel="stylesheet" href="https://amp.assets.huffpost.com/assets-ca6fbb05934065d872e94fb8ea239450/css/styles.min.css">

<!--[if IE]>
<script src="https://amp.assets.huffpost.com/assets-ca6fbb05934065d872e94fb8ea239450/js/promise.min.js"></script>
<![endif]-->

    
    
    




<script src="https://amp.assets.huffpost.com/assets-ca6fbb05934065d872e94fb8ea239450/js/common.min.js"></script>

    <link href="https://amp.assets.huffpost.com/assets-ca6fbb05934065d872e94fb8ea239450/css/editions/kr.css" rel="stylesheet" />

                
                            
    <!-- IOS Smart App Banner -->
    <meta content="app-id=306621789, app-argument=huffpostnews://?entryID=kr_5f8ccce8c5b62dbe71c409c2" name="apple-itunes-app">

    <!-- Android Smart App Banner -->
    <link rel="manifest" href="/manifest.json">

        
                <meta name="taboola.category" content="" />

<script>
var _HPJS = (function (_mod) {
  "use strict";

  _mod.loadJS = function (src, options) {
    var options = options || {};
    var ref = window.document.getElementsByTagName("script")[0];
    var script = window.document.createElement("script");
    script.src = src;
    script.async = options.async;
    script.defer = options.defer;
    ref.parentNode.insertBefore(script, ref);
    return script;
  }

  _mod.loadJSLater = function (url, timeout) {
    var ran = false;
    var loader = function () {
      if (ran) {
        return;
      }
      ran = true;
      _mod.loadJS(url, {async:true});
    }
    window.addEventListener ?
      window.addEventListener("load",loader,false) :
      window.attachEvent && window.attachEvent("onload",loader);
    // in case the load event never fires
    setTimeout(loader, timeout || 15000);
  }

  _mod.waitForGlobal = function(identifier, cb, poll) {
    var test = typeof identifier === "function" ? identifier : function() { return !!window[identifier]; };
    var interval;
    if(test()) {
      cb();
    } else {
      interval = setInterval(function(){
        if(test()) {
          cb();
          clearInterval(interval);
        }
      }, poll || 50);
    }
  };

  return _mod;

}(_HPJS || {}));
</script>
<script>
window.waitForGlobal = function(identifier, cb, poll) {
  var test = typeof identifier === "function" ? identifier : function() { return !!window[identifier]; };
  var interval;
  if(test()) {
    cb();
  } else {
    interval = setInterval(function(){
      if(test()) {
        cb();
        clearInterval(interval);
      }
    }, poll || 50);
  }
};

window.modulousQueue = (function() {
  var queue = [];
  var run = false;
  function runner(fn) {
    setTimeout(function(){
      try {
        fn();
      } catch (e) {
      }
    }, 0);
  }
  return {
     add: function(fn) {
       var _tmp1 = !run && queue.push(fn);
       var _tmp2 = run && runner(fn);
     },
     runAll: function() {
       var i = 0;
       run = true;
       for(;i<queue.length;i++) {
         runner(queue[i]);
       }
       queue = [];
     }
  };
}());

setTimeout(function(){
  waitForGlobal('jQuery', modulousQueue.runAll);
}, 5000);
</script>
<script type="text/javascript">
    function doTaboola(taboolaParams) {
        if (typeof taboolaParams == 'undefined') return;
        
        window._taboola = window._taboola || [];
        if (!doTaboola.loaded) {
            _taboola.push({ article:'auto' });
            var _async_script = !function (e, f, u) {
                e.async = 1;
                e.src = u;
                f.parentNode.insertBefore(e, f);
            }(document.createElement('script'), document.getElementsByTagName('script')[0], taboolaParams.loader);
            doTaboola.loaded = true;
        }
        window.__taboolaRecircCount = { "native": 0, "taboola": 0 };
        window.__taboolaModulesAdded = false;
        _taboola.push({
            "listenTo": 'render',
            "handler": function(e) {
                var detail = e.detail;
                if ( detail.mode.substr(0,7) === "organic" ) {
                  var type = "native";
                } else {
                  var type = "taboola";
                }
                var i = 0;
                var container = window.jQuery(detail.container);
                while ( window.jQuery && detail.items[i] ) {
                    var curCount = window.__taboolaRecircCount[type];
                    curCount++;
                    window.__taboolaRecircCount[type] = curCount;
                    var imageSlk = "elm:img;subsec:" + type + ";cpos:" + curCount + ";pos:1";
                    var headlineSlk = "elm:hdln;subsec:" + type + ";cpos:" + curCount + ";pos:2";
                    var dataItemId = detail.items[i].id;
                    var taboolaDomNode = container.find(".videoCube_" + (i+1).toString() + "_child");
                    taboolaDomNode.find(".item-thumbnail-href").attr("data-ylk", imageSlk); 
                    taboolaDomNode.find(".item-label-href").attr("data-ylk", headlineSlk);
                    i++;
                }
                if ( window.RapidInstance ) {
                  if ( !window.__taboolaModulesAdded ) {
                    window.RapidInstance.addModules(['below-entry-desktop', 'taboola-below-entry-common']);
                    window.__taboolaModulesAdded = true;
                  }
                  
                  window.RapidInstance.refreshModule("taboola-below-entry-common");
                }
            }
        });
        var cb = function(o){}; // function(o){ o.container.removeAttribute('id'); }
        _taboola.push({onrender: cb, mode:taboolaParams.mode, container:taboolaParams.container, placement:taboolaParams.placement, target_type:taboolaParams.target_type});
        
    }
</script>
<style>.trc-auto-size { height: auto !important; }</style>
<style type="text/css">
  .dm-player, .dm__info-card {
    width: 100%;
    margin: 0 auto;
  }
  
  .page--skin-life .dm-player-container {
    width: 630px;
    max-width: 100%;
    margin: 0 auto;
  }
</style>
<meta name="dailymotion-domain-verification" content="dm2oibpymr3qln4vk" />
<meta name="dailymotion-domain-verification" content="dmcbjxh4cfx65odfw" />

        
        <!-- ads_asset_insert -->
        

                
                                                    
<!-- RAPID INITIALIZATION --><script type="text/javascript" src="https://s.yimg.com/ss/rapid3.js"></script>
<script type="text/javascript">window.rapidConfig = (function(){
    var rapidJson = {"spaceid":1197803214,"keys":{"ver":"huffpostcms","st_sec":"kr.hpmg","pt":"content","pct":"story","pstaid":"bb0f1f5c-ec87-3202-953e-7bc6c68e35f3","paid":"huffpost_kr_133=hpo:5f8ccce8c5b62dbe71c409c2","p_sec":"news"},"nonanchor_track_class":"yr-track","async_all_clicks":true} || {};
    function getCookie(a) {
      var b = document.cookie.match('(^|;)\\s*' + a + '\\s*=\\s*([^;]+)');
      return b ? b.pop() : '';
    }

    var thambaVal = getCookie('thamba');
    if (thambaVal) {
      var name = null;
      if (thambaVal === '2') {
        name = 'abp';
      } else if (thambaVal === '1') {
        name = 'other';
      }
      if (name) {
        window.console && console.log('[daTRK] set rapid config keys.abk:' + name);
        rapidJson.keys = rapidJson.keys || {};
        rapidJson.keys.abk = name;
      }
    }
    return rapidJson;
  }());

  var guce_referrer = getQueryStringParameter(window.location.href, "guce_referrer_us");
  if (guce_referrer) {
      window.rapidConfig.referrer = base64Url_decode(guce_referrer);
  }

  if (window.Tracking.cobrand) {
      window.rapidConfig.keys['pl1'] = window.Tracking.cobrand;
  }

  (function(rapidConfig, referrerUrl) {
      var editions = ["huffingtonpost.com.au","huffpostbrasil.com","huffingtonpost.ca","huffingtonpost.de","huffingtonpost.es","huffingtonpost.fr","huffingtonpost.gr","huffingtonpost.in","huffingtonpost.it","huffingtonpost.jp","huffingtonpost.kr","huffpostmaghreb.com","huffingtonpost.com.mx","quebec.huffingtonpost.ca","huffingtonpost.co.za","huffingtonpost.co.uk","huffpost.com"]
      var isHuffpost = referrerUrl ? editions.some(function (edition) {
          return referrerUrl.indexOf(edition) >= 0;
      }) : false;

      if (isHuffpost && rapidConfig.keys && rapidConfig.keys.expn === 'readmore-content-page') {delete rapidConfig.keys.expn;
      }
  }) (window.rapidConfig, document.referrer);

  window.RapidInstance = new window.YAHOO.i13n.Rapid(window.rapidConfig);
</script>
<script type="text/javascript" src="https://www.yahoo.com/lib/metro/g/myy/advertisement_0.0.19.js"></script>
<script type="text/javascript">
(function(callback){
  var cookieName = 'thamba';
  function setCookie(name, value, opts) {
    var path    = opts.path || '/';
    var domain  = opts.domain || false;
    var secure  = opts.secure || false;
    if (typeof value === 'object') {
      if (typeof JSON === 'object') {
        value = JSON.stringify(value);
        if (typeof escape === 'function') {
          value = escape(value);
        }
      }
    }
    var expires = opts.expires;
    var cookie = name +'=' + value;
    var __tmp;
    __tmp = domain && (cookie += ';domain=' + domain);
    __tmp = path && (cookie += ';path=' + path);
    __tmp = (expires !== 0) && (cookie += ';expires=' + expires);
    __tmp = secure && (cookie += ';secure');
    document.cookie = cookie;
  }

  function getCookie(a) {
    var b = document.cookie.match('(^|;)\\s*' + a + '\\s*=\\s*([^;]+)');
    return b ? b.pop() : '';
  }

  function __log(m) {
    window.console && window.console.log('[daTRK]: ' + m);
  }

  function execCallback() {
    return (typeof callback === 'function') && callback(getCookie(cookieName));
  }

  var daTrk = '-1';
  var daFr = 0;
  var cExpiry = 0;
  var abSelector = document.getElementById("advertisement-thamba");

  if (null === abSelector) {
    __log('adsx');
    daTrk = '1';
    cExpiry = 10080;
  } else {
    __log('adsy');
    daTrk = '0';
  }

  if (daFr || '1' === daTrk) {
    window.thamba = 1;
  }

  var expires = new Date();
  expires.setMinutes(expires.getMinutes() + cExpiry);
  setCookie(cookieName, daTrk, { expires: expires, domain: location.hostname });
  if (typeof window.thamba != 'undefined') {
    var DPba=new function(){ this.detect=function(px,callback){var detected=false;var checksRemain=2;var error1=false;var error2=false;if(typeof callback!="function")return;px+="?ch=*&rn=*";function beforeCheck(callback,timeout){if(checksRemain==0|| timeout>1E3)callback(checksRemain==0&&detected);else setTimeout(function(){beforeCheck(callback,timeout*2)},timeout*2)}function checkImages(){if(--checksRemain)return;detected=!error1&&error2}var random=Math.random()*11;var img1=new Image;img1.onload=checkImages;img1.onerror=function(){error1=true;checkImages()};img1.src=px.replace(/\*/,1).replace(/\*/,random);var img2=new Image;img2.onload=checkImages;img2.onerror=function(){error2=true;checkImages()};img2.src=px.replace(/\*/,2).replace(/\*/,random);beforeCheck(callback,250)} };
    DPba.detect("/px.gif", function (usesABP){
      __log('usesABP: ' + usesABP);
      if (usesABP) {
        var expires = new Date();
        expires.setMinutes(expires.getMinutes() + 10080);
        setCookie(cookieName, '2', { expires: expires, domain: location.hostname });
      }
      return execCallback();
    });
  } else {
    return execCallback();
  }
}());
</script>

<!-- Begin Google Analytics -->
<script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-54436896-4', 'auto');
  ga('send', 'pageview');

</script>
<!-- End Google Analytics -->
                    
                        
    
                    <script type="text/javascript">
    window.twttr = (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0],
            t = window.twttr || {};
        if (d.getElementById(id)) return t;
        js = d.createElement(s);
        js.id = id;
        js.async = true;
        js.src = "//platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);

        t._e = [];
        t.ready = function(f) {
            t._e.push(f);
        };

        return t;
    }(document, "script", "twitter-wjs"));
</script>
        </head><body  class="country-kr locale-ko_KR page--skin-life entry">
                        
    
                    <div id="fb-root"></div>
<script>(function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.async = true;
        js.src = "//connect.facebook.net/ko_KR/sdk.js#xfbml=1&version=v2.10&appId=284021941754241";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
    
                                <!-- ads_top_1x1 -->
    <div id="modulous_top_1x1" class="ad_spot">
        <div id="ad_a_all_TopRight"></div>
<script src="https://adservice.hani.co.kr/RealMedia/ads/adstream_sx.ads/www.huffingtonpost.kr/a_all@TopRight" async></script><style type="text/css">
.organic-thumbnails-rr .trc_rbox_header {
  text-align: center;
}

.organic-thumbnails-rr .trc_rbox_header_span {
  font-family: "ProximaNovaCond-bold", "Helvetica Neue", "Helvetica", Roboto, Arial, sans-serif;
  font-weight: 700;
  display: inline-block;
  height: 24px;
  line-height: 24px;
  margin: 0 auto 23px auto;
  text-align: center;
  font-size: 17px;
  padding: 2px 15px 0;
  font-style: italic;
  background: #F83371;
  color: #fff;
  position: relative;
  letter-spacing: 2px;
  text-transform: uppercase;
}

.organic-thumbnails-rr .trc_rbox_header_span::before,
.organic-thumbnails-rr .trc_rbox_header_span::after {
  content: "";
  position: absolute;
  width: 0;
  height: 0;
}

.organic-thumbnails-rr .trc_rbox_header_span::before {
  top: -1px;
  left: -1px;
  border-top: 1.9em solid #fff;
  border-right: 0.4em solid transparent;
}

.organic-thumbnails-rr .trc_rbox_header_span::after {
  bottom: -1px;
  right: -1px;
  border-bottom: 1.9em solid #fff;
  border-left: 0.4em solid transparent;
}
</style><!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WN49HC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WN49HC');</script>
<!-- End Google Tag Manager -->
    </div>
        
        
        
                    
<div class="left-nav yr-life-left-nav" role="menu">
    <div class="left-nav__header yr-life-top">
        <button aria-label="Close Menu" class="hamburger-close hamburger-close-button yr-hamburger-close" type="button"></button>
        <div class="nav-editions yr-life-editions">
    <ul class="nav-editions__dropdown">
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffpost.com/?country=AU" data-edition="au">
                    Australia
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffpost.com/?country=BR" data-edition="br">
                    Brasil
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffpost.com/?country=CA" data-edition="ca">
                    Canada
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffpost.com/?country=ES" data-edition="es">
                    España
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffpost.com/?country=FR" data-edition="fr">
                    France
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffpost.com/?country=GR" data-edition="gr">
                    Ελλάδα (Greece)
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffpost.com/?country=IN" data-edition="in">
                    India
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffpost.com/?country=IT" data-edition="it">
                    Italia
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffpost.com/?country=JP" data-edition="jp">
                    日本 (Japan)
                </a>
            </li>
                                <li class="nav-editions__dropdown__item nav-editions__dropdown__item--selected">
                <a class="yr-edition-link" href="https://www.huffpost.com/?country=KR" data-edition="kr">
                    한국 (Korea)
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffpost.com/?country=QC" data-edition="qc">
                    Québec (en français)
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffpost.com/?country=UK" data-edition="uk">
                    United Kingdom
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffpost.com/?country=US" data-edition="us">
                    United States
                </a>
            </li>
            </ul>

    <div class="nav-editions__buttons"><a
            class="nav-editions__buttons__current nav-editions-open-button yr-life-editions-open"
            data-s-text="한국 (Korea) Edition"
            href="#"
        >한국 (Korea) Edition</a>
        <a class="nav-editions__buttons__close nav-editions-close-button yr-life-editions-close" href="#">닫기</a>
    </div>
</div>
    </div>
    <div class="left-nav__body"><form class="nav-search" id="left-nav-search" action="/search/" accept-charset="UTF-8" method="get">
    <i class="icon-Nav_Search_Life"></i>
    <a href="#" class="nav-search__cancel nav-search-close-button" id="left-nav-search-close-button"></a>
    <input type="text" autoComplete="off" placeholder="Find HuffPost Articles" class="nav-search__keywords" id="left-nav-search-input" name="keywords"></form>
<ul class="left-nav-menu yr-life-sections">
                                            <li class="left-nav-menu__item yr-life-section-item" data-s-value="코로나19">
                    <a class="left-nav-menu__item__link" href="https://www.huffingtonpost.kr/feature/coronavirus/">코로나19</a>

                                    </li>
                                            <li class="left-nav-menu__item yr-life-section-item" data-s-value="뉴스">
                    <a class="left-nav-menu__item__link" href="/news/">뉴스</a>

                                            <ul class="left-nav-menu__subitems">
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/society/" target="_self">
                                        사회
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/tech/" target="_self">
                                        테크
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/science" target="_self">
                                        과학
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/business/" target="_self">
                                        경제
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="news/good-news/" target="_hplink">
                                        굿뉴스
                                    </a>
                                </li>
                                                    </ul>
                                    </li>
                                            <li class="left-nav-menu__item yr-life-section-item" data-s-value="정치">
                    <a class="left-nav-menu__item__link" href="/politics/">정치</a>

                                            <ul class="left-nav-menu__subitems">
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/assembly/" target="_self">
                                        국회
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/the-blue-house/" target="_self">
                                        청와대
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/election/" target="_self">
                                        선거
                                    </a>
                                </li>
                                                    </ul>
                                    </li>
                                            <li class="left-nav-menu__item yr-life-section-item" data-s-value="국제">
                    <a class="left-nav-menu__item__link" href="/world/">국제</a>

                                            <ul class="left-nav-menu__subitems">
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/america/" target="_self">
                                        미국
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/china/" target="_self">
                                        중국
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/japan/" target="_self">
                                        일본
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/north-korea/" target="_self">
                                        북한
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/europe/" target="_self">
                                        유럽
                                    </a>
                                </li>
                                                    </ul>
                                    </li>
                                            <li class="left-nav-menu__item yr-life-section-item" data-s-value="보이스">
                    <a class="left-nav-menu__item__link" href="/voices/">보이스</a>

                                            <ul class="left-nav-menu__subitems">
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/gay-voice/" target="_self">
                                        동성애
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/animal/" target="_self">
                                        동물
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/green/" target="_self">
                                        환경
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/the-disabled/" target="_self">
                                        장애인
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/women/" target="_self">
                                        여성
                                    </a>
                                </li>
                                                    </ul>
                                    </li>
                                            <li class="left-nav-menu__item yr-life-section-item" data-s-value="LIFE">
                    <a class="left-nav-menu__item__link" href="/lifestyle/">LIFE</a>

                                            <ul class="left-nav-menu__subitems">
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/lifestyle/" target="_self">
                                        라이프
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/travel" target="_self">
                                        여행
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/parenting/" target="_self">
                                        육아
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/sex/" target="_self">
                                        섹스
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/health/" target="_self">
                                        건강
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/taste/" target="_self">
                                        푸드
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/style-beauty/" target="_self">
                                        스타일 &amp; 뷰티
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/vehicle/" target="_self">
                                        자동차
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/office-life/" target="_self">
                                        오피스 라이프
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/huff-trend/" target="_self">
                                        허프트렌드
                                    </a>
                                </li>
                                                    </ul>
                                    </li>
                                            <li class="left-nav-menu__item yr-life-section-item" data-s-value="엔터테인먼트">
                    <a class="left-nav-menu__item__link" href="/entertainment/">엔터테인먼트</a>

                                            <ul class="left-nav-menu__subitems">
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/movie/" target="_self">
                                        영화
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/tv/" target="_self">
                                        TV
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/music/" target="_self">
                                        음악
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/kpop/" target="_self">
                                        K-POP
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/sports/" target="_self">
                                        스포츠
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/celebrity/" target="_self">
                                        셀러브리티
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/culture/" target="_self">
                                        문화
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/books/" target="_self">
                                        책
                                    </a>
                                </li>
                                                    </ul>
                                    </li>
                                            <li class="left-nav-menu__item yr-life-section-item" data-s-value="스포트라이트">
                    <a class="left-nav-menu__item__link" href="/huff-exclusive/">스포트라이트</a>

                                    </li>
                                            <li class="left-nav-menu__item yr-life-section-item" data-s-value="2020 미국대선">
                    <a class="left-nav-menu__item__link" href="/news/us-election-2020/">2020 미국대선</a>

                                    </li>
                                            <li class="left-nav-menu__item yr-life-section-item" data-s-value="비디오">
                    <a class="left-nav-menu__item__link" href="/video/">비디오</a>

                                    </li>
                    </ul>

            </div>
    <div class="left-nav__footer">
        <div class="left-nav__footer__social">
            <div class="social-buttons social-buttons--left-nav">
                <div class="social-buttons__label">
                    Follow us
                </div>
                <div class="social-buttons__icons yr-life-social-list">
                    <a class= "social-list__item social-list__item--youtube icon-Social_Youtube_Circle yr-social-list-item"
           href="https://www.youtube.com/channel/UCqy-7yypdR64qkyeRD7nOQw"
           data-social-overlay="top-nav__youtube-overlay"
           data-social-name="youtube"
           aria-label="youtube에서 저희를 팔로우하세요"
           target="_blank"></a><a class= "social-list__item social-list__item--facebook icon-Social_Facebook_Circle yr-social-list-item"
           href="https://facebook.com/HuffPostKorea"
           data-social-overlay="top-nav__facebook-overlay"
           data-social-name="facebook"
           aria-label="facebook에서 저희를 팔로우하세요"
           target="_blank"></a><a class= "social-list__item social-list__item--twitter icon-Social_Twitter_Circle yr-social-list-item"
           href="https://twitter.com/huffpostkorea"
           data-social-overlay="top-nav__twitter-overlay"
           data-social-name="twitter"
           aria-label="twitter에서 저희를 팔로우하세요"
           target="_blank"></a><a class= "social-list__item social-list__item--instagram icon-Social_Instagram_Circle yr-social-list-item"
           href="https://www.instagram.com/huffpostkorea/"
           data-social-overlay="top-nav__instagram-overlay"
           data-social-name="instagram"
           aria-label="instagram에서 저희를 팔로우하세요"
           target="_blank"></a>
                </div>
            </div>
        </div>
        <div class="left-nav__footer__links">
            <a class="left-nav__footer__links__item" href="https://www.huffingtonpost.kr/p/huffpostkoreaterms">약관</a>
            |
            <a class="left-nav__footer__links__item" href="https://www.huffingtonpost.kr/p/huffpostkoreaprivacypolicy">개인정보처리방침</a>
        </div>
        <div class="left-nav__footer__copyright">
            Part of <b>HuffPost News</b>
        </div>
    </div>
</div>        
        <div class="page-wrapper">
            <!-- ads_pushdown -->
<div id="modulous_pushdown" class="ad_spot desktop-only">
    <div style="text-align: center;"><div id="ad_a_all_x28"></div>
<script src="https://adservice.hani.co.kr/RealMedia/ads/adstream_sx.ads/www.huffingtonpost.kr/a_all@x28" async></script></div>
</div>
<div class="master-container">
                                                    <header id="desktop__main_header" class="header header_skin_life js-header" role="banner">
    <nav class="header__content yr-masthead">
        <ul class="nav-icons">
            <li class="nav-icons__item">
                <a class="nav-icons__item__link hamburger-nav hamburger-open-button yr-hamburger-open icon-Nav_Hamburger" href="https://www.huffingtonpost.kr" aria-label="허프포스트코리아"></a>
            </li><li class="nav-icons__item nav-icons__search">
                    <form class="nav-search" id="header-search" action="/search/" accept-charset="UTF-8" method="get">
    <i class="icon-Nav_Search_Life"></i>
    <a href="#" class="nav-search__cancel nav-search-close-button" id="header-search-close-button"></a>
    <input type="text" autoComplete="off" placeholder="Find HuffPost Articles" class="nav-search__keywords" id="header-search-input" name="keywords"></form>

                    <a class="nav-icons__item__link icon-Nav_Search_Life nav-search-open-button yr-search-open" href="/search/" aria-label="검색"></a>
                </li></ul>
        <div class="header__item header__logo">
                            <a class="logo yr-logo" href="/">
                    <img alt="HuffPost" class="logo__img" src="https://amp.assets.huffpost.com/assets-ca6fbb05934065d872e94fb8ea239450/images/logos/HuffPost.svg">
                </a>
                    </div>
    </nav>

    <nav class="top-nav yr-nav">
        <div class="top-nav__inner">
                                            
                <div class="top-nav__item top-nav__item--korona19  yr-nav-item"
                    data-edition="korea"
                    data-s-type="section"
                    data-s-value="코로나19"
                >
                    <a
                        class="top-nav__item__link yr-life-nav-item-link"
                        data-s-text="코로나19"
                        href="https://www.huffingtonpost.kr/feature/coronavirus/"
                    >
                        <span>코로나19</span>
                    </a>
                </div>
                                            
                <div class="top-nav__item top-nav__item--nyuseu  yr-nav-item"
                    data-edition="korea"
                    data-s-type="section"
                    data-s-value="뉴스"
                >
                    <a
                        class="top-nav__item__link yr-life-nav-item-link"
                        data-s-text="뉴스"
                        href="/news/"
                    >
                        <span>뉴스</span>
                    </a>
                </div>
                                            
                <div class="top-nav__item top-nav__item--jeongchi  yr-nav-item"
                    data-edition="korea"
                    data-s-type="section"
                    data-s-value="정치"
                >
                    <a
                        class="top-nav__item__link yr-life-nav-item-link"
                        data-s-text="정치"
                        href="/politics/"
                    >
                        <span>정치</span>
                    </a>
                </div>
                                            
                <div class="top-nav__item top-nav__item--gukje  yr-nav-item"
                    data-edition="korea"
                    data-s-type="section"
                    data-s-value="국제"
                >
                    <a
                        class="top-nav__item__link yr-life-nav-item-link"
                        data-s-text="국제"
                        href="/world/"
                    >
                        <span>국제</span>
                    </a>
                </div>
                                            
                <div class="top-nav__item top-nav__item--boiseu  yr-nav-item"
                    data-edition="korea"
                    data-s-type="section"
                    data-s-value="보이스"
                >
                    <a
                        class="top-nav__item__link yr-life-nav-item-link"
                        data-s-text="보이스"
                        href="/voices/"
                    >
                        <span>보이스</span>
                    </a>
                </div>
                                            
                <div class="top-nav__item top-nav__item--life  yr-nav-item"
                    data-edition="korea"
                    data-s-type="section"
                    data-s-value="LIFE"
                >
                    <a
                        class="top-nav__item__link yr-life-nav-item-link"
                        data-s-text="LIFE"
                        href="/lifestyle/"
                    >
                        <span>LIFE</span>
                    </a>
                </div>
                                            
                <div class="top-nav__item top-nav__item--enteoteinmeonteu  yr-nav-item"
                    data-edition="korea"
                    data-s-type="section"
                    data-s-value="엔터테인먼트"
                >
                    <a
                        class="top-nav__item__link yr-life-nav-item-link"
                        data-s-text="엔터테인먼트"
                        href="/entertainment/"
                    >
                        <span>엔터테인먼트</span>
                    </a>
                </div>
                                            
                <div class="top-nav__item top-nav__item--seupoteuraiteu  yr-nav-item"
                    data-edition="korea"
                    data-s-type="section"
                    data-s-value="스포트라이트"
                >
                    <a
                        class="top-nav__item__link yr-life-nav-item-link"
                        data-s-text="스포트라이트"
                        href="/huff-exclusive/"
                    >
                        <span>스포트라이트</span>
                    </a>
                </div>
                                            
                <div class="top-nav__item top-nav__item--2020-migukdaeseon  yr-nav-item"
                    data-edition="korea"
                    data-s-type="section"
                    data-s-value="2020 미국대선"
                >
                    <a
                        class="top-nav__item__link yr-life-nav-item-link"
                        data-s-text="2020 미국대선"
                        href="/news/us-election-2020/"
                    >
                        <span>2020 미국대선</span>
                    </a>
                </div>
                    </div>

        <div class="nav-editions yr-life-editions">
    <ul class="nav-editions__dropdown">
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffpost.com/?country=AU" data-edition="au">
                    Australia
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffpost.com/?country=BR" data-edition="br">
                    Brasil
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffpost.com/?country=CA" data-edition="ca">
                    Canada
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffpost.com/?country=ES" data-edition="es">
                    España
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffpost.com/?country=FR" data-edition="fr">
                    France
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffpost.com/?country=GR" data-edition="gr">
                    Ελλάδα (Greece)
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffpost.com/?country=IN" data-edition="in">
                    India
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffpost.com/?country=IT" data-edition="it">
                    Italia
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffpost.com/?country=JP" data-edition="jp">
                    日本 (Japan)
                </a>
            </li>
                                <li class="nav-editions__dropdown__item nav-editions__dropdown__item--selected">
                <a class="yr-edition-link" href="https://www.huffpost.com/?country=KR" data-edition="kr">
                    한국 (Korea)
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffpost.com/?country=QC" data-edition="qc">
                    Québec (en français)
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffpost.com/?country=UK" data-edition="uk">
                    United Kingdom
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffpost.com/?country=US" data-edition="us">
                    United States
                </a>
            </li>
            </ul>

    <div class="nav-editions__buttons"><a
            class="nav-editions__buttons__current nav-editions-open-button yr-life-editions-open"
            data-s-text="한국 (Korea) Edition"
            href="#"
        >한국 (Korea) Edition</a>
        <a class="nav-editions__buttons__close nav-editions-close-button yr-life-editions-close" href="#">닫기</a>
    </div>
</div>

        <div class="top-nav-sticky top-nav-sticky--a-page bounceInDown hide ">
            <nav class="top-nav--front-page top-nav--sticky">
                <div class="top-nav__inner">

                                                                                            <div class="top-nav__item top-nav__item--korona19  yr-nav-item"
                             data-edition="korea"
                             data-s-type="section"
                             data-s-value="코로나19">
                            <a
                                class="top-nav__item__link yr-life-nav-item-link"
                                data-s-text="코로나19"
                                href="https://www.huffingtonpost.kr/feature/coronavirus/"
                            >
                                <span>코로나19</span>
                            </a>
                        </div>
                                                                                            <div class="top-nav__item top-nav__item--nyuseu  yr-nav-item"
                             data-edition="korea"
                             data-s-type="section"
                             data-s-value="뉴스">
                            <a
                                class="top-nav__item__link yr-life-nav-item-link"
                                data-s-text="뉴스"
                                href="/news/"
                            >
                                <span>뉴스</span>
                            </a>
                        </div>
                                                                                            <div class="top-nav__item top-nav__item--jeongchi  yr-nav-item"
                             data-edition="korea"
                             data-s-type="section"
                             data-s-value="정치">
                            <a
                                class="top-nav__item__link yr-life-nav-item-link"
                                data-s-text="정치"
                                href="/politics/"
                            >
                                <span>정치</span>
                            </a>
                        </div>
                                                                                            <div class="top-nav__item top-nav__item--gukje  yr-nav-item"
                             data-edition="korea"
                             data-s-type="section"
                             data-s-value="국제">
                            <a
                                class="top-nav__item__link yr-life-nav-item-link"
                                data-s-text="국제"
                                href="/world/"
                            >
                                <span>국제</span>
                            </a>
                        </div>
                                                                                            <div class="top-nav__item top-nav__item--boiseu  yr-nav-item"
                             data-edition="korea"
                             data-s-type="section"
                             data-s-value="보이스">
                            <a
                                class="top-nav__item__link yr-life-nav-item-link"
                                data-s-text="보이스"
                                href="/voices/"
                            >
                                <span>보이스</span>
                            </a>
                        </div>
                                                                                            <div class="top-nav__item top-nav__item--life  yr-nav-item"
                             data-edition="korea"
                             data-s-type="section"
                             data-s-value="LIFE">
                            <a
                                class="top-nav__item__link yr-life-nav-item-link"
                                data-s-text="LIFE"
                                href="/lifestyle/"
                            >
                                <span>LIFE</span>
                            </a>
                        </div>
                                                                                            <div class="top-nav__item top-nav__item--enteoteinmeonteu  yr-nav-item"
                             data-edition="korea"
                             data-s-type="section"
                             data-s-value="엔터테인먼트">
                            <a
                                class="top-nav__item__link yr-life-nav-item-link"
                                data-s-text="엔터테인먼트"
                                href="/entertainment/"
                            >
                                <span>엔터테인먼트</span>
                            </a>
                        </div>
                                                                                            <div class="top-nav__item top-nav__item--seupoteuraiteu  yr-nav-item"
                             data-edition="korea"
                             data-s-type="section"
                             data-s-value="스포트라이트">
                            <a
                                class="top-nav__item__link yr-life-nav-item-link"
                                data-s-text="스포트라이트"
                                href="/huff-exclusive/"
                            >
                                <span>스포트라이트</span>
                            </a>
                        </div>
                                                                                            <div class="top-nav__item top-nav__item--2020-migukdaeseon  yr-nav-item"
                             data-edition="korea"
                             data-s-type="section"
                             data-s-value="2020 미국대선">
                            <a
                                class="top-nav__item__link yr-life-nav-item-link"
                                data-s-text="2020 미국대선"
                                href="/news/us-election-2020/"
                            >
                                <span>2020 미국대선</span>
                            </a>
                        </div>
                                    </div>
            </nav>

            <ul class="nav-icons">
                <li class="nav-icons__item">
                    <a class="nav-icons__item__link hamburger-nav hamburger-open-button yr-hamburger-open icon-Nav_Hamburger" href="https://www.huffingtonpost.kr" aria-label="허프포스트코리아"></a>
                </li>
                <li class="nav-icons__item nav-icons__item--logo">
                    <a class="nav-icons__item__link yr-logo" href="https://www.huffingtonpost.kr" aria-label="허프포스트코리아">
                        <i class="icon-Social-HuffPost"></i>
                        <img alt="HuffPost" class="nav-icons__item__logo" src="https://amp.assets.huffpost.com/assets-ca6fbb05934065d872e94fb8ea239450/images/logos/HuffPost.svg">
                    </a>
                </li>
            </ul>
        </div>
    </nav>
</header>
                
                <div class="inner-container row" role="main">

                                            
                                    <div class="body-splash">
                                                                                                <!-- ads_leaderboard_flex -->
<div id="modulous_leaderboard_flex" class="ad_spot desktop-only sticky-advertisement"><style type="text/css"> #topnav_margin_btm { margin: 0 !important; } </style>
<div id="ad_leaderboard_flex" class="ad_wrapper_"><div id="ad_a_all_Top" style="text-align:center;">
<iframe src="https://adservice.hani.co.kr/RealMedia/ads/adstream_sx.ads/www.huffingtonpost.kr/a_all@Top" width="728px" height="90px" marginwidth="0" marginheight="0" frameborder="0" scrolling="no"></iframe>
</div></div>
<script type="text/javascript">if (typeof HPAds !== 'undefined') { 
HPAds.ad_onload('div[id^="ad_leaderboard_flex"] iframe','HPAds.ad_uac_onload_handler(\' iframe[class^="uac_"]\',this,\'bottom_ad_border_div\',10)');
}</script></div>
                                                            
                            <!-- ads_splash_takeover -->
<div id="modulous_splash_takeover" class="ad_spot ad_spot--centered"></div>
                        </div>
                    
    
                        
                
                    <div class="page__content">
                            
    <article>
                    

<header class="entry__header yr-entry-header">
    
    	                    <a class="entry-eyebrow" href="/news/"><span>뉴스</span></a>
            
            <div class="timestamp">
    <span class="timestamp__date timestamp__date--published">
        2020년 10월 19일 08시 34분 KST
    </span>

    
    </div>    
    <div class="headline">
        <h1 class="headline__title">사회적 거리두기 1단계 : 오늘부터 초등학교 1학년생은 매일 학교에 간다</h1>

                    <h2 class="headline__subtitle">비수도권 학교의 경우 부산을 제외한 나머지 13개 지역에서 사실상 전면 등교가 시행된다.</h2>
        
        <div class="headline__stroke" style="background-color: #0dbe98"></div>
    </div>

    

    

<div class="share-bar share-bar--sticky yr-share">
    <ul class="share-bar__list"><li class="facebook share-bar__item"><a class="share-bar__item-link icon-Social_Facebook yr-share-item" data-social-name="facebook" aria-label="Share on Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.huffingtonpost.kr%2Fentry%2Fcoronavirus-elementary-school_kr_5f8ccce8c5b62dbe71c409c2%3Fncid%3Dother_facebook_eucluwzme5k%26utm_campaign%3Dshare_facebook" target="_blank"></a></li><li class="twitter share-bar__item"><a class="share-bar__item-link icon-Social_Twitter yr-share-item" data-social-name="twitter" aria-label="Share on Twitter" href="https://twitter.com/share?url=https%3A%2F%2Fwww.huffingtonpost.kr%2Fentry%2Fcoronavirus-elementary-school_kr_5f8ccce8c5b62dbe71c409c2%3Fncid%3Dother_twitter_cooo9wqtham%26utm_campaign%3Dshare_twitter&text=%EC%82%AC%ED%9A%8C%EC%A0%81%20%EA%B1%B0%EB%A6%AC%EB%91%90%EA%B8%B0%201%EB%8B%A8%EA%B3%84%20%3A%20%EC%98%A4%EB%8A%98%EB%B6%80%ED%84%B0%20%EC%B4%88%EB%93%B1%ED%95%99%EA%B5%90%201%ED%95%99%EB%85%84%EC%83%9D%EC%9D%80%20%EB%A7%A4%EC%9D%BC%20%ED%95%99%EA%B5%90%EC%97%90%20%EA%B0%84%EB%8B%A4" target="_blank"></a></li><li class="kakao share-bar__item"><a class="share-bar__item-link icon-Social_Kakao yr-share-item" data-social-name="kakao" aria-label="Share on Kakao" href="https://story.kakao.com/s/share?url=https%3A%2F%2Fwww.huffingtonpost.kr%2Fentry%2Fcoronavirus-elementary-school_kr_5f8ccce8c5b62dbe71c409c2%3Fncid%3Dother_kakao_failidm3y3c%26utm_campaign%3Dshare_kakao" target="_blank"></a></li><li class="email share-bar__item"><a class="share-bar__item-link icon-Social_Mail yr-share-item" data-social-name="email" aria-label="Share on Email" href="mailto:?subject=%EC%82%AC%ED%9A%8C%EC%A0%81%20%EA%B1%B0%EB%A6%AC%EB%91%90%EA%B8%B0%201%EB%8B%A8%EA%B3%84%20%3A%20%EC%98%A4%EB%8A%98%EB%B6%80%ED%84%B0%20%EC%B4%88%EB%93%B1%ED%95%99%EA%B5%90%201%ED%95%99%EB%85%84%EC%83%9D%EC%9D%80%20%EB%A7%A4%EC%9D%BC%20%ED%95%99%EA%B5%90%EC%97%90%20%EA%B0%84%EB%8B%A4%20%7C%20%ED%97%88%ED%94%84%ED%8F%AC%EC%8A%A4%ED%8A%B8%EC%BD%94%EB%A6%AC%EC%95%84&body=Article: https%3A%2F%2Fwww.huffingtonpost.kr%2Fentry%2Fcoronavirus-elementary-school_kr_5f8ccce8c5b62dbe71c409c2%3Fncid%3Dother_email_o63gt2jcad4%26utm_campaign%3Dshare_email" target="_blank"></a></li><li class="comments share-bar__item"><a class="share-bar__item-link icon-comment yr-share-item" data-social-name="comments" aria-label="Share on Comments" href="https%3A%2F%2Fwww.huffingtonpost.kr%2Fentry%2Fcoronavirus-elementary-school_kr_5f8ccce8c5b62dbe71c409c2" target="_blank"></a></li></ul></div>

            <div class="author-byline yr-byline">
            
    <ul class="author-list">
        <li class="author-card yr-author-card">
    <div class="author-card__headshot noheadshot"></div>
    <div class="author-card__details">
                            <span class="author-card__microbio">뉴스1/허프포스트코리아</span>
            </div>
</li>
    </ul>
    </div>
    </header>
        
        <div class="page__content__row row--no-border">
                            <div class="col col--body-center">
                    <div class="entry__below-entry">
                                                    
<div class="entry__content  js-entry-content">
    
        
        
                                                                                                                                                                                                                                                                                                                                                                    
        
        
        
                                
                    
    <div class="entry__body" data-part="contents">
            <!-- ads_sharebox_260x60 -->
    <div id="sharebox_260x60" class="advertisement sharebox_260x60 ad_spot desktop-only">
        
    </div>

        <div class="post-contents yr-entry-text"><figure class="content-list-component image">
        <span class="share-bar-image-wrapper"><img class="image__src" src="https://img.huffingtonpost.com/asset/5f8ccd8624000029019ace16.jpeg?cache=Eo6kknwO8P&amp;ops=scalefit_630_noupscale" aria-label="12일 오전 서울 노원구에서 초등학생들이 등교를 하고" alt="12일 오전 서울 노원구에서 초등학생들이 등교를 하고">

            <div class="share-bar share-bar--instream">
                <div class="share-bar__item pinterest" data-type="pinterest">
                    <a class="share-bar__item-link entry__link--omit icon-Social_Pinterest"
                       data-pin-custom="true"
                       href="" target="_blank">
                    </a>
                </div>
            </div>
        </span><div class="image__meta-wrapper"><span class="image__credit">뉴스1</span><figcaption class="image__caption">12일 오전 서울 노원구에서 초등학생들이 등교를 하고 있다.&nbsp;</figcaption></div></figure><div class="content-list-component text"><p><a href="https://www.huffingtonpost.kr/entry/covid19-social-distancing-south-korea_kr_5f82a932c5b6e5c31fff928a" target="_blank" rel="noopener noreferrer">사회적 거리두기 1단계 하향 조정</a>에 따라 교육부가 19일부터 각급 학교의 등교 인원 제한 기준을 완화한 가운데 비수도권의 경우 대다수 지역에서 모든 학생이 매일 학교에서 수업을 받는 &lsquo;전면 등교&rsquo;를 시행하는 것으로 나타났다.</p><p>신종 코로나바이러스 감염증(코로나19) 확산 우려가 상대적으로 높은 수도권의 경우 한 번에 등교할 수 있는 인원이 전교생의 3분의 2 이내로 제한되지만, 비수도권은 지역사회 감염 상황과 학교별 여건 등에 따라 밀집도 기준을 완화해 등교수업을 탄력적으로 운영할 수 있게 하면서다.</p>        <!-- entry_paragraph_1_ad -->
    <div id="entry_paragraph_1" data-label-height="50" class="advertisement-holder entry-paragraph-ad entry-body--paragraph-ad">
        <div class="advertisement-label align-center disable-highlight-popup"></div>
        <div class="ad_spot "
            >
             <script>document.write("<d"+"iv id='mobonDivBanner_31576'><iframe name='ifrad' id='mobonIframe_31576' src='//www.mediacategory.com/servlet/adBanner?from="+escape(document.referrer)+"&s=31576&igb=74&iwh=300_250&cntad=1&cntsr=1' frameborder='0' scrolling='no' style='height:250px; width:300px;'></iframe></div>");</script>         </div>
    </div>
</div><figure class="content-list-component image">
        <span class="share-bar-image-wrapper"><img class="image__src" src="https://img.huffingtonpost.com/asset/5f8cce292900001e01c6a2e6.jpeg?ops=scalefit_630_noupscale" aria-label="13일 오전 서울 중구의 한 초등학교에서 학생들이 마스크를 쓰고 수업을 받고" alt="13일 오전 서울 중구의 한 초등학교에서 학생들이 마스크를 쓰고 수업을 받고">

            <div class="share-bar share-bar--instream">
                <div class="share-bar__item pinterest" data-type="pinterest">
                    <a class="share-bar__item-link entry__link--omit icon-Social_Pinterest"
                       data-pin-custom="true"
                       href="" target="_blank">
                    </a>
                </div>
            </div>
        </span><div class="image__meta-wrapper"><span class="image__credit">뉴스1</span><figcaption class="image__caption">13일 오전 서울 중구의 한 초등학교에서 학생들이 마스크를 쓰고 수업을 받고 있다.&nbsp;</figcaption></div></figure><div class="content-list-component text"><p>서울&middot;경기&middot;인천 등 수도권과 산발적인 집단감염 사례가 지속해서 발생하고 있는 부산을 제외한 나머지 13개 지역 시도교육청은 일부 과대학교&middot;과밀학급을 제외하고 관내 학교의 전면적인 등교수업 운영을 추진하는 상황이다.</p><p>&nbsp;</p>        <!-- entry_paragraph_2_ad -->
    <div id="entry_paragraph_2" data-label-height="50" class="advertisement-holder entry-paragraph-ad entry-body--paragraph-ad">
        <div class="advertisement-label align-center disable-highlight-popup"></div>
        <div class="ad_spot "
            >
             <iframe src="//adex.ednplus.com/xc/h/HKEQgqnm" width="300" height="250" frameborder="0" scrolling="no" topmargin="0" leftmargin="0" marginwidth="0" marginheight="0"></iframe>         </div>
    </div>
<h3><strong>비수도권 : 부산 제외하고 사실상 전면 등교</strong></h3><p>수도권의 경우 밀집도 기준을 지키면서 초등학교 1학년의 등교수업을 대폭 확대하는데 집중한다는 방침이다. 서울과 인천은 초등학교 1학년 매일 등교를 추진하고 경기 지역도 최소한 주 4회 이상 등교시키기로 했다.</p><p>비수도권은 최근 북구 <a href="https://www.huffingtonpost.kr/entry/covid19-cohort-isolation-busan_kr_5f864c7ec5b6e9e76fb850ea" target="_blank" rel="noopener noreferrer">해뜨락요양병원</a>에서 집단감염이 발생해 전날(18일) 오후 1시30분 기준 73명의 관련 확진자가 나오는 등 감염병 확산세가 진정되지 않은 부산을 제외한 나머지 13개 지역에서 사실상 전면 등교를 시행하는 것으로 파악됐다.</p></div><figure class="content-list-component image">
        <span class="share-bar-image-wrapper"><img class="image__src" src="https://img.huffingtonpost.com/asset/5f8cce79240000470461df21.jpeg?ops=scalefit_630_noupscale" aria-label="12일 오전 서울 노원구에서 초등학생들이 등교를 하고" alt="12일 오전 서울 노원구에서 초등학생들이 등교를 하고">

            <div class="share-bar share-bar--instream">
                <div class="share-bar__item pinterest" data-type="pinterest">
                    <a class="share-bar__item-link entry__link--omit icon-Social_Pinterest"
                       data-pin-custom="true"
                       href="" target="_blank">
                    </a>
                </div>
            </div>
        </span><div class="image__meta-wrapper"><span class="image__credit">뉴스1 </span><figcaption class="image__caption">12일 오전 서울 노원구에서 초등학생들이 등교를 하고 있다.&nbsp;&nbsp;</figcaption></div></figure><div class="content-list-component text"><p>다만 사회적 거리두기가 1단계로 내려갔지만 병원, 요양시설, 주점 등 다중이용시설에서 집단감염 사례가 꾸준히 보고되고 있는 데다 국내 일일 확진자도 늘었다 줄기를 반복하고 있어 등교 확대가 지역사회 감염 전파의 통로가 될 수 있다는 지적도 나온다.</p><p>질병관리청 중앙방역대책본부(방대본)에 따르면 전날(18일) 0시 기준 국내 일일 확진자는 91명 발생했다. 하루 전과 비교해 18명 늘어난 수치다. 일일 확진자는 지난 12일(0시 기준) 이후 1주일 동안 98&rarr;91&rarr;73&rarr;110&rarr;47&rarr;73&rarr;91명 발생하는 등 증감을 반복하고 있다.</p>        <!-- entry_paragraph_4_ad -->
    <div id="entry_paragraph_4" data-label-height="50" class="advertisement-holder entry-paragraph-ad entry-body--paragraph-ad">
        <div class="advertisement-label align-center disable-highlight-popup"></div>
        <div class="ad_spot "
            >
             <div class="cli-embed dm-player-container">
<div 
	class="dm-player"
  
  sort="recent"
  
  
  owners="huffpostkorea"
  
  
  
  
  
  
  controls="true"
  
  
  adsParams="contextual"
  
  
  cpeid="5e047fe041525334e8ad272e,5e9e85abaa7ad839bf066033"
  
  
  keywordsSelector="meta[name='keywords']"
  
  
  getUpdatedVideo="true"
  
  
  preVideoTitle="허프포스트코리아 오리지널 비디오"
  
  
  showVideoTitle="false"
  
  
  showInfoCard="true"
  
  
  autoPlayMute="false"
  
  
  queueEnable="false"
  
  
  queueEnableNext="false"
  
  
  pipAtStart="false"
  
  
  noStp="false"
  
  
  noPip="false"
  
  
  scrollToPause="false"
  
  
></div>
</div>
         </div>
    </div>
<p>이에 대해 박능후 중앙재난안전대책본부(중대본) 1차장 겸 보건복지부 장관은 18일 브리핑에서 &rdquo;국내 발생 환자 감소세가 정체되는 상황으로 특히 수도권이 확연한 진정세를 보이지 않고 있다&rdquo;며 &rdquo;경계심을 풀면 언제 어디서든 감염 확산이 나타날 수 있다&rdquo;고 강조했다.</p></div>                
                                
                <!-- start relEntries --><div class="related-entries related-entries--thumbs related-entries--recirc yr-related-entries"><h3 class="related-entries__head">Related...</h3><ul class="related-entries__list"><li class="related-entries__list__item yr-related-entry"><a class="related-entries__image entry__link--omit yr-card-image" href="/entry/kid-house-slave-poor_kr_5f619ad4c5b65fd7b856948d?ncid=other_huffpostre_pqylmel2bk8&utm_campaign=related_articles" data-img-src="https://img.huffingtonpost.com/asset/5f619c41280000df129d2c54.jpeg?ops=250_140">
    
                                                    
    <img class="related-entries__image__src" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="코로나19로 좁고 습한 집에 갇힌 아이들 (인터뷰)" aria-label="&#xC0AC;&#xD68C;&#xC801;&#x20;&#xAC70;&#xB9AC;&#xB450;&#xAE30;&#x20;1&#xB2E8;&#xACC4;&#x20;&#x3A;&#x20;&#xC624;&#xB298;&#xBD80;&#xD130;&#x20;&#xCD08;&#xB4F1;&#xD559;&#xAD50;&#x20;1&#xD559;&#xB144;&#xC0DD;&#xC740;&#x20;&#xB9E4;&#xC77C;&#x20;&#xD559;&#xAD50;&#xC5D0;" /></a><a class="related-entries__title entry__link--omit yr-card-headline" href="/entry/kid-house-slave-poor_kr_5f619ad4c5b65fd7b856948d?ncid=other_huffpostre_pqylmel2bk8&utm_campaign=related_articles" aria-label="코로나19로 좁고 습한 집에 갇힌 아이들 (인터뷰)">
                코로나19로 좁고 습한 집에 갇힌 아이들 (인터뷰)
            </a></li><li class="related-entries__list__item yr-related-entry"><a class="related-entries__image entry__link--omit yr-card-image" href="/entry/the-first-grade-of-seoul-elementary-school-goes-to-school-every-day_kr_5f83d986c5b6e5c3200068d4?ncid=other_huffpostre_pqylmel2bk8&utm_campaign=related_articles" data-img-src="https://img.huffingtonpost.com/asset/5f83e00e240000eef2d1331c.jpeg?cache=DA8kxI8Z74&amp;ops=250_140">
    
                                                    
    <img class="related-entries__image__src" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="19일부터 서울 초등학교 1학년은 &#039;매일&#039; 등교한다" aria-label="&#xC0AC;&#xD68C;&#xC801;&#x20;&#xAC70;&#xB9AC;&#xB450;&#xAE30;&#x20;1&#xB2E8;&#xACC4;&#x20;&#x3A;&#x20;&#xC624;&#xB298;&#xBD80;&#xD130;&#x20;&#xCD08;&#xB4F1;&#xD559;&#xAD50;&#x20;1&#xD559;&#xB144;&#xC0DD;&#xC740;&#x20;&#xB9E4;&#xC77C;&#x20;&#xD559;&#xAD50;&#xC5D0;" /></a><a class="related-entries__title entry__link--omit yr-card-headline" href="/entry/the-first-grade-of-seoul-elementary-school-goes-to-school-every-day_kr_5f83d986c5b6e5c3200068d4?ncid=other_huffpostre_pqylmel2bk8&utm_campaign=related_articles" aria-label="19일부터 서울 초등학교 1학년은 &#039;매일&#039; 등교한다">
                19일부터 서울 초등학교 1학년은 &#039;매일&#039; 등교한다
            </a></li><li class="related-entries__list__item yr-related-entry"><a class="related-entries__image entry__link--omit yr-card-image" href="/entry/covid19-social-distancing_kr_5f82c7b7c5b6e5c31fffafe4?ncid=other_huffpostre_pqylmel2bk8&utm_campaign=related_articles" data-img-src="https://img.huffingtonpost.com/asset/5f82cb841f000038380c1ae6.jpeg?ops=250_140">
    
                                                    
    <img class="related-entries__image__src" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="사회적 거리두기 1단계 완화가 학생들의 등교에 미치는 영향" aria-label="&#xC0AC;&#xD68C;&#xC801;&#x20;&#xAC70;&#xB9AC;&#xB450;&#xAE30;&#x20;1&#xB2E8;&#xACC4;&#x20;&#x3A;&#x20;&#xC624;&#xB298;&#xBD80;&#xD130;&#x20;&#xCD08;&#xB4F1;&#xD559;&#xAD50;&#x20;1&#xD559;&#xB144;&#xC0DD;&#xC740;&#x20;&#xB9E4;&#xC77C;&#x20;&#xD559;&#xAD50;&#xC5D0;" /></a><a class="related-entries__title entry__link--omit yr-card-headline" href="/entry/covid19-social-distancing_kr_5f82c7b7c5b6e5c31fffafe4?ncid=other_huffpostre_pqylmel2bk8&utm_campaign=related_articles" aria-label="사회적 거리두기 1단계 완화가 학생들의 등교에 미치는 영향">
                사회적 거리두기 1단계 완화가 학생들의 등교에 미치는 영향
            </a></li><li class="related-entries__list__item yr-related-entry"><a class="related-entries__image entry__link--omit yr-card-image" href="/entry/elementary-school-students-who-came-to-school-in-a-month-met-their-friends_kr_5f685a85c5b6b9795b13748e?ncid=other_huffpostre_pqylmel2bk8&utm_campaign=related_articles" data-img-src="https://img.huffingtonpost.com/asset/5f685be22400006217922974.jpeg?cache=7jYfpEKGoL&amp;ops=250_140">
    
                                                    
    <img class="related-entries__image__src" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="등교 재개한 초등학교 풍경 : 굳게 닫혀있던 교문이 다시 열렸다" aria-label="&#xC0AC;&#xD68C;&#xC801;&#x20;&#xAC70;&#xB9AC;&#xB450;&#xAE30;&#x20;1&#xB2E8;&#xACC4;&#x20;&#x3A;&#x20;&#xC624;&#xB298;&#xBD80;&#xD130;&#x20;&#xCD08;&#xB4F1;&#xD559;&#xAD50;&#x20;1&#xD559;&#xB144;&#xC0DD;&#xC740;&#x20;&#xB9E4;&#xC77C;&#x20;&#xD559;&#xAD50;&#xC5D0;" /></a><a class="related-entries__title entry__link--omit yr-card-headline" href="/entry/elementary-school-students-who-came-to-school-in-a-month-met-their-friends_kr_5f685a85c5b6b9795b13748e?ncid=other_huffpostre_pqylmel2bk8&utm_campaign=related_articles" aria-label="등교 재개한 초등학교 풍경 : 굳게 닫혀있던 교문이 다시 열렸다">
                등교 재개한 초등학교 풍경 : 굳게 닫혀있던 교문이 다시 열렸다
            </a></li><li class="related-entries__list__item yr-related-entry"><a class="related-entries__image entry__link--omit yr-card-image" href="/entry/basic-education-and-personality-education-of-the-lower-grades-of-elementary-school_kr_5f62c64ac5b6c6317cff7313?ncid=other_huffpostre_pqylmel2bk8&utm_campaign=related_articles" data-img-src="https://img.huffingtonpost.com/asset/5f62cc8d240000621792266b.jpeg?cache=yy7hqQooT8&amp;ops=250_140">
    
                                                    
    <img class="related-entries__image__src" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="1학기 끝났는데 한글 못 뗀 초등학교 1학년생이 늘고 있다" aria-label="&#xC0AC;&#xD68C;&#xC801;&#x20;&#xAC70;&#xB9AC;&#xB450;&#xAE30;&#x20;1&#xB2E8;&#xACC4;&#x20;&#x3A;&#x20;&#xC624;&#xB298;&#xBD80;&#xD130;&#x20;&#xCD08;&#xB4F1;&#xD559;&#xAD50;&#x20;1&#xD559;&#xB144;&#xC0DD;&#xC740;&#x20;&#xB9E4;&#xC77C;&#x20;&#xD559;&#xAD50;&#xC5D0;" /></a><a class="related-entries__title entry__link--omit yr-card-headline" href="/entry/basic-education-and-personality-education-of-the-lower-grades-of-elementary-school_kr_5f62c64ac5b6c6317cff7313?ncid=other_huffpostre_pqylmel2bk8&utm_campaign=related_articles" aria-label="1학기 끝났는데 한글 못 뗀 초등학교 1학년생이 늘고 있다">
                1학기 끝났는데 한글 못 뗀 초등학교 1학년생이 늘고 있다
            </a></li></ul></div><!-- end relEntries --><section class="extra-content"><h5 class="extra-content__title"></h5><div class="extra-content__media"></div></section><div id="modulous_article_body_bottom" class="ad_spot">
    
</div>
</div>

        <div class="yr-entry-footer">
            
            
            <div id="modulous_article_bottom" class="ad_spot">
    <script>
  window.googletag = window.googletag || { cmd: [] };
</script>
<div id="div-gpt-ad-1582561766823-0" style="">
  <script>
    googletag.cmd.push(function(){ googletag.display('div-gpt-ad-1582561766823-0'); });
  </script>
</div>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  (function(){
    try {
      var sizes = '1x1'.split(',');
      var sz = [];
      for(var i = 0; i < sizes.length; i++) {
        var t = sizes[i].split('x');
        var t2 = [];
        for (var j = 0; j < t.length; j++) {
          t2.push(parseInt(t[j], 10));
        }
        sz.push(t2);
      }
      if (sz.length === 1) {
        sz = sz[0];
        var divId = 'div-gpt-ad-1582561766823-0';
        var div = document.getElementById(divId);
        div.style.width = sz[0] + 'px';
        div.style.height = sz[1] + 'px';
      }

      if (window.console) {
        window.console.debug("[Korea GPT Ad] > AdUnit: /1249652/Huffpo_OSV_Desktop_1x1 | Sizes: 1x1 | Div: div-gpt-ad-1582561766823-0");
      }
    } catch (e) { }
    googletag.cmd.push(function(){
      googletag.defineSlot('/1249652/Huffpo_OSV_Desktop_1x1', sz, 'div-gpt-ad-1582561766823-0').addService(googletag.pubads());
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });
  })();
</script><script>
  window.googletag = window.googletag || { cmd: [] };
</script>
<div id="div-gpt-ad-1582569811176-0" style="">
  <script>
    googletag.cmd.push(function(){ googletag.display('div-gpt-ad-1582569811176-0'); });
  </script>
</div>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  (function(){
    try {
      var sizes = '580x400'.split(',');
      var sz = [];
      for(var i = 0; i < sizes.length; i++) {
        var t = sizes[i].split('x');
        var t2 = [];
        for (var j = 0; j < t.length; j++) {
          t2.push(parseInt(t[j], 10));
        }
        sz.push(t2);
      }
      if (sz.length === 1) {
        sz = sz[0];
        var divId = 'div-gpt-ad-1582569811176-0';
        var div = document.getElementById(divId);
        div.style.width = sz[0] + 'px';
        div.style.height = sz[1] + 'px';
      }

      if (window.console) {
        window.console.debug("[Korea GPT Ad] > AdUnit: /1249652/HUFFPO_ROS_580x400_01 | Sizes: 580x400 | Div: div-gpt-ad-1582569811176-0");
      }
    } catch (e) { }
    googletag.cmd.push(function(){
      googletag.defineSlot('/1249652/HUFFPO_ROS_580x400_01', sz, 'div-gpt-ad-1582569811176-0').addService(googletag.pubads());
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });
  })();
</script><div>
    <style>
        .elections-bpage-promo {
            font-family: ProximaNova;
            background: #f5f8fa;
            padding-bottom: 34px;
            overflow: hidden;
            text-align: center;
            margin: 0 16px;
        }
        .life .elections-bpage-promo {
            margin: 0 0 40px;
        }
        .front-page .elections-bpage-promo {
            margin-bottom: 40px;
        }
        #entry-text .elections-bpage-promo {
            margin-top: 0px;
        }
        .elections-bpage-promo::before {
            content: "";
            height: 100px;
            width: 100%;
            display: block;
            background:
                url('https://modulous.huffpost.com/2020/09/21/1600657046-art_3x.png') no-repeat,
                linear-gradient(to right, #1011e3 50%, #d20b06 50%);
            background-size: auto 100px;
            background-position: center center;
        }
        .elections-bpage-promo__hed {
            font-family: ProximaNovaCond-Extrabld, ProximaNovaCond;
				    font-weight: 800;
            font-size: 36px;
            margin: 24px 30px 1px;
            line-height: 50px;
        }
        .elections-bpage-promo__dek {
            font-size: 16px;
            line-height: 20px;
            margin: 0 30px 24px;
        }
        .elections-bpage-promo__cta__link {
            display: inline-block;
            color: #0d0eca;
            border: 1px solid #0d0eca;
            border-radius: 15px;
            padding: 9px 17px;
            font-size: 14px;
            line-height: 14px;
            text-decoration: none;
        }
        .elections-bpage-promo__cta__link:hover {
            text-decoration: underline;
        }
        @media (min-width: 768px) {
            .elections-bpage-promo {
                margin: 45px 0 0;
                color: #fff;
                background: #0449ef;
                height: 200px;
                text-align: left;
              	background: #110de2 url('https://modulous.huffpost.com/2020/09/21/1600660276-B_promo.jpg') no-repeat center right;
            }
            .front-page .elections-bpage-promo {
                max-width: 736px;
                margin: 0 0 60px;
            }
            .ad-native_promo_desk_center_rail_a .elections-bpage-promo {
                margin: 0;
            }
            .elections-bpage-promo::before {
                display: none;
            }
            .elections-bpage-promo__hed {
                font-size: 32px;
                line-height: 40px;
                margin: 29px 0 8px 32px;
            }
            .elections-bpage-promo__dek {
                margin: 0 170px 19px 32px;
            }
            .elections-bpage-promo__cta__link {
                margin-left: 32px;
            }
            .elections-bpage-promo__cta__link {
                color: #fff;
                border: 1px solid #fff;
                border-radius: 30px;
                padding: 10px 35px;
                font-size: 16px;
                line-height: 16px;
            }
        }
    </style>
    <div class="elections-bpage-promo">
        <div class="elections-bpage-promo__hed">2020 미국 대선</div>
        <div class="elections-bpage-promo__dek">허프포스트코리아가 전해드리는 2020 미국 대선 관련 뉴스, 분석, 전망</div>
        <div class="elections-bpage-promo__cta">
            <a class="elections-bpage-promo__cta__link yr-track entry__link--omit" href="https://www.huffingtonpost.kr/news/us-election-2020/" aria-label="더보기" role="button" data-ylk="subsec:election-hub;itc:0;elm:btn;slk:더보기;tar:www.huffpost.com;tar_uri:/elections">더보기</a>
        </div>
    </div>
</div>
</div>

            
                            <div class="author-byline author-byline--footer">
                                                                <div class="entry-corrections ">
                                

<a class="follow-us__correction" data-post-origin="athena" data-post-id="5f8ccce8c5b62dbe71c409c2"
data-edition="kr" id="suggest-corrections" data-popup-target="#corrections_container">정정 제보</a>

<div id="corrections_container" style="display: none;">

</div>
                        </div>
                    
                    
<ul class="author-list yr-authors">
            <li class="author-card yr-author-card">
    <div class="author-card__headshot noheadshot"></div>
    <div class="author-card__details">
                            <span class="author-card__microbio">뉴스1/허프포스트코리아</span>
            </div>
</li>
    </ul>

                                                        </div>
            
            
<div class="tag-cloud yr-tag-cloud">
    <span class="tag-more">더 보기:</span>        <a class="tag" href="/news/korona19/">코로나19</a>        <a class="tag" href="/news/hakgyo/">학교</a>        <a class="tag" href="/news/chodeunghaksaeng/">초등학생 </a></div>

                                </div>

                
        <div class="modal hidden yr-modal yr-slideshow" id="modal">
	<i class="modal__close icon-close-x yr-close yr-track"></i>
	<div class="modal__content">
	</div>
</div>
    </div>
        <aside id="highlight-share__popup" class="desktop-only">
        <a class="icon-Social_Twitter twitter" target="_hplink"></a>
        <a class="icon-Social_Facebook facebook" target="_hplink"></a>
    </aside>
</div>

                        
                                                                                    <!-- Desktop and Mapi Conversations -->
    <div id="conversations">
        <a name="comments"></a>

                    
                            <div class="related" style="padding-left:3px">
    <h2>
        <span class="text">대화</span>
    </h2>
</div>

<div class="fb_comments">
    <fb:comments colorscheme="light" width="570" href="https://www.huffingtonpost.kr/entry/coronavirus-elementary-school_kr_5f8ccce8c5b62dbe71c409c2"/>
</div>                        </div>

<!-- Mobile Conversations -->
                                                            <!-- ads_below_entry_recirc -->
<div id="modulous_below_entry_recirc" class="ad_spot desktop-only">
    <div id="taboola-below-article-thumbnails" class="taboola hp-entry-you_may_like"></div>
<div id="hp-more-gravity"></div>
<script>
    (function(){
        var c = document.getElementById('taboola-below-article-thumbnails');
        c.id += '-' + Math.round(Math.random()*1e16);
        
        var taboolaParams = {
            loader: "//cdn.taboola.com/libtrc/huffingtonpost-korea/loader.js",
            mode: "organic-thumbnails-a",
            container: c.id,
            placement: "Below Article Thumbnails",
            target_type: "mix"
        };
        
        if (typeof window.modulousQueue === "function") {
        	window.modulousQueue.add(function(){ doTaboola(taboolaParams); });
        } else {
        	doTaboola(taboolaParams);
        }
    }());
</script><div id="ad_a_all_Middle1" style="text-align:center;">
<iframe src="https://adservice.hani.co.kr/RealMedia/ads/adstream_sx.ads/www.huffingtonpost.kr/a_all@Middle1" width="550px" height="220px" marginwidth="0" marginheight="0" frameborder="0" scrolling="no"></iframe>
</div>
</div>                                                            <!-- ads_article_foot -->
<div id="modulous_article_foot" class="ad_spot desktop-only">
    
</div>
                                                    
                    </div>
                </div>
            
                                                                <div class="col col--body-right yr-col-body-right">
                                                                                                                                    <!-- ads_right_rail_upper-->
<div id="modulous_right_rail_upper" class="ad_spot desktop-only">
    
</div>
                                                                                            <!-- ads_right_rail_flex -->
<div id="modulous_right_rail_flex" class="ad_spot desktop-only">
    <script type="text/javascript">
  if ( "function" === typeof(adSetSyncDelay) ) {
    adSetSyncDelay('125');
  }
</script>
<div id="ad_right_rail_flex" class="ad_wrapper_top"><div id="ad_a_all_Right1" style="text-align:center;">
<iframe src="https://adservice.hani.co.kr/RealMedia/ads/adstream_sx.ads/www.huffingtonpost.kr/a_all@Right1" width="300px" height="250px" marginwidth="0" marginheight="0" frameborder="0" scrolling="no"></iframe>
</div></div>
</div>                                                                                            <section class="promo__layout1 native-promo-unit promo__desktop native-promo-desk-mw-unit"><h3 class="native-promo__title"><span class="native-promo__title__text">[광고] 네스프레소</span></h3><div class="native-promo__content"><div class="card"><div class="card__content"><a class="card__image card__link" href="https://adservice.hani.co.kr/RealMedia/ads/click_lx.ads/www.huffingtonpost.kr/native_ad/L31/1168270704/Position1/huff/huff_nespresso201008_nativead_tracking/becon.gif/4f77726c46463563576c4141424a5147"><span class="card__image__wrapper"><img src="https://img.huffingtonpost.com/asset/5f7ebfb9240000add71eeae3.jpeg?cache=5&ops=300_168" alt="한 분야에 정통한 '마스터'끼리는 서로를 알아보는 방법이 따로" class="card__image__src"></span></a><div class="card__headlines"><h2 class="card__headline js-card-headline"><a class="card__link" href="https://adservice.hani.co.kr/RealMedia/ads/click_lx.ads/www.huffingtonpost.kr/native_ad/L31/1168270704/Position1/huff/huff_nespresso201008_nativead_tracking/becon.gif/4f77726c46463563576c4141424a5147">한 분야에 정통한 &#039;마스터&#039;끼리는 서로를 알아보는 방법이 따로 있다</a></h2></div></div></div></div></section>                                                                                            <!-- ads_right_rail_recirc -->
<div id="modulous_right_rail_recirc" class="ad_bottom_margin_10 ad_spot desktop-only">
    
</div>
                                                                                            

    

<style type="text/css">
    .follow-us__body::before {
        background-color: #0dbe98;
    }

    .follow-us .newsletter-signup input[type="submit"] {
        color: #0dbe98;
    }
</style>


<div class="desktop-only follow-us yr-follow-us">
    <section class="follow-us__body">

        <div class="follow-us__header">
            <h3>구독 및 팔로우</h3>
        </div>

                        <div class="email" style="display: list-item;">
    <div class="follow-us__description">
        <p>주요 기사와 블로그를 매일 이메일로 받으세요. 뉴스레터에는 맞춤형 콘텐츠나 광고가 들어갈 수 있습니다.
            <a href="https://www.huffingtonpost.kr/p/huffpostkoreaprivacypolicy" target="_blank">더 알아보기</a>
        </p>

    </div>
    <form class="newsletter-signup" method="POST">
        <div class="newsletter-header icon-Social_Mail">뉴스레터</div>
                    <input name="slug" type="hidden" value="news">
        
        <input class="text" name="email" placeholder="address@email.kr" type="text" aria-label="이메일">

        <label class="signup_error" style="display:none;"><strong>이메일 주소를 정확히 입력해 주세요</strong></label>
                <div class="submit-button-group">
            <input class="subscribe-submit yr-newsletter-submit yr-track" type="submit" value="구독하기">
            <span class="newsletter-signup__submit-arrow icon-arrow-right-grey"></span>
        </div>
        <label class="signup_success" style="display:none;"><strong>가입해 주셔서 감사합니다! 구독 확인 이메일이 곧 발송됩니다.</strong></label>
        <label class="signup_failure" style="display:none;"><strong>가입 처리에 문제가 발생했습니다. 잠시 후 다시 시도해 주십시오.</strong></label>
    </form>
</div>
<!-- /.email -->
        
        <ul class="follow-us__networks">
                            
                                                
                                                    
                
                
                <li class="facebook follow-us-networks-item "
                    data-network="facebook"
                    data-social-overlay="follow-us__facebook-overlay">

                    <a class="facebook follow-us-networks-item-link entry__link--omit yr-follow-us-link"
                       data-href="https://facebook.com/HuffPostKorea"
                       href="https://facebook.com/HuffPostKorea"
                       data-social-name="facebook"
                       title="Facebook에서 저희를 팔로우하세요"
                       target="_blank"
                       style=""
                    >
                        <i class="follow-us-networks-item-link-icon icon-Social_Facebook"></i>

                        <span class="follow-us-networks-item-link-text" style="">Facebook</span>
                    </a>
                </li>
                            
                                                
                                                    
                
                
                <li class="twitter follow-us-networks-item even"
                    data-network="twitter"
                    data-social-overlay="follow-us__twitter-overlay">

                    <a class="twitter follow-us-networks-item-link entry__link--omit yr-follow-us-link"
                       data-href="https://twitter.com/huffpostkorea"
                       href="https://twitter.com/huffpostkorea"
                       data-social-name="twitter"
                       title="Twitter에서 저희를 팔로우하세요"
                       target="_blank"
                       style=""
                    >
                        <i class="follow-us-networks-item-link-icon icon-Social_Twitter"></i>

                        <span class="follow-us-networks-item-link-text" style="">Twitter</span>
                    </a>
                </li>
                    </ul>
    </section>
    <div class="mod-footer"></div>
</div>


                                                                                            <!-- ads_text_sponsorship -->
<div id="modulous_text_sponsorship" class="ad_bottom_margin_10 ad_spot desktop-only">
    <div id="ad_a_all_Right2" style="text-align:center;">
<iframe src="https://adservice.hani.co.kr/RealMedia/ads/adstream_sx.ads/www.huffingtonpost.kr/a_all@Right2" width="300px" height="250px" marginwidth="0" marginheight="0" frameborder="0" scrolling="no"></iframe>
</div>
</div>
                                                                                            <!-- ads_right_rail_lower -->
<div id="modulous_right_rail_lower" class="ad_spot desktop-only ad_bottom_margin_10">
    
</div>                                                                                            

            <div id="right-rail-trending">
            <section class="component js-scroll loaded recirc recirc--trending recirc--apage recirc--page yr-trending">
                <div class="recirc__zone__title">
                    <h3 class="recirc__title trending">
                        오늘의 인기기사
                    </h3>
                </div>

                
                    <div id="trending_1" class="recirc__content">
                        <div class="card recirc__item yr-card">
                            <div class="card__content">
                                <a class="card__image yr-card-image" href="/entry/black-eagles-seoul_kr_5f8bdba1c5b62dbe71c396c1?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">
                                    <div class="card__image__wrapper">
                                                                                    <div class="card__image card__image--cover-bg">
                                                <div class="card__image__src">
                                                    <img src="https://img.huffingtonpost.com/asset/5f8be1e42400004b019acdcc.jpeg?cache=E7vVHDFSvE&amp;ops=150_150" alt="내일(19일) 서울 전역에서 전투기 소리가 크게 들릴">
                                                </div>
                                            </div>
                                                                            </div>
                                </a>
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link yr-card-headline" href="/entry/black-eagles-seoul_kr_5f8bdba1c5b62dbe71c396c1?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">내일(19일) 서울 전역에서 전투기 소리가 크게 들릴 예정이다</a>
                                    </h2>
                                </div>
                            </div>
                        </div>
                    </div>
                
                    <div id="trending_2" class="recirc__content">
                        <div class="card recirc__item yr-card">
                            <div class="card__content">
                                <a class="card__image yr-card-image" href="/entry/subway-fatal-accident_kr_5f8cb904c5b6dc2d17f81d97?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">
                                    <div class="card__image__wrapper">
                                                                                    <div class="card__image card__image--cover-bg">
                                                <div class="card__image__src">
                                                    <img src="https://img.huffingtonpost.com/asset/5f8cb99e290000ff00c6a2e1.jpeg?cache=oPpro0Mntf&amp;ops=150_150" alt="지하철 1호선 금정역에서 40대 남성이 열차에 치여">
                                                </div>
                                            </div>
                                                                            </div>
                                </a>
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link yr-card-headline" href="/entry/subway-fatal-accident_kr_5f8cb904c5b6dc2d17f81d97?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">지하철 1호선 금정역에서 40대 남성이 열차에 치여 숨졌다</a>
                                    </h2>
                                </div>
                            </div>
                        </div>
                    </div>
                
                    <div id="trending_3" class="recirc__content">
                        <div class="card recirc__item yr-card">
                            <div class="card__content">
                                <a class="card__image yr-card-image" href="/entry/bts-and-seventeen-have-become-the-coworker_kr_5f8bedaac5b66ee9a5f0c743?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">
                                    <div class="card__image__wrapper">
                                                                                    <div class="card__image card__image--cover-bg">
                                                <div class="card__image__src">
                                                    <img src="https://img.huffingtonpost.com/asset/5f8bf2922900001e03c6a2a4.jpeg?cache=7nETu8mlwd&amp;ops=150_150" alt="아이돌 그룹 방탄소년단과 세븐틴이 '공식 한식구'">
                                                </div>
                                            </div>
                                                                            </div>
                                </a>
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link yr-card-headline" href="/entry/bts-and-seventeen-have-become-the-coworker_kr_5f8bedaac5b66ee9a5f0c743?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">아이돌 그룹 방탄소년단과 세븐틴이 &#039;공식 한식구&#039; 됐다</a>
                                    </h2>
                                </div>
                            </div>
                        </div>
                    </div>
                
                    <div id="trending_4" class="recirc__content">
                        <div class="card recirc__item yr-card">
                            <div class="card__content">
                                <a class="card__image yr-card-image" href="/entry/korona19-yeopa-hangye-chidalatda-cgvga-26ilbuteo-yeonghwa-gwanramryoreul-insanghanda_kr_5f8bc342c5b67da85d1edfd2?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">
                                    <div class="card__image__wrapper">
                                                                                    <div class="card__image card__image--cover-bg">
                                                <div class="card__image__src">
                                                    <img src="https://img.huffingtonpost.com/asset/5f8bc8922400003400b027d1.jpeg?cache=pznFaHphJ8&amp;ops=150_150" alt="CGV가 코로나19 여파로 영화 관람료를">
                                                </div>
                                            </div>
                                                                            </div>
                                </a>
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link yr-card-headline" href="/entry/korona19-yeopa-hangye-chidalatda-cgvga-26ilbuteo-yeonghwa-gwanramryoreul-insanghanda_kr_5f8bc342c5b67da85d1edfd2?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">CGV가 코로나19 여파로 영화 관람료를 인상한다</a>
                                    </h2>
                                </div>
                            </div>
                        </div>
                    </div>
                
                    <div id="trending_5" class="recirc__content">
                        <div class="card recirc__item yr-card">
                            <div class="card__content">
                                <a class="card__image yr-card-image" href="/entry/trump-totally-under-control-documentary_kr_5f8be76ec5b62dbe71c39b84?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">
                                    <div class="card__image__wrapper">
                                                                                    <div class="card__image card__image--cover-bg">
                                                <div class="card__image__src">
                                                    <img src="https://img.huffingtonpost.com/asset/5f8bfe1e2400007702b027e5.jpeg?ops=150_150" alt="트럼프 정부의 코로나 대응을 고발한 다큐에 한국이 등장한 이유">
                                                </div>
                                            </div>
                                                                            </div>
                                </a>
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link yr-card-headline" href="/entry/trump-totally-under-control-documentary_kr_5f8be76ec5b62dbe71c39b84?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">트럼프 정부의 코로나 대응을 고발한 다큐에 한국이 등장한 이유 (인터뷰)</a>
                                    </h2>
                                </div>
                            </div>
                        </div>
                    </div>
                
                    <div id="trending_6" class="recirc__content">
                        <div class="card recirc__item yr-card">
                            <div class="card__content">
                                <a class="card__image yr-card-image" href="/entry/thai-2pm-nichkhun_kr_5f8cbf1ac5b6dc2d17f82287?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">
                                    <div class="card__image__wrapper">
                                                                                    <div class="card__image card__image--cover-bg">
                                                <div class="card__image__src">
                                                    <img src="https://img.huffingtonpost.com/asset/5f8cbf922400006e02b02820.png?ops=150_150" alt="2PM 닉쿤이 태국의 반정부 시위대 응원하며 한">
                                                </div>
                                            </div>
                                                                            </div>
                                </a>
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link yr-card-headline" href="/entry/thai-2pm-nichkhun_kr_5f8cbf1ac5b6dc2d17f82287?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">2PM 닉쿤이 태국의 반정부 시위대 응원하며 한 말</a>
                                    </h2>
                                </div>
                            </div>
                        </div>
                    </div>
                            </section>
        </div>
                                                                                                <!-- ads_right_rail_300x100_lower -->
<div id="modulous_right_rail_300x100_lower" class="ad_spot desktop-only">
    <div id="ad_a_all_Right3" style="text-align:center;">
<iframe src="https://adservice.hani.co.kr/RealMedia/ads/adstream_sx.ads/www.huffingtonpost.kr/a_all@Right3" width="300px" height="100px" marginwidth="0" marginheight="0" frameborder="0" scrolling="no"></iframe>
</div>
</div>
                                                                                            <div class="card-most-popular">
    <div id="modulous_gravity_most_popular" class="ad_spot">
        <div id="taboola-right-rail-thumbnails" class="taboola hp-entry-you_may_like"></div>
<div id="hp-more-gravity"></div>
<script>
    (function(){
        var c = document.getElementById('taboola-right-rail-thumbnails');
        c.id += '-' + Math.round(Math.random()*1e16);
        
        var taboolaParams = {
            loader: "//cdn.taboola.com/libtrc/huffingtonpost-korea/loader.js",
            mode: "organic-thumbnails-rr",
            container: c.id,
            placement: "Right Rail Thumbnails",
            target_type: "mix"
        };
        
        if (typeof window.modulousQueue === "function") {
        	window.modulousQueue.add(function(){ doTaboola(taboolaParams); });
        } else {
        	doTaboola(taboolaParams);
        }
    }());
</script>
    </div>
</div>
                                                                                            <!-- ads_upper_sponsorship -->
<div id="modulous_sponsorship" class="ad_spot desktop-only">
    
</div>
                                                                                            <!-- ads_right_rail_300x250_lower -->
<div id="modulous_right_rail_300x250_lower" class="ad_spot desktop-only ad_bottom_margin_15">
    <div id="ad_right_rail_300x250_lower" class="ad_wrapper_"><div id="ad_a_all_BottomRight"></div>
<script src="https://adservice.hani.co.kr/RealMedia/ads/adstream_sx.ads/www.huffingtonpost.kr/a_all@BottomRight" async></script></div>
</div>
                                                                                            

    
    
    <div id="videos-for-you">
        <section class="component js-scroll loaded recirc recirc--video recirc--apage recirc--page yr-videos-for-you">
            <div class="recirc__zone__title">
                <h3 class="recirc__title">
                    <span class="recirc__title__text">영상</span>
                </h3>
            </div>                                
                <div id="video_1" class="recirc__content">
                    <div class="card recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/entry/se-so-neon-hwang-so-yoon-interview_kr_5f040f4dc5b6e97b56895bb3?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">새소년 황소윤 인터뷰 | ”마이크를 쥔 사람은 더 똑똑해야 한다. 그 말에 동의해요”</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/entry/se-so-neon-hwang-so-yoon-interview_kr_5f040f4dc5b6e97b56895bb3?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5f050ca11f00006d06337a93.jpeg&client=cbc79c14efcebee57402&signature=f15097be35a70ccc4f507478763e84c3d95c8175" class="bitmap" alt="새소년 황소윤 인터뷰 | ”마이크를 쥔 사람은 더 똑똑해야 한다. 그 말에" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                                            
                <div id="video_2" class="recirc__content">
                    <div class="card recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/entry/se-so-neon-hwang-so-yoon-interview_kr_5f040f4dc5b6e97b56895bb3?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">새소년 황소윤 인터뷰 | ”마이크를 쥔 사람은 더 똑똑해야 한다. 그 말에 동의해요”</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/entry/se-so-neon-hwang-so-yoon-interview_kr_5f040f4dc5b6e97b56895bb3?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5f050ca11f00006d06337a93.jpeg&client=cbc79c14efcebee57402&signature=f15097be35a70ccc4f507478763e84c3d95c8175" class="bitmap" alt="새소년 황소윤 인터뷰 | ”마이크를 쥔 사람은 더 똑똑해야 한다. 그 말에" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                                            
                <div id="video_3" class="recirc__content">
                    <div class="card recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/entry/leenalchi-interview_kr_5ed4b80dc5b6a9bf4b38fdc4?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">[허프 인터뷰] 혼종밴드 이날치가 보여주는 음악실험</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/entry/leenalchi-interview_kr_5ed4b80dc5b6a9bf4b38fdc4?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5ed4bcce2500009824eb27d8.jpeg&client=cbc79c14efcebee57402&signature=d664d0fa65815f2032723b64d1f97df04970b7ad" class="bitmap" alt="[허프 인터뷰] 혼종밴드 이날치가 보여주는" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                                            
                <div id="video_4" class="recirc__content">
                    <div class="card recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/entry/diving-10meters-of-fear_kr_5e69e5d9c5b6747ef11758f1?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">다이빙 선수에게 ’10미터’는 익숙해질 수 없는 공포다(영상)</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/entry/diving-10meters-of-fear_kr_5e69e5d9c5b6747ef11758f1?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5e69e975260000fb2cb6674b.jpeg&client=cbc79c14efcebee57402&signature=bcf30055f29f7b83fc8ba84e262b10b18c41a8d9" class="bitmap" alt="다이빙 선수에게 ’10미터’는 익숙해질 수 없는" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                                            
                <div id="video_5" class="recirc__content">
                    <div class="card recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/entry/story_kr_5e1bfec2c5b6da971d1857d0?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">하나의 몸, 두개의 시선</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/entry/story_kr_5e1bfec2c5b6da971d1857d0?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5e1c016b210000530014a20a.jpeg&client=cbc79c14efcebee57402&signature=13df35d52df41c00c9de27c96010e83b13b286ae" class="bitmap" alt="하나의 몸, 두개의" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                                            
                <div id="video_6" class="recirc__content">
                    <div class="card recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/entry/story_kr_5df721c6e4b0ae01a1e2c25d?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">불확실성에서 살아 간다는 것, 류재혁 럭비선수 이야기</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/entry/story_kr_5df721c6e4b0ae01a1e2c25d?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5e213d4c24000033006c4313.png&client=cbc79c14efcebee57402&signature=0f6264222d1ad8fcedcb601f60978f32f9be7efe" class="bitmap" alt="불확실성에서 살아 간다는 것, 류재혁 럭비선수" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                                            
                <div id="video_7" class="recirc__content">
                    <div class="card recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/entry/story_kr_5dc8ffebe4b0fcfb7f691780?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">기계체조 선수 강주원이 말하는 ‘성장통’에 대해</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/entry/story_kr_5dc8ffebe4b0fcfb7f691780?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5dc901601f00002d00dedf61.jpeg&client=cbc79c14efcebee57402&signature=469a5e4a2b50b4493d67834d40b3366b6cb90c5d" class="bitmap" alt="기계체조 선수 강주원이 말하는 ‘성장통’에" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                                            
                <div id="video_8" class="recirc__content">
                    <div class="card recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/entry/story_kr_5dacf7eee4b0f34e3a77f395?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">수구 국가대표가 말하는 수구선수의 ‘진짜’ 현실 (영상)</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/entry/story_kr_5dacf7eee4b0f34e3a77f395?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5dacf836210000e31dad358f.jpeg&client=cbc79c14efcebee57402&signature=e72c6e696019bb9f02f09edebc41a01eb65fbc2c" class="bitmap" alt="수구 국가대표가 말하는 수구선수의 ‘진짜’ 현실" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                                            
                <div id="video_9" class="recirc__content">
                    <div class="card recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/entry/story_kr_5e906f12c5b60096ce7d020f?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">정의당 비례 2번, 발달장애인 혜정이의 언니가 정치를 시작한 이유</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/entry/story_kr_5e906f12c5b60096ce7d020f?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5e906fe53000006002153e1b.jpeg&client=cbc79c14efcebee57402&signature=7d48f942bdeba48f95a701da4ee8a2c004aeed7f" class="bitmap" alt="정의당 비례 2번, 발달장애인 혜정이의 언니가 정치를 시작한" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                                            
                <div id="video_10" class="recirc__content">
                    <div class="card recirc__item yr-card">
                        <div class="card__content">
                            <div class="card__headlines">
                                <h2 class="card__headline js-card-headline">
                                    <a class="card__link yr-card-headline" href="/entry/story_kr_5e9070cbc5b60096ce7d05c7?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">더불어시민당 비례 21번, 태호 친구들은 안전한 세상에서 살기를</a>
                                </h2>
                            </div>
                            <a class="yr-card-image" href="/entry/story_kr_5e9070cbc5b60096ce7d05c7?ncid=other_topvideos_cp1pj3fgmfs&utm_campaign=top_videos">
                                <div class="card__image sigil sigil--video sigil--bottom-left">
                                    <div class="icon-Meta_Video sigil__icon"></div>
                                    <img src="https://o.aolcdn.com/images/dims?quality=80&thumbnail=118%2C67&image_uri=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5e9071f32500003b086b78c7.jpeg&client=cbc79c14efcebee57402&signature=f47803e6f3658a19902465880e30bae680b45226" class="bitmap" alt="더불어시민당 비례 21번, 태호 친구들은 안전한 세상에서" />
                                </div>
                            </a>
                            <div style="float: clear;"></div>
                        </div>
                    </div>
                </div>
                    </section>
    </div>
                                                                                                                                                                </div>
                                                    </div>
    </article>
                    </div>
                </div>
            </div>

                                            
        
                
    
        <div class="newsletter-toaster desktop-only hidden yr-newsletter-toaster">
            <div class="newsletter-toaster__inner-container">
                <div class="newsletter-toaster__close-button yr-close yr-track icon-close-x"></div>
                <div class="newsletter-toaster__body-container">
                    <div class="newsletter-toaster__body">

                        <div class="newsletter-toaster__left">
                            <img src="https://amp.assets.huffpost.com/assets-ca6fbb05934065d872e94fb8ea239450/images/icons/newsletter-toaster.png" role="presentation">
                        </div>
                        <div class="newsletter-toaster__right">
                            <div class="newsletter-toaster__right-title">
                                뉴스 뉴스레터 구독하기
                            </div>
                            <div class="newsletter-toaster__right-form">
                                <form class="newsletter-signup toaster" method="POST">
                                    <div class="newsletter-signup__input-group">
                                        <input name="slug" type="hidden" value="news">
                                        <input name="newsid" type="hidden" value="703d7ac8-6fcb-4ec2-a0b3-a12a67ff62c6">

                                        <input class="newsletter-signup__input" name="email" placeholder="address@email.kr" type="text">
                                    </div>
                                    <div class="newsletter-signup__submit-button-group">
                                        <input class="submit-button-group__button subscribe-submit yr-newsletter-submit yr-track" type="submit" value="구독하기">
                                    </div>
                                                                           <label class="newsletter-toaster__signup-error signup_error"><span class="newsletter-toaster__message"><strong>이메일 주소를 정확히 입력해 주세요</strong></span></label>
                                    <label class="newsletter-toaster__signup-success signup_success"><span class="newsletter-toaster__message"><strong>가입해 주셔서 감사합니다! 구독 확인 이메일이 곧 발송됩니다.</strong></span></label>
                                    <label class="newsletter-toaster__signup-failure signup_failure"><span class="newsletter-toaster__message"><strong>가입 처리에 문제가 발생했습니다. 잠시 후 다시 시도해 주십시오.</strong></span></label>
                                </form>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
                            


<footer id="desktop__main_footer" class="huffpost-footer huffpost-footer_skin_life yr-footer">
            <!-- ads_leaderboard_bottom -->        <!-- ads_leaderboard_footer -->    
    <div id="footer-marker"></div>
    <div class="footer__top">
        <div class="footer__logo">
                                        
            <a class="footer__logo__link yr-logo" href="/">
                <i class="icon-Social-HuffPost"></i>
                                    <img alt="HuffPost" class="footer__img" src="https://amp.assets.huffpost.com/assets-ca6fbb05934065d872e94fb8ea239450/images/logos/HuffPost.svg" role="presentation">
                            </a>
        </div>

                
                                                                                                                                                    
                            
        
                                                        
        <ul class="footer__nav bn-footer-links yr-life-sections-footer">
            
                            <li class="footer__nav__item yr-life-section-footer-item">
                                            <a class="footer__nav__link yr-footer-link" href="/feature/coronavirus/" data-s-value="코로나19">
                            코로나19
                        </a>
                                    </li>
                            <li class="footer__nav__item yr-life-section-footer-item">
                                            <a class="footer__nav__link yr-footer-link" href="/news/" data-s-value="뉴스">
                            뉴스
                        </a>
                                    </li>
                            <li class="footer__nav__item yr-life-section-footer-item">
                                            <a class="footer__nav__link yr-footer-link" href="/politics/" data-s-value="정치">
                            정치
                        </a>
                                    </li>
                            <li class="footer__nav__item yr-life-section-footer-item">
                                            <a class="footer__nav__link yr-footer-link" href="/world/" data-s-value="국제">
                            국제
                        </a>
                                    </li>
                            <li class="footer__nav__item yr-life-section-footer-item">
                                            <a class="footer__nav__link yr-footer-link" href="/voices/" data-s-value="보이스">
                            보이스
                        </a>
                                    </li>
                            <li class="footer__nav__item yr-life-section-footer-item">
                                            <a class="footer__nav__link yr-footer-link" href="/lifestyle/" data-s-value="LIFE">
                            LIFE
                        </a>
                                    </li>
                            <li class="footer__nav__item yr-life-section-footer-item">
                                            <a class="footer__nav__link yr-footer-link" href="/entertainment/" data-s-value="엔터테인먼트">
                            엔터테인먼트
                        </a>
                                    </li>
                            <li class="footer__nav__item yr-life-section-footer-item">
                                            <a class="footer__nav__link yr-footer-link" href="/huff-exclusive/" data-s-value="스포트라이트">
                            스포트라이트
                        </a>
                                    </li>
                    </ul>

        <ul class="footer__list footer__list--vertical bn-footer-links yr-life-footer-links footer__list--one-partner">
                            <li class="footer__list__item yr-life-footer-link">
                                            <a class="footer__link yr-footer-link " href="/rss/index.xml" >
                            RSS
                        </a>
                                    </li>
                            <li class="footer__list__item yr-life-footer-link">
                                            <a class="footer__link yr-footer-link " href="/p/huffpostkoreafaq" >
                            자주 묻는 질문들
                        </a>
                                    </li>
                            <li class="footer__list__item yr-life-footer-link">
                                            <a class="footer__link yr-footer-link " href="/p/huffpostkoreaterms" >
                            서비스 약관 (업데이트 됨)
                        </a>
                                    </li>
                            <li class="footer__list__item yr-life-footer-link">
                                            <a class="footer__link yr-footer-link " href="/p/huffpostkoreaprivacypolicy" >
                            개인정보 취급방침 (업데이트 됨)
                        </a>
                                    </li>
                            <li class="footer__list__item yr-life-footer-link">
                                            <a class="footer__link yr-footer-link " href="/p/huffpostkoreacommentpolicy" >
                            댓글 작성 및 조정 정책
                        </a>
                                    </li>
                            <li class="footer__list__item yr-life-footer-link">
                                            <a class="footer__link yr-footer-link " href="/p/huffpostkoreaaboutus" >
                            회사소개
                        </a>
                                    </li>
                            <li class="footer__list__item yr-life-footer-link">
                                            <a class="footer__link yr-footer-link " href="/p/huffpostkoreacontactus" >
                            오시는길
                        </a>
                                    </li>
                                        <li class="footer__list__item footer__list__item--partners">
                                                            <img class="footer__list__img" src="https://amp.assets.huffpost.com/assets-ca6fbb05934065d872e94fb8ea239450/images/partner-logos/partner-sk-logo.png">
                                                    </li>
                    </ul>

                <ul class="footer__list footer__list--horizontal">
                            <li class="footer__list__item">
                                            허핑턴포스트코리아(유)
                                    </li>
                            <li class="footer__list__item">
                                            등록번호 : 서울 아 03003
                                    </li>
                            <li class="footer__list__item">
                                            등록일자 : 2014 년 2 월 10 일
                                    </li>
                            <li class="footer__list__item">
                                            제호: 허핑턴포스트코리아
                                    </li>
                            <li class="footer__list__item">
                                            발행·편집인: 이상훈
                                    </li>
                            <li class="footer__list__item">
                                            주소: 서울 마포구 마포대로 12길 34, 소담빌딩 3층
                                    </li>
                            <li class="footer__list__item">
                                            발행일자: 2014년 2월 28일
                                    </li>
                            <li class="footer__list__item">
                                            청소년보호책임자: 정인택
                                    </li>
                            <li class="footer__list__item">
                                            대표번호: 02-6958-9012
                                    </li>
                    </ul>
            </div>
    <div class="footer__bottom">
        <div class="footer__bottom__nav">
                                            <div class="footer__bottom__nav__item">
                                            © 2020 HuffPost Korea, Ltd. All Rights Reserved.
                                    </div>
            
            <div class="footer__rights">Part of <b>HuffPost News</b></div>
            <div class="footer__huffpost">The Huffington Post</div>
        </div>
    </div>
</footer>
            
            <div class="popup-overlay"></div>

            
            
                        <!--modulous footer -->
            
<script>window.addEventListener('load', window.modulousQueue.runAll);</script>
<script>
    window._taboola = window._taboola || [];
    _taboola.push({flush:true});
</script>



<script type="text/javascript">
  (function(){
    var value = 'https://adservice.hani.co.kr/RealMedia/ads/click_lx.ads/www.huffingtonpost.kr/native_ad/L31/1168270704/Position1/huff/huff_nespresso201008_nativead_tracking/becon.gif/4f77726c46463563576c4141424a5147';
    if (!!value) {
      value = value + (/\\?/.test(value) ? "&" : "?") + "r=" + Math.floor(Math.random() * 99999999999);
      document.write('<iframe src="' + value + '" width=1 height=1 border=0 style="margin:0; padding:0; height:0; position:absolute;"></iframe>');
    }
    return;
  })();
</script>
<noscript><iframe src="https://adservice.hani.co.kr/RealMedia/ads/click_lx.ads/www.huffingtonpost.kr/native_ad/L31/1168270704/Position1/huff/huff_nespresso201008_nativead_tracking/becon.gif/4f77726c46463563576c4141424a5147" width="0" height="0" border="0" style="margin: 0;padding: 0;height: 0;position: absolute;"></iframe></noscript>


<script type="text/javascript" src="https://modulous.huffpost.com/2020/07/13/1594647407-dm-ce-1.4.0.min.js"></script>


            <noscript>
              <h2>Using a mobile device? Go to <a href="https://m.huffingtonpost.kr/">https://m.huffingtonpost.kr/</a> for HuffPost Mobile.</h2>
            </noscript>

            <div id="mobile_promo"></div>

                                                                    <!-- Facebook Pixel Code -->

<script>
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
        n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');

    fbq('init', '107420059600728'); // Edition specific
    fbq('track', "PageView");// custom event(s) for bpages
        fbq('trackCustom', 'EntryPage', {
    "section_name": "\ub274\uc2a4",
    "tags": [
        "korona19",
        "hakgyo",
        "chodeunghaksaeng"
    ],
    "ncid": ""
});</script>
<noscript>
    <img height="1" src="https://www.facebook.com/tr?id=107420059600728&amp;ev=PageView&amp;noscript=1" style="display:none" width="1"></noscript>
<!-- End Facebook Pixel Code -->
                            
            
<script type="text/javascript" src="//platform.instagram.com/en_US/embeds.js" async defer></script>

<script type="text/javascript" src="//assets.pinterest.com/js/pinit.js" async defer></script>

            
            <script type="text/javascript">
window.jsConfig = {};
</script>

            

<script src="https://amp.assets.huffpost.com/assets-ca6fbb05934065d872e94fb8ea239450/js/vendor.min.js"></script>
<script src="https://amp.assets.huffpost.com/assets-ca6fbb05934065d872e94fb8ea239450/js/scripts.min.js"></script>



        
    <script type="text/javascript">
        var JST = {};
        var HPPOST = HPPOST || {};
        HPPOST.postOrigin = "athena";
        HPPOST.postId = "5f8ccce8c5b62dbe71c409c2";
        HPPOST.playListID = "";
        HPPOST.playerID = "";
        HPPOST.companyID = "";
    </script>

    <script src="https://amp.assets.huffpost.com/assets-ca6fbb05934065d872e94fb8ea239450/js/entry.min.js"></script>

    <script>
        Mobileweb.ads.slideshowLeft = "";
        Mobileweb.ads.slideshowTop = "";
        Mobileweb.init();
    </script>

                            
    
        <script type="text/javascript">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</script>
            
                                        

            
                    </div>
    </body>
</html>

