

<!DOCTYPE html>
<html lang="ko">
    <head>
        


<meta charset="utf-8">
<title>&#039;오징어 게임&#039; 필리핀 출신 배우가 한국의 마을버스에서 겪었던 인종 차별 경험담 | 허프포스트코리아</title>

	<meta name="viewport" content="width=1000">

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />

<meta name="description" content="양배추가 왜 거기서 나와..........." />
		<meta property="og:type" content="article" />
		<meta property="og:image" content="https://img.huffingtonpost.com/asset/617fd3732400006b67508b95.jpg?cache=g4Hh3sFCCm&amp;ops=1200_630" />
		<meta property="og:site_name" content="허프포스트코리아" />
		<meta property="og:title" content="&#039;오징어 게임 276번&#039; 필리핀 출신 배우가 한국의 마을버스에서 경험했던 인종 차별은 정말 충격적이다" />
		<meta property="og:description" content="양배추가 왜 거기서 나와..........." />
		<meta property="og:url" content="https://www.huffingtonpost.kr/entry/christian-lagahit_kr_617fd0dee4b079111a66fbcf" />
		<meta property="og:app_id" content="284021941754241" />
		<meta property="fb:app_id" content="284021941754241" />
		<meta property="twitter:site" content="huffpostkorea" />
		<meta property="twitter:card" content="summary_large_image" />
		<meta property="twitter:title" content="&#039;오징어 게임 276번&#039; 필리핀 출신 배우가 한국의 마을버스에서 경험했던 인종 차별은 정말 충격적이다" />
		<meta property="twitter:image" content="https://img.huffingtonpost.com/asset/617fd3732400006b67508b95.jpg?cache=g4Hh3sFCCm&amp;ops=1200_630" />
		<meta name="twitter:description" content="양배추가 왜 거기서 나와..........." />
		<meta property="fb:pages" content="284021941754241" />
		<meta name="robots" content="noodp,noydir,max-snippet:-1,max-image-preview:large,max-video-preview:-1" />
		<meta property="keywords" content="유튜브 ,차별 ,오징어 게임,인종 차별 ,크리스찬 라가힐" />
		<meta property="og:image:url" content="https://img.huffingtonpost.com/asset/617fd3732400006b67508b95.jpg?cache=g4Hh3sFCCm&amp;ops=1200_630" />
		<meta property="og:image:width" content="1200" />
		<meta property="og:image:height" content="630" />
		<meta property="og:locale" content="ko_KR" />
		<meta property="twitter:image:width" content="1200" />
		<meta property="twitter:image:height" content="630" />
		<meta property="article:section" content="엔터테인먼트" />
		<meta property="article:tag" content="유튜브 ,차별 ,오징어 게임,인종 차별 ,크리스찬 라가힐" />
		<meta property="article:published_time" content="2021-11-01T20:56:38+09:00" />
		<meta property="article:modified_time" content="2021-11-01T20:56:38+09:00" />
		<meta name="can-recommend" content="true" />
			
									
	<link rel="canonical" href="https://www.huffingtonpost.kr/entry/christian-lagahit_kr_617fd0dee4b079111a66fbcf">


                                 
                        
    <script type="application/ld+json">
    {
    "@context": "http://schema.org",
    "mainEntityOfPage": {
        "@type": "URL",
        "@id": "https://www.huffingtonpost.kr/entry/christian-lagahit_kr_617fd0dee4b079111a66fbcf"
    },
    "headline": "'\uc624\uc9d5\uc5b4 \uac8c\uc784' \ud544\ub9ac\ud540 \ucd9c\uc2e0 \ubc30\uc6b0\uac00 \ud55c\uad6d\uc758 \ub9c8\uc744\ubc84\uc2a4\uc5d0\uc11c \uacaa\uc5c8\ub358 \uc778\uc885 \ucc28\ubcc4 \uacbd\ud5d8\ub2f4",
    "image": {
        "@type": "ImageObject",
        "url": "https://img.huffingtonpost.com/asset/617fd3732400006b67508b95.jpg?cache=g4Hh3sFCCm&ops=1200_630",
        "width": 1200,
        "height": 630
    },
    "dateCreated": "2021-11-01T20:56:38+09:00",
    "datePublished": "2021-11-01T20:56:38+09:00",
    "dateModified": "2021-11-01T20:56:38+09:00",
    "author": {
        "@type": "Person",
        "name": "\ub3c4\ud61c\ubbfc"
    },
    "creator": {
        "@type": "Person",
        "name": "\ub3c4\ud61c\ubbfc"
    },
    "publisher": {
        "@type": "Organization",
        "url": "https://www.huffingtonpost.kr",
        "name": "\ud5c8\ud504\ud3ec\uc2a4\ud2b8\ucf54\ub9ac\uc544",
        "logo": {
            "@type": "ImageObject",
            "url": "https://amp.assets.huffpost.com/assets-c68994eeea5a7d03079c49c062f99ab1/logos/hp_amp.gif",
            "width": 600,
            "height": 60
        }
    },
    "keywords": [
        "\uc720\ud29c\ube0c ",
        "\ucc28\ubcc4 ",
        "\uc624\uc9d5\uc5b4 \uac8c\uc784",
        "\uc778\uc885 \ucc28\ubcc4 ",
        "\ud06c\ub9ac\uc2a4\ucc2c \ub77c\uac00\ud790",
        "@instantarticle",
        "@vert_entertainment",
        "@gamp",
        "type: news"
    ],
    "inLanguage": "ko_KR",
    "url": "https://www.huffingtonpost.kr/entry/christian-lagahit_kr_617fd0dee4b079111a66fbcf",
    "@type": "NewsArticle",
    "description": "\uc591\ubc30\ucd94\uac00 \uc65c \uac70\uae30\uc11c \ub098\uc640...........",
    "articleSection": "\uc5d4\ud130\ud14c\uc778\uba3c\ud2b8",
    "thumbnailUrl": "https://img.huffingtonpost.com/asset/617fd3732400006b67508b95.jpg?cache=g4Hh3sFCCm&ops=200_150"
}
    </script>

    <link rel="amphtml" href="https://m.huffingtonpost.kr/amp/entry/christian-lagahit_kr_617fd0dee4b079111a66fbcf/">


<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.huffingtonpost.kr/entry/christian-lagahit_kr_617fd0dee4b079111a66fbcf" />


<link rel="shortcut icon" href="https://amp.assets.huffpost.com/assets-c68994eeea5a7d03079c49c062f99ab1/favicon.ico">
<link rel="icon" href="https://amp.assets.huffpost.com/assets-c68994eeea5a7d03079c49c062f99ab1/favicon.ico" type="image/x-icon" />

<base href="/">

<link rel="stylesheet" href="https://amp.assets.huffpost.com/assets-c68994eeea5a7d03079c49c062f99ab1/css/vendor.min.css">
<link rel="stylesheet" href="https://amp.assets.huffpost.com/assets-c68994eeea5a7d03079c49c062f99ab1/css/styles.min.css">

<!--[if IE]>
<script src="https://amp.assets.huffpost.com/assets-c68994eeea5a7d03079c49c062f99ab1/js/promise.min.js"></script>
<![endif]-->

    
    
    


<script src="https://amp.assets.huffpost.com/assets-c68994eeea5a7d03079c49c062f99ab1/js/common.min.js"></script>

    <link href="https://amp.assets.huffpost.com/assets-c68994eeea5a7d03079c49c062f99ab1/css/editions/kr.css" rel="stylesheet" />

                
                            
    <!-- IOS Smart App Banner -->
    <meta content="app-id=306621789, app-argument=hpentry://?entryID=kr_617fd0dee4b079111a66fbcf&amp;edition_id=kr" name="apple-itunes-app">

    <!-- Android Smart App Banner -->
    <link rel="manifest" href="/manifest.json">

        
                <meta name="taboola.category" content="" />

<script>
    window._newsroom = window._newsroom || [];
		
  	
    !function (e, f, u) {
        e.async = 1;
        e.src = u;
        f.parentNode.insertBefore(e, f);
    }(document.createElement('script'), document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/huffingtonpost-korea/newsroom.js');
</script>
<script>
var _HPJS = (function (_mod) {
  "use strict";

  _mod.loadJS = function (src, options) {
    var options = options || {};
    var ref = window.document.getElementsByTagName("script")[0];
    var script = window.document.createElement("script");
    script.src = src;
    script.async = options.async;
    script.defer = options.defer;
    ref.parentNode.insertBefore(script, ref);
    return script;
  }

  _mod.loadJSLater = function (url, timeout) {
    var ran = false;
    var loader = function () {
      if (ran) {
        return;
      }
      ran = true;
      _mod.loadJS(url, {async:true});
    }
    window.addEventListener ?
      window.addEventListener("load",loader,false) :
      window.attachEvent && window.attachEvent("onload",loader);
    // in case the load event never fires
    setTimeout(loader, timeout || 15000);
  }

  _mod.waitForGlobal = function(identifier, cb, poll) {
    var test = typeof identifier === "function" ? identifier : function() { return !!window[identifier]; };
    var interval;
    if(test()) {
      cb();
    } else {
      interval = setInterval(function(){
        if(test()) {
          cb();
          clearInterval(interval);
        }
      }, poll || 50);
    }
  };

  return _mod;

}(_HPJS || {}));
</script>
<script>
window.waitForGlobal = function(identifier, cb, poll) {
  var test = typeof identifier === "function" ? identifier : function() { return !!window[identifier]; };
  var interval;
  if(test()) {
    cb();
  } else {
    interval = setInterval(function(){
      if(test()) {
        cb();
        clearInterval(interval);
      }
    }, poll || 50);
  }
};

window.modulousQueue = (function() {
  var queue = [];
  var run = false;
  function runner(fn) {
    setTimeout(function(){
      try {
        fn();
      } catch (e) {
      }
    }, 0);
  }
  return {
     add: function(fn) {
       var _tmp1 = !run && queue.push(fn);
       var _tmp2 = run && runner(fn);
     },
     runAll: function() {
       var i = 0;
       run = true;
       for(;i<queue.length;i++) {
         runner(queue[i]);
       }
       queue = [];
     }
  };
}());

setTimeout(function(){
  waitForGlobal('jQuery', modulousQueue.runAll);
}, 5000);
</script>
<script type="text/javascript">
    function doTaboola(taboolaParams) {
        if (typeof taboolaParams == 'undefined') return;
        
        window._taboola = window._taboola || [];
        if (!doTaboola.loaded) {
            _taboola.push({ article:'auto' });
            var _async_script = !function (e, f, u) {
                e.async = 1;
                e.src = u;
                f.parentNode.insertBefore(e, f);
            }(document.createElement('script'), document.getElementsByTagName('script')[0], taboolaParams.loader);
            doTaboola.loaded = true;
        }
        window.__taboolaRecircCount = { "native": 0, "taboola": 0 };
        window.__taboolaModulesAdded = false;
        _taboola.push({
            "listenTo": 'render',
            "handler": function(e) {
                var detail = e.detail;
                if ( detail.mode.substr(0,7) === "organic" ) {
                  var type = "native";
                } else {
                  var type = "taboola";
                }
                var i = 0;
                var container = window.jQuery(detail.container);
                while ( window.jQuery && detail.items[i] ) {
                    var curCount = window.__taboolaRecircCount[type];
                    curCount++;
                    window.__taboolaRecircCount[type] = curCount;
                    var imageSlk = "elm:img;subsec:" + type + ";cpos:" + curCount + ";pos:1";
                    var headlineSlk = "elm:hdln;subsec:" + type + ";cpos:" + curCount + ";pos:2";
                    var dataItemId = detail.items[i].id;
                    var taboolaDomNode = container.find(".videoCube_" + (i+1).toString() + "_child");
                    taboolaDomNode.find(".item-thumbnail-href").attr("data-ylk", imageSlk); 
                    taboolaDomNode.find(".item-label-href").attr("data-ylk", headlineSlk);
                    i++;
                }
                if ( window.RapidInstance ) {
                  if ( !window.__taboolaModulesAdded ) {
                    window.RapidInstance.addModules(['below-entry-desktop', 'taboola-below-entry-common']);
                    window.__taboolaModulesAdded = true;
                  }
                  
                  window.RapidInstance.refreshModule("taboola-below-entry-common");
                }
            }
        });
        var cb = function(o){}; // function(o){ o.container.removeAttribute('id'); }
        _taboola.push({onrender: cb, mode:taboolaParams.mode, container:taboolaParams.container, placement:taboolaParams.placement, target_type:taboolaParams.target_type});
        
    }
</script>
<style>.trc-auto-size { height: auto !important; }</style>
<style type="text/css">
  .dm-player, .dm__info-card {
    width: 100%;
    margin: 0 auto;
  }
  
  .page--skin-life .dm-player-container {
    width: 630px;
    max-width: 100%;
    margin: 0 auto;
  }
</style>

        
        <!-- ads_asset_insert -->
        

                
                                                    
<!-- RAPID INITIALIZATION --><script type="text/javascript">window.rapidConfig = (function(){
    var rapidJson = {"spaceid":1197803214,"keys":{"ver":"huffpostcms","st_sec":"kr.hpmg","pt":"content","pct":"story","pstaid":"784dd41f-9a88-313e-bbe1-2e63490f1c59","paid":"huffpost_kr_133=hpo:617fd0dee4b079111a66fbcf","p_sec":"entertainment"},"nonanchor_track_class":"yr-track","async_all_clicks":true} || {};
    function getCookie(a) {
      var b = document.cookie.match('(^|;)\\s*' + a + '\\s*=\\s*([^;]+)');
      return b ? b.pop() : '';
    }

    return rapidJson;
  }());

  var guce_referrer = getQueryStringParameter(window.location.href, "guce_referrer_us");
  if (guce_referrer) {
      window.rapidConfig.referrer = base64Url_decode(guce_referrer);
  }

  if (window.Tracking.cobrand) {
      window.rapidConfig.keys['pl1'] = window.Tracking.cobrand;
  }

  (function(rapidConfig, referrerUrl) {
      var editions = ["huffingtonpost.com.au","huffpostbrasil.com","huffingtonpost.ca","huffingtonpost.de","huffingtonpost.es","huffingtonpost.fr","huffingtonpost.gr","huffingtonpost.in","huffingtonpost.it","huffingtonpost.jp","huffingtonpost.kr","huffpostmaghreb.com","huffingtonpost.com.mx","quebec.huffingtonpost.ca","huffingtonpost.co.za","huffingtonpost.co.uk","huffpost.com"]
      var isHuffpost = referrerUrl ? editions.some(function (edition) {
          return referrerUrl.indexOf(edition) >= 0;
      }) : false;

      if (isHuffpost && rapidConfig.keys && rapidConfig.keys.expn === 'readmore-content-page') {delete rapidConfig.keys.expn;
      }
  }) (window.rapidConfig, document.referrer);  if (window.rapidElements) {
      $(function() {
          MW.modules.rapid.trackElements('body', window.rapidElements);
          delete window.rapidElements;
      });
  }
</script>

<!-- Begin Google Analytics -->
<script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-54436896-4', 'auto');
  ga('send', 'pageview');

</script>
<!-- End Google Analytics -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async type="text/javascript" src="https://www.googletagmanager.com/gtag/js?id=UA-1740781-82"></script>
<script type="text/javascript">
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}

    gtag('js', new Date());
    gtag('set', {
        custom_map: {
            dimension1: 'pageType',
            dimension2: 'team',
            dimension3: 'tags',
            dimension4: 'edition',
            dimension5: 'department',
            dimension6: 'section',
            dimension7: 'author',
            dimension8: 'articleId',
            dimension9: 'publishDate',
            dimension10: 'platform',
            dimension11: 'loggedIn',
            dimension12: 'videoPresence',
            dimension13: 'originalEdition',
        },
    });

    gtag('set', {
    "department": "entertainment",
    "platform": "huffpostcms",
    "loggedIn": 0,
    "pageType": "content",
    "edition": "kr",
    "section": "entertainment",
    "team": "kr_edit",
    "tags": "@instantarticle,@vert_entertainment,@gamp,yutyubeu,chabyeol,ojingeo-geim,injong-chabyeol,keuriseuchan-ragahil",
    "author": "dohyemin",
    "articleId": "617fd0dee4b079111a66fbcf",
    "publishDate": "2021-11-01T20:56:38",
    "videoPresence": "video_youtube_entrybody",
    "originalEdition": "kr"
});gtag('config', 'UA-1740781-82', {
            page_title: "'\uc624\uc9d5\uc5b4 \uac8c\uc784' \ud544\ub9ac\ud540 \ucd9c\uc2e0 \ubc30\uc6b0\uac00 \ud55c\uad6d\uc758 \ub9c8\uc744\ubc84\uc2a4\uc5d0\uc11c \uacaa\uc5c8\ub358 \uc778\uc885 \ucc28\ubcc4 \uacbd\ud5d8\ub2f4",
        });</script>
    <script type="text/javascript">
    window.buzzfeed_cet_data = {"context_page_id":"617fd0dee4b079111a66fbcf","context_page_type":"buzz","destination":"huffpost","mode":"desktop","page_edition":"ko-kr"};
    var cetEnv = window.buzzfeed_cet_env;
    var sendClientEvent = window.BuzzfeedCet.createClientEvent({ env: 'prod', source: 'web_huffpost' });
    var buzzfeedCetPageview = function(payload) {
        payload = payload || {};
        sendClientEvent(
            payload.type || window.BuzzfeedCet.events.pageview,
            Object.assign({}, window.buzzfeed_cet_data, payload.data)
        );
    };
    // This is the initial pageview (it doesn't block)
    buzzfeedCetPageview();
</script>
                    
                        
    
                    <script type="text/javascript">
    window.twttr = (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0],
            t = window.twttr || {};
        if (d.getElementById(id)) return t;
        js = d.createElement(s);
        js.id = id;
        js.async = true;
        js.src = "//platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);

        t._e = [];
        t.ready = function(f) {
            t._e.push(f);
        };

        return t;
    }(document, "script", "twitter-wjs"));
</script>
                </head><body  class="country-kr locale-ko_KR page--skin-life entry">
                        
    
                    <div id="fb-root"></div>
<script>(function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.async = true;
        js.src = "//connect.facebook.net/ko_KR/sdk.js#xfbml=1&version=v2.10&appId=284021941754241";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
    
                                <!-- ads_top_1x1 -->
    <div id="modulous_top_1x1" class="ad_spot">
        <div id="ad_a_all_TopRight"></div>
<script src="https://adservice.hani.co.kr/RealMedia/ads/adstream_sx.ads/www.huffingtonpost.kr/a_all@TopRight" async></script><style type="text/css">
.organic-thumbnails-rr .trc_rbox_header {
  text-align: center;
}

.organic-thumbnails-rr .trc_rbox_header_span {
  font-family: "ProximaNovaCond-bold", "Helvetica Neue", "Helvetica", Roboto, Arial, sans-serif;
  font-weight: 700;
  display: inline-block;
  height: 24px;
  line-height: 24px;
  margin: 0 auto 23px auto;
  text-align: center;
  font-size: 17px;
  padding: 2px 15px 0;
  font-style: italic;
  background: #F83371;
  color: #fff;
  position: relative;
  letter-spacing: 2px;
  text-transform: uppercase;
}

.organic-thumbnails-rr .trc_rbox_header_span::before,
.organic-thumbnails-rr .trc_rbox_header_span::after {
  content: "";
  position: absolute;
  width: 0;
  height: 0;
}

.organic-thumbnails-rr .trc_rbox_header_span::before {
  top: -1px;
  left: -1px;
  border-top: 1.9em solid #fff;
  border-right: 0.4em solid transparent;
}

.organic-thumbnails-rr .trc_rbox_header_span::after {
  bottom: -1px;
  right: -1px;
  border-bottom: 1.9em solid #fff;
  border-left: 0.4em solid transparent;
}
</style><!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WN49HC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WN49HC');</script>
<!-- End Google Tag Manager -->
    </div>
        
        
        
                    
<div class="left-nav yr-life-left-nav" role="menu">
    <div class="left-nav__header yr-life-top">
        <button aria-label="Close Menu" class="hamburger-close hamburger-close-button yr-hamburger-close" type="button"></button>
        <div class="nav-editions yr-life-editions">
    <ul class="nav-editions__dropdown">
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffingtonpost.es/" data-edition="es">
                    España
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffingtonpost.fr/" data-edition="fr">
                    France
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffingtonpost.gr/" data-edition="gr">
                    Ελλάδα (Greece)
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffpost.com/?country=IT" data-edition="it">
                    Italia
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffingtonpost.jp/" data-edition="jp">
                    日本 (Japan)
                </a>
            </li>
                                <li class="nav-editions__dropdown__item nav-editions__dropdown__item--selected">
                <a class="yr-edition-link" href="https://www.huffingtonpost.kr/" data-edition="kr">
                    한국 (Korea)
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffingtonpost.co.uk/" data-edition="uk">
                    United Kingdom
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffpost.com/?country=US" data-edition="us">
                    United States
                </a>
            </li>
            </ul>

    <div class="nav-editions__buttons"><a
            class="nav-editions__buttons__current nav-editions-open-button yr-life-editions-open"
            data-s-text="한국 (Korea) Edition"
            href="#"
        >한국 (Korea) Edition</a>
        <a class="nav-editions__buttons__close nav-editions-close-button yr-life-editions-close" href="#">닫기</a>
    </div>
</div>
    </div>
    <div class="left-nav__body"><form class="nav-search" id="left-nav-search" action="/search/" accept-charset="UTF-8" method="get">
    <i class="icon-Nav_Search_Life"></i>
    <a href="#" class="nav-search__cancel nav-search-close-button" id="left-nav-search-close-button"></a>
    <input type="text" autoComplete="off" placeholder="Find HuffPost Articles" class="nav-search__keywords" id="left-nav-search-input" name="keywords">
</form>
<ul class="left-nav-menu yr-life-sections">
                                            <li class="left-nav-menu__item yr-life-section-item" data-s-value="뉴스&amp;이슈">
                    <a class="left-nav-menu__item__link" href="/news/">뉴스&amp;이슈</a>

                                            <ul class="left-nav-menu__subitems">
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/politics/" target="_self">
                                        정치
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/society/" target="_self">
                                        사회
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/business/" target="_self">
                                        경제
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/north-korea/" target="_self">
                                        북한
                                    </a>
                                </li>
                                                    </ul>
                                    </li>
                                            <li class="left-nav-menu__item yr-life-section-item" data-s-value="글로벌">
                    <a class="left-nav-menu__item__link" href="/world/">글로벌</a>

                                            <ul class="left-nav-menu__subitems">
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/america/" target="_self">
                                        미국
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/asia/" target="_self">
                                        아시아
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/europe/" target="_self">
                                        유럽
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/hollywood/" target="_self">
                                        해외스타
                                    </a>
                                </li>
                                                    </ul>
                                    </li>
                                            <li class="left-nav-menu__item yr-life-section-item" data-s-value="보이스">
                    <a class="left-nav-menu__item__link" href="/voices/">보이스</a>

                                            <ul class="left-nav-menu__subitems">
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/women/" target="_self">
                                        여성
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/gay-voice/" target="_self">
                                        성소수자
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/the-disabled/" target="_self">
                                        장애인
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/parenting/" target="_self">
                                        아동
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/animal/" target="_self">
                                        동물
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/environment/" target="_self">
                                        환경
                                    </a>
                                </li>
                                                    </ul>
                                    </li>
                                            <li class="left-nav-menu__item yr-life-section-item" data-s-value="라이프">
                    <a class="left-nav-menu__item__link" href="/lifestyle/">라이프</a>

                                            <ul class="left-nav-menu__subitems">
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/sex/" target="_self">
                                        섹스&amp;건강
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/travel" target="_self">
                                        여행
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/tech/" target="_self">
                                        테크&amp;머니
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/taste/" target="_self">
                                        음식
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/style-beauty/" target="_self">
                                        스타일
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/huff-trend/" target="_self">
                                        허프트렌드
                                    </a>
                                </li>
                                                    </ul>
                                    </li>
                                            <li class="left-nav-menu__item yr-life-section-item" data-s-value="엔터테인먼트">
                    <a class="left-nav-menu__item__link" href="/entertainment/">엔터테인먼트</a>

                                            <ul class="left-nav-menu__subitems">
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/culture/" target="_self">
                                        아트&amp;컬처
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/k-pop/" target="_self">
                                        K-POP
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/music/" target="_self">
                                        음악
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/movie/" target="_self">
                                        영화
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/tv/" target="_self">
                                        TV
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/sports/" target="_self">
                                        스포츠
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/ott/" target="_self">
                                        OTT
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/youtube/" target="_self">
                                        유튜브
                                    </a>
                                </li>
                                                                                            <li class="left-nav-menu__subitems__item yr-life-section-subitem"><a class="left-nav-menu__subitems__item__link" href="/news/celebrity/" target="_self">
                                        셀러브리티
                                    </a>
                                </li>
                                                    </ul>
                                    </li>
                                            <li class="left-nav-menu__item yr-life-section-item" data-s-value="코로나19">
                    <a class="left-nav-menu__item__link" href="https://www.huffingtonpost.kr/feature/coronavirus/">코로나19</a>

                                    </li>
                                            <li class="left-nav-menu__item yr-life-section-item" data-s-value="비디오">
                    <a class="left-nav-menu__item__link" href="/video/">비디오</a>

                                    </li>
                    </ul>

            </div>
    <div class="left-nav__footer">
        <div class="left-nav__footer__social">
            <div class="social-buttons social-buttons--left-nav">
                <div class="social-buttons__label">
                    Follow us
                </div>
                <div class="social-buttons__icons yr-life-social-list">
                    <a class= "social-list__item social-list__item--youtube icon-Social_Youtube_Circle yr-social-list-item"
           href="https://www.youtube.com/channel/UCqy-7yypdR64qkyeRD7nOQw"
           data-social-overlay="top-nav__youtube-overlay"
           data-social-name="youtube"
           aria-label="youtube에서 저희를 팔로우하세요"
           target="_blank"></a><a class= "social-list__item social-list__item--facebook icon-Social_Facebook_Circle yr-social-list-item"
           href="https://facebook.com/HuffPostKorea"
           data-social-overlay="top-nav__facebook-overlay"
           data-social-name="facebook"
           aria-label="facebook에서 저희를 팔로우하세요"
           target="_blank"></a><a class= "social-list__item social-list__item--twitter icon-Social_Twitter_Circle yr-social-list-item"
           href="https://twitter.com/huffpostkorea"
           data-social-overlay="top-nav__twitter-overlay"
           data-social-name="twitter"
           aria-label="twitter에서 저희를 팔로우하세요"
           target="_blank"></a><a class= "social-list__item social-list__item--instagram icon-Social_Instagram_Circle yr-social-list-item"
           href="https://www.instagram.com/huffpostkorea/"
           data-social-overlay="top-nav__instagram-overlay"
           data-social-name="instagram"
           aria-label="instagram에서 저희를 팔로우하세요"
           target="_blank"></a>
                </div>
            </div>
        </div>
        <div class="left-nav__footer__links">
            <a class="left-nav__footer__links__item" href="https://www.huffingtonpost.kr/static/huffpostkoreaterms">약관</a>
            |
            <a class="left-nav__footer__links__item" href="https://www.huffingtonpost.kr/static/huffpostkoreaprivacypolicy">개인정보처리방침</a>
        </div>
        <div class="left-nav__footer__copyright">
            Part of <b>HuffPost News</b>
        </div>
    </div>
</div>        
        <div class="page-wrapper">
            <!-- ads_pushdown -->
<div id="modulous_pushdown" class="ad_spot desktop-only">
    <div style="text-align: center;"><div id="ad_a_all_x28"></div>
<script src="https://adservice.hani.co.kr/RealMedia/ads/adstream_sx.ads/www.huffingtonpost.kr/a_all@x28" async></script></div>
</div>
<div class="master-container">
                                                    <header id="desktop__main_header" class="header header_skin_life js-header" role="banner">
    <nav class="header__content yr-masthead">
        <ul class="nav-icons">
            <li class="nav-icons__item">
                <a class="nav-icons__item__link hamburger-nav hamburger-open-button yr-hamburger-open icon-Nav_Hamburger" href="https://www.huffingtonpost.kr" aria-label="허프포스트코리아"></a>
            </li><li class="nav-icons__item nav-icons__search">
                    <form class="nav-search" id="header-search" action="/search/" accept-charset="UTF-8" method="get">
    <i class="icon-Nav_Search_Life"></i>
    <a href="#" class="nav-search__cancel nav-search-close-button" id="header-search-close-button"></a>
    <input type="text" autoComplete="off" placeholder="Find HuffPost Articles" class="nav-search__keywords" id="header-search-input" name="keywords">
</form>

                    <a class="nav-icons__item__link icon-Nav_Search_Life nav-search-open-button yr-search-open" href="/search/" aria-label="검색"></a>
                </li></ul>
        <div class="header__item header__logo">
                            <a class="logo yr-logo" href="/">
                    <img alt="HuffPost" class="logo__img" src="https://amp.assets.huffpost.com/assets-c68994eeea5a7d03079c49c062f99ab1/images/logos/HuffPost.svg">
                </a>
                    </div>

            </nav>

    <nav class="top-nav yr-nav">

        
        <div class="top-nav__inner">
                                            
                <div class="top-nav__item top-nav__item--nyuseuisyu  yr-nav-item"
                    data-edition="korea"
                    data-s-type="section"
                    data-s-value="뉴스&amp;이슈"
                >
                    <a
                        class="top-nav__item__link yr-life-nav-item-link"
                        data-s-text="뉴스&amp;이슈"
                        href="/news/"
                    >
                        <span>뉴스&amp;이슈</span>
                    </a>
                </div>
                                            
                <div class="top-nav__item top-nav__item--geulrobeol  yr-nav-item"
                    data-edition="korea"
                    data-s-type="section"
                    data-s-value="글로벌"
                >
                    <a
                        class="top-nav__item__link yr-life-nav-item-link"
                        data-s-text="글로벌"
                        href="/world/"
                    >
                        <span>글로벌</span>
                    </a>
                </div>
                                            
                <div class="top-nav__item top-nav__item--boiseu  yr-nav-item"
                    data-edition="korea"
                    data-s-type="section"
                    data-s-value="보이스"
                >
                    <a
                        class="top-nav__item__link yr-life-nav-item-link"
                        data-s-text="보이스"
                        href="/voices/"
                    >
                        <span>보이스</span>
                    </a>
                </div>
                                            
                <div class="top-nav__item top-nav__item--raipeu  yr-nav-item"
                    data-edition="korea"
                    data-s-type="section"
                    data-s-value="라이프"
                >
                    <a
                        class="top-nav__item__link yr-life-nav-item-link"
                        data-s-text="라이프"
                        href="/lifestyle/"
                    >
                        <span>라이프</span>
                    </a>
                </div>
                                            
                <div class="top-nav__item top-nav__item--enteoteinmeonteu  yr-nav-item"
                    data-edition="korea"
                    data-s-type="section"
                    data-s-value="엔터테인먼트"
                >
                    <a
                        class="top-nav__item__link yr-life-nav-item-link"
                        data-s-text="엔터테인먼트"
                        href="/entertainment/"
                    >
                        <span>엔터테인먼트</span>
                    </a>
                </div>
                                            
                <div class="top-nav__item top-nav__item--korona19  yr-nav-item"
                    data-edition="korea"
                    data-s-type="section"
                    data-s-value="코로나19"
                >
                    <a
                        class="top-nav__item__link yr-life-nav-item-link"
                        data-s-text="코로나19"
                        href="https://www.huffingtonpost.kr/feature/coronavirus/"
                    >
                        <span>코로나19</span>
                    </a>
                </div>
                    </div>

        <div class="nav-editions yr-life-editions">
    <ul class="nav-editions__dropdown">
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffingtonpost.es/" data-edition="es">
                    España
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffingtonpost.fr/" data-edition="fr">
                    France
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffingtonpost.gr/" data-edition="gr">
                    Ελλάδα (Greece)
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffpost.com/?country=IT" data-edition="it">
                    Italia
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffingtonpost.jp/" data-edition="jp">
                    日本 (Japan)
                </a>
            </li>
                                <li class="nav-editions__dropdown__item nav-editions__dropdown__item--selected">
                <a class="yr-edition-link" href="https://www.huffingtonpost.kr/" data-edition="kr">
                    한국 (Korea)
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffingtonpost.co.uk/" data-edition="uk">
                    United Kingdom
                </a>
            </li>
                                <li class="nav-editions__dropdown__item">
                <a class="yr-edition-link" href="https://www.huffpost.com/?country=US" data-edition="us">
                    United States
                </a>
            </li>
            </ul>

    <div class="nav-editions__buttons"><a
            class="nav-editions__buttons__current nav-editions-open-button yr-life-editions-open"
            data-s-text="한국 (Korea) Edition"
            href="#"
        >한국 (Korea) Edition</a>
        <a class="nav-editions__buttons__close nav-editions-close-button yr-life-editions-close" href="#">닫기</a>
    </div>
</div>

        <div class="top-nav-sticky top-nav-sticky--a-page bounceInDown hide ">
            <nav class="top-nav--front-page top-nav--sticky">
                <div class="top-nav__inner">

                                                                                            <div class="top-nav__item top-nav__item--nyuseuisyu  yr-nav-item"
                             data-edition="korea"
                             data-s-type="section"
                             data-s-value="뉴스&amp;이슈">
                            <a
                                class="top-nav__item__link yr-life-nav-item-link"
                                data-s-text="뉴스&amp;이슈"
                                href="/news/"
                            >
                                <span>뉴스&amp;이슈</span>
                            </a>
                        </div>
                                                                                            <div class="top-nav__item top-nav__item--geulrobeol  yr-nav-item"
                             data-edition="korea"
                             data-s-type="section"
                             data-s-value="글로벌">
                            <a
                                class="top-nav__item__link yr-life-nav-item-link"
                                data-s-text="글로벌"
                                href="/world/"
                            >
                                <span>글로벌</span>
                            </a>
                        </div>
                                                                                            <div class="top-nav__item top-nav__item--boiseu  yr-nav-item"
                             data-edition="korea"
                             data-s-type="section"
                             data-s-value="보이스">
                            <a
                                class="top-nav__item__link yr-life-nav-item-link"
                                data-s-text="보이스"
                                href="/voices/"
                            >
                                <span>보이스</span>
                            </a>
                        </div>
                                                                                            <div class="top-nav__item top-nav__item--raipeu  yr-nav-item"
                             data-edition="korea"
                             data-s-type="section"
                             data-s-value="라이프">
                            <a
                                class="top-nav__item__link yr-life-nav-item-link"
                                data-s-text="라이프"
                                href="/lifestyle/"
                            >
                                <span>라이프</span>
                            </a>
                        </div>
                                                                                            <div class="top-nav__item top-nav__item--enteoteinmeonteu  yr-nav-item"
                             data-edition="korea"
                             data-s-type="section"
                             data-s-value="엔터테인먼트">
                            <a
                                class="top-nav__item__link yr-life-nav-item-link"
                                data-s-text="엔터테인먼트"
                                href="/entertainment/"
                            >
                                <span>엔터테인먼트</span>
                            </a>
                        </div>
                                                                                            <div class="top-nav__item top-nav__item--korona19  yr-nav-item"
                             data-edition="korea"
                             data-s-type="section"
                             data-s-value="코로나19">
                            <a
                                class="top-nav__item__link yr-life-nav-item-link"
                                data-s-text="코로나19"
                                href="https://www.huffingtonpost.kr/feature/coronavirus/"
                            >
                                <span>코로나19</span>
                            </a>
                        </div>
                                    </div>
            </nav>

            <ul class="nav-icons">
                <li class="nav-icons__item">
                    <a class="nav-icons__item__link hamburger-nav hamburger-open-button yr-hamburger-open icon-Nav_Hamburger" href="https://www.huffingtonpost.kr" aria-label="허프포스트코리아"></a>
                </li>
                <li class="nav-icons__item nav-icons__item--logo">
                    <a class="nav-icons__item__link yr-logo" href="https://www.huffingtonpost.kr" aria-label="허프포스트코리아">
                        <i class="icon-Social-HuffPost"></i>
                        <img alt="HuffPost" class="nav-icons__item__logo" src="https://amp.assets.huffpost.com/assets-c68994eeea5a7d03079c49c062f99ab1/images/logos/HuffPost.svg">
                    </a>
                </li>
            </ul>
        </div>
    </nav>
</header>
                
                <div class="inner-container row" role="main">

                                            
                                    <div class="body-splash">
                                                                                                <!-- ads_leaderboard_flex -->
<div id="modulous_leaderboard_flex" class="ad_spot desktop-only sticky-advertisement"><style type="text/css"> #topnav_margin_btm { margin: 0 !important; } </style>
<div id="ad_leaderboard_flex" class="ad_wrapper_"><div id="ad_a_all_Top" style="text-align:center;">
<iframe src="https://adservice.hani.co.kr/RealMedia/ads/adstream_sx.ads/www.huffingtonpost.kr/a_all@Top" width="728px" height="90px" marginwidth="0" marginheight="0" frameborder="0" scrolling="no"></iframe>
</div></div>
<script type="text/javascript">if (typeof HPAds !== 'undefined') { 
HPAds.ad_onload('div[id^="ad_leaderboard_flex"] iframe','HPAds.ad_uac_onload_handler(\' iframe[class^="uac_"]\',this,\'bottom_ad_border_div\',10)');
}</script></div>
                                                            
                            <!-- ads_splash_takeover -->
<div id="modulous_splash_takeover" class="ad_spot ad_spot--centered"></div>
                        </div>
                    
    
                        
                
                    <div class="page__content">
                            
    <article>
                    

<header class="entry__header yr-entry-header">
    
    	                    <a class="entry-eyebrow" href="/entertainment/"><span>엔터테인먼트</span></a>
            
            <div class="timestamp">
    <span class="timestamp__date timestamp__date--published">
        2021년 11월 01일 20시 56분 KST
    </span>

    
    </div>    
    <div class="headline">
        <h1 class="headline__title">&#039;오징어 게임&#039; 필리핀 출신 배우가 한국의 마을버스에서 겪었던 인종 차별 경험담</h1>

                    <h2 class="headline__subtitle">양배추가 왜 거기서 나와...........</h2>
        
        <div class="headline__stroke" style="background-color: #0dbe98"></div>
    </div>

    

    

<div class="share-bar share-bar--sticky yr-share"><ul class="share-bar__list"><li class="facebook share-bar__item"><a class="share-bar__item-link icon-Social_Facebook yr-share-item" data-social-name="facebook" aria-label="Share on Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.huffingtonpost.kr%2Fentry%2Fchristian-lagahit_kr_617fd0dee4b079111a66fbcf%3Fncid%3Dother_facebook_eucluwzme5k%26utm_campaign%3Dshare_facebook" target="_blank"></a></li><li class="twitter share-bar__item"><a class="share-bar__item-link icon-Social_Twitter yr-share-item" data-social-name="twitter" aria-label="Share on Twitter" href="https://twitter.com/share?url=https%3A%2F%2Fwww.huffingtonpost.kr%2Fentry%2Fchristian-lagahit_kr_617fd0dee4b079111a66fbcf%3Fncid%3Dother_twitter_cooo9wqtham%26utm_campaign%3Dshare_twitter&text=%27%EC%98%A4%EC%A7%95%EC%96%B4%20%EA%B2%8C%EC%9E%84%20276%EB%B2%88%27%20%ED%95%84%EB%A6%AC%ED%95%80%20%EC%B6%9C%EC%8B%A0%20%EB%B0%B0%EC%9A%B0%EA%B0%80%20%ED%95%9C%EA%B5%AD%EC%9D%98%20%EB%A7%88%EC%9D%84%EB%B2%84%EC%8A%A4%EC%97%90%EC%84%9C%20%EA%B2%BD%ED%97%98%ED%96%88%EB%8D%98%20%EC%9D%B8%EC%A2%85%20%EC%B0%A8%EB%B3%84%EC%9D%80%20%EC%A0%95%EB%A7%90%20%EC%B6%A9%EA%B2%A9%EC%A0%81%EC%9D%B4%EB%8B%A4" target="_blank"></a></li><li class="kakao share-bar__item"><a class="share-bar__item-link icon-Social_Kakao yr-share-item" data-social-name="kakao" aria-label="Share on Kakao" href="https://story.kakao.com/s/share?url=https%3A%2F%2Fwww.huffingtonpost.kr%2Fentry%2Fchristian-lagahit_kr_617fd0dee4b079111a66fbcf%3Fncid%3Dother_kakao_failidm3y3c%26utm_campaign%3Dshare_kakao" target="_blank"></a></li><li class="kakaoTalk share-bar__item"><a class="share-bar__item-link icon-Social_KakaoTalk yr-share-item" data-social-name="kakaoTalk" aria-label="Share on Kakaotalk" href="javascript:hpKakaoTalkShare(&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;www.huffingtonpost.kr&#x5C;&#x2F;entry&#x5C;&#x2F;christian-lagahit_kr_617fd0dee4b079111a66fbcf&#x3F;ncid&#x3D;kakaotalk&amp;utm_campaign&#x3D;share_kakaotalk&quot;);"></a></li><li class="email share-bar__item"><a class="share-bar__item-link icon-Social_Mail yr-share-item" data-social-name="email" aria-label="Share on Email" href="mailto:?subject=%26%23039%3B%EC%98%A4%EC%A7%95%EC%96%B4%20%EA%B2%8C%EC%9E%84%26%23039%3B%20%ED%95%84%EB%A6%AC%ED%95%80%20%EC%B6%9C%EC%8B%A0%20%EB%B0%B0%EC%9A%B0%EA%B0%80%20%ED%95%9C%EA%B5%AD%EC%9D%98%20%EB%A7%88%EC%9D%84%EB%B2%84%EC%8A%A4%EC%97%90%EC%84%9C%20%EA%B2%AA%EC%97%88%EB%8D%98%20%EC%9D%B8%EC%A2%85%20%EC%B0%A8%EB%B3%84%20%EA%B2%BD%ED%97%98%EB%8B%B4%20%7C%20%ED%97%88%ED%94%84%ED%8F%AC%EC%8A%A4%ED%8A%B8%EC%BD%94%EB%A6%AC%EC%95%84&body=Article: https%3A%2F%2Fwww.huffingtonpost.kr%2Fentry%2Fchristian-lagahit_kr_617fd0dee4b079111a66fbcf%3Fncid%3Dother_email_o63gt2jcad4%26utm_campaign%3Dshare_email" target="_blank"></a></li><li class="comments share-bar__item"><a class="share-bar__item-link icon-comment yr-share-item" data-social-name="comments" aria-label="Share on Comments" href="https%3A%2F%2Fwww.huffingtonpost.kr%2Fentry%2Fchristian-lagahit_kr_617fd0dee4b079111a66fbcf" target="_blank"></a></li></ul></div>

            <div class="author-byline yr-byline">
            
    
    <ul class="author-list ">
        
                                                                            
                                        
            
            
            <li class="author-card yr-author-card">
                                                            <a href="/author/dohyemin" class="bn-author-image bn-clickable yr-author-image" aria-label="More from 도혜민">
                            <div class="author-card__headshot" style="background-image: url(https://img.huffingtonpost.com/asset/5e269c1f2400005400c96d2a.jpg?ops=50_50);"></div>
                        </a>
                                    
                <div class="author-card__details">
                    <span class="author-card__details-container">
                        <a class="author-card__details__name" href="/author/dohyemin">
                                                            <span class="author-card__details__name">
                                    By 도혜민
                                </span>
                                                    </a>
                    </span>
                </div>
            </li>
            </ul>
    </div>
    </header>
        
        <div class="page__content__row row--no-border">
                            <div class="col col--body-center">
                    <div class="entry__below-entry">
                                                    
<div class="entry__content  js-entry-content">
    
        
        
                                                                                                                                        
        
        
        
                                
                    
    <div class="entry__body" data-part="contents">
            <!-- ads_sharebox_260x60 -->
    <div id="sharebox_260x60" class="advertisement sharebox_260x60 ad_spot desktop-only">
        
    </div>

        <div class="post-contents yr-entry-text"><figure class="content-list-component image">
        <span class="share-bar-image-wrapper"><img class="image__src" src="https://img.huffingtonpost.com/asset/617fd3732400006b67508b95.jpg?cache=g4Hh3sFCCm&amp;ops=scalefit_630_noupscale" aria-label="'오징어 게임'에 출연한 크리스찬" alt="'오징어 게임'에 출연한 크리스찬">

            <div class="share-bar share-bar--instream">
                <div class="share-bar__item pinterest" data-type="pinterest">
                    <a class="share-bar__item-link entry__link--omit icon-Social_Pinterest"
                       data-pin-custom="true"
                       href="" target="_blank">
                    </a>
                </div>
            </div>
        </span><div class="image__meta-wrapper"><span class="image__credit">유튜브 '아시안 보스'/뉴스1</span><figcaption class="image__caption">'오징어 게임'에 출연한 크리스찬 라가힐.</figcaption></div></figure><div class="content-list-component text"><p>넷플릭스 &lsquo;오징어 게임&rsquo;에 출연한 필리핀 출신 배우가 한국에서 경험했던 충격적인 인종 차별 경험을 털어놨다.</p><p>주인공은 &lsquo;오징어 게임&rsquo; 276번 참가자로 출연했던 크리스찬 라가힐이다. 라가힐은 &lsquo;오징어 게임&rsquo; 4회 &lsquo;쫄려도 편먹기&rsquo; 편에서 파키스탄 출신 이주 노동자 알리 압둘(아누팜 트리파티)과 팀을 이뤄 눈길을 끌었다.</p>        <!-- entry_paragraph_1_ad -->
    <div id="entry_paragraph_1" data-label-height="50" class="advertisement-holder entry-paragraph-ad entry-body--paragraph-ad">
        <div class="advertisement__label align-center disable-highlight-popup">광고</div>
        <div class="ad_spot "
            >
             <script>document.write("<d"+"iv id='mobonDivBanner_31576'><iframe name='ifrad' id='mobonIframe_31576' src='//www.mediacategory.com/servlet/adBanner?from="+escape(document.referrer)+"&s=31576&igb=74&iwh=300_250&cntad=1&cntsr=1' frameborder='0' scrolling='no' style='height:250px; width:300px;'></iframe></div>");</script>         </div>
    </div>
    <div class="entry-body--paragraph-ad-clear"></div>
<p>크리스찬 라가힐의 본업은 배우가 아니다. 그는 현재 마케팅 컨설턴트 겸 데이터 애널리스트로 일하고 있으며, 파트 타임으로 연기를 하고 있다. &lsquo;오징어 게임&lsquo;을 비롯해 영화 &lsquo;협상&lsquo;, &lsquo;승리호&lsquo;, 드라마 &lsquo;청일전자 미쓰리&rsquo; 등에 출연했다.</p></div><figure class="content-list-component image">
        <span class="share-bar-image-wrapper"><img class="image__src" src="https://img.huffingtonpost.com/asset/617fd5d72100004c666fe37a.png?ops=scalefit_630_noupscale" aria-label="배우 크리스찬" alt="배우 크리스찬">

            <div class="share-bar share-bar--instream">
                <div class="share-bar__item pinterest" data-type="pinterest">
                    <a class="share-bar__item-link entry__link--omit icon-Social_Pinterest"
                       data-pin-custom="true"
                       href="" target="_blank">
                    </a>
                </div>
            </div>
        </span><div class="image__meta-wrapper"><span class="image__credit">유튜브 '아시안 보스'</span><figcaption class="image__caption">배우 크리스찬 라가힐.</figcaption></div></figure><div class="content-list-component text"><p>라가힐은 지난달 24일 공개된 유튜브 &lsquo;아시안 보스&rsquo;와의 인터뷰에서 마을버스에서 겪었던 충격적인 인종 차별을 고백했다.</p>        <!-- entry_paragraph_2_ad -->
    <div id="entry_paragraph_2" data-label-height="50" class="advertisement-holder entry-paragraph-ad entry-body--paragraph-ad">
        <div class="advertisement__label align-center disable-highlight-popup">광고</div>
        <div class="ad_spot "
            >
             <div id="mobonDivBanner_12980"></div>
<script type="text/javascript">
  (function(){
    console.log('show mobonDivBanner_12980 ad');
    var mobonDiv_12980 = document.getElementById("mobonDivBanner_12980");
    if (mobonDiv_12980 != null) {
      mobonDiv_12980.innerHTML = "<iframe name='ifrad' width='300' height='250' id='mobonIframe_12980' src='//www.mediacategory.com/servlet/adbnMobileBanner?from=" + escape(document.referrer) + "&s=12980&bntype=42&cntsr=4&iwh=300_250' frameborder='0' scrolling='no' style='height:250px; width:300px;' ></iframe>"
    }
  })();
</script>         </div>
    </div>
    <div class="entry-body--paragraph-ad-clear"></div>
<blockquote><p>&Prime;마을버스 뒤쪽에 앉아 가고 있었다. 50대 후반으로 보이는 여성이 나를 쳐다봤는데 나중에는 내 얼굴에 양배추를 집어던졌다. 쓰고 있던 안경이 부러졌다. 왜 그러냐고 물었을 때 그 여성은 대답을 하지 않았다. 옆에 있던 다른 승객은 &lsquo;양배추를 던진 여성이 한국 사람이 아닌 당신이 버스에서 내리도록 하기 위해 그런 것 같다&rsquo;라고 설명했다. 당시에 나를 더욱 힘들게 했던 건 마을버스에 있던 어떠한 사람도 나를 도와주지 않았다는 사실이다&rdquo;</p></blockquote><p>이후 라가힐을 버스에서 내렸지만 한국말이 서툴렀던 탓에 택시를 탈 수 없었다고. 라가힐은 당시를 떠올리며 &rdquo;그때 전 한국말을 잘할 수 없었고 아무것도 할 수 없었다. 이해할 수 없었고 눈물이 났다&rdquo;라고 말했다.</p><p>도혜민 에디터: hyemin.do@huffpost.kr</p></div><div class="content-list-component embed-asset"><iframe data-provider="youtube" data-published="November 1, 2021 12:31" data-videovertical="" id="ytplayer" type="text/html" allowFullScreen="allowFullScreen" src="https://www.youtube.com/embed/QXlvvjRJQGw?enablejsapi=1" width="854" height="480" frameborder="0" allow="autoplay" ></iframe></div>                
                                
                <!-- start relEntries --><div class="related-entries related-entries--thumbs related-entries--recirc yr-related-entries"><h3 class="related-entries__head">허프 다른 기사</h3><ul class="related-entries__list"><li class="related-entries__list__item yr-related-entry"><a class="related-entries__image entry__link--omit yr-card-image" href="/entry/anupam-tripathi_kr_617f78efe4b079111a6691a8?ncid=other_huffpostre_pqylmel2bk8&utm_campaign=related_articles" data-img-src="https://img.huffingtonpost.com/asset/617f8e91240000a568508b42.jpg?cache=6ny25V0Oio&amp;ops=600_320">
    
                                                    
    <img class="related-entries__image__src" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="&#039;410만 팔로워&#039; 월드 스타된 아누팜 트리파티가 &quot;인도로 돌아갈 생각있나?&quot; 질문에 보인 반응은 현명하다" aria-label="&#x27;&#xC624;&#xC9D5;&#xC5B4;&#x20;&#xAC8C;&#xC784;&#x27;&#x20;&#xD544;&#xB9AC;&#xD540;&#x20;&#xCD9C;&#xC2E0;&#x20;&#xBC30;&#xC6B0;&#xAC00;&#x20;&#xD55C;&#xAD6D;&#xC758;&#x20;&#xB9C8;&#xC744;&#xBC84;&#xC2A4;&#xC5D0;&#xC11C;&#x20;&#xACAA;&#xC5C8;&#xB358;&#x20;&#xC778;&#xC885;&#x20;&#xCC28;&#xBCC4;" /></a><a class="related-entries__title entry__link--omit yr-card-headline" href="/entry/anupam-tripathi_kr_617f78efe4b079111a6691a8?ncid=other_huffpostre_pqylmel2bk8&utm_campaign=related_articles" aria-label="&#039;410만 팔로워&#039; 월드 스타된 아누팜 트리파티가 &quot;인도로 돌아갈 생각있나?&quot; 질문에 보인 반응은 현명하다">
                &#039;410만 팔로워&#039; 월드 스타된 아누팜 트리파티가 &quot;인도로 돌아갈 생각있나?&quot; 질문에 보인 반응은 현명하다
            </a></li></ul></div><!-- end relEntries --><section class="extra-content"><h5 class="extra-content__title"></h5><div class="extra-content__media"></div></section><div id="modulous_article_body_bottom" class="advertisement ad_spot">
    
</div>
</div>

        <div class="yr-entry-footer">
            
            
            <div id="modulous_article_bottom" class="ad_spot">
    <script>
  window.googletag = window.googletag || { cmd: [] };
</script>
<div id="div-gpt-ad-1582561766823-0" style="">
  <script>
    googletag.cmd.push(function(){ googletag.display('div-gpt-ad-1582561766823-0'); });
  </script>
</div>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  (function(){
    try {
      var sizes = '1x1'.split(',');
      var sz = [];
      for(var i = 0; i < sizes.length; i++) {
        var t = sizes[i].split('x');
        var t2 = [];
        for (var j = 0; j < t.length; j++) {
          t2.push(parseInt(t[j], 10));
        }
        sz.push(t2);
      }
      if (sz.length === 1) {
        sz = sz[0];
        var divId = 'div-gpt-ad-1582561766823-0';
        var div = document.getElementById(divId);
        div.style.width = sz[0] + 'px';
        div.style.height = sz[1] + 'px';
      }

      if (window.console) {
        window.console.debug("[Korea GPT Ad] > AdUnit: /1249652/Huffpo_OSV_Desktop_1x1 | Sizes: 1x1 | Div: div-gpt-ad-1582561766823-0");
      }
    } catch (e) { }
    googletag.cmd.push(function(){
      googletag.defineSlot('/1249652/Huffpo_OSV_Desktop_1x1', sz, 'div-gpt-ad-1582561766823-0').addService(googletag.pubads());
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });
  })();
</script><script>
  window.googletag = window.googletag || { cmd: [] };
</script>
<div id="div-gpt-ad-1582569811176-0" style="">
  <script>
    googletag.cmd.push(function(){ googletag.display('div-gpt-ad-1582569811176-0'); });
  </script>
</div>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  (function(){
    try {
      var sizes = '580x400'.split(',');
      var sz = [];
      for(var i = 0; i < sizes.length; i++) {
        var t = sizes[i].split('x');
        var t2 = [];
        for (var j = 0; j < t.length; j++) {
          t2.push(parseInt(t[j], 10));
        }
        sz.push(t2);
      }
      if (sz.length === 1) {
        sz = sz[0];
        var divId = 'div-gpt-ad-1582569811176-0';
        var div = document.getElementById(divId);
        div.style.width = sz[0] + 'px';
        div.style.height = sz[1] + 'px';
      }

      if (window.console) {
        window.console.debug("[Korea GPT Ad] > AdUnit: /1249652/HUFFPO_ROS_580x400_01 | Sizes: 580x400 | Div: div-gpt-ad-1582569811176-0");
      }
    } catch (e) { }
    googletag.cmd.push(function(){
      googletag.defineSlot('/1249652/HUFFPO_ROS_580x400_01', sz, 'div-gpt-ad-1582569811176-0').addService(googletag.pubads());
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });
  })();
</script>
</div>

            
                            <div class="author-byline author-byline--footer">
                                                                <div class="entry-corrections ">
                                

<a class="follow-us__correction" data-post-origin="athena" data-post-id="617fd0dee4b079111a66fbcf"
data-edition="kr" id="suggest-corrections" data-popup-target="#corrections_container">정정 제보</a>

<div id="corrections_container" style="display: none;">

</div>
                        </div>
                    
                    
<ul class="author-list yr-authors">
            
                                                    
                        <li class="author-card yr-author-card">
                                    <a href="/author/dohyemin" class="bn-author-image bn-clickable yr-author-image" aria-label="More from 도혜민">
                        <div class="author-card__headshot" style="background-image: url(https://img.huffingtonpost.com/asset/5e269c1f2400005400c96d2a.jpg?ops=40_40);"></div>
                    </a>
                


                <div class="author-card__details">
                    <span class="author-card__details-container">
                        <a class="author-card__details__name" href="/author/dohyemin">
                            <span class="author-card__details__name">
                            도혜민
                            </span>
                        </a>
                                                    <span class="author-card__social-container desktop-only">
                                                                                                                            </span>
                                                                    </span>

                                            <span class="author-card__microbio desktop-only">
                            뉴스 에디터, hyemin.do@huffpost.kr
                        </span>
                                    </div>
            </li>
            </ul>

                                                        </div>
            
            
<div class="tag-cloud yr-tag-cloud">
    <span class="tag-more">더 보기:</span>        <a class="tag" href="/news/yutyubeu/">유튜브 </a>        <a class="tag" href="/news/chabyeol/">차별 </a>        <a class="tag" href="/news/ojingeo-geim/">오징어 게임</a>        <a class="tag" href="/news/injong-chabyeol/">인종 차별 </a>        <a class="tag" href="/news/keuriseuchan-ragahil/">크리스찬 라가힐</a></div>

                                </div>

                
        <div class="modal hidden yr-modal yr-slideshow" id="modal">
	<i class="modal__close icon-close-x yr-close yr-track"></i>
	<div class="modal__content">
	</div>
</div>
    </div>
        <aside id="highlight-share__popup" class="desktop-only">
        <a class="icon-Social_Twitter twitter" target="_hplink"></a>
        <a class="icon-Social_Facebook facebook" target="_hplink"></a>
    </aside>
</div>

                        
                                                                                    <!-- Desktop and Mapi Conversations -->
    <div id="conversations">
        <a name="comments"></a>

                    
                            <div class="related" style="padding-left:3px">
    <h2>
        <span class="text">대화</span>
    </h2>
</div>

<div class="fb_comments">
    <fb:comments colorscheme="light" width="570" href="https://www.huffingtonpost.kr/entry/christian-lagahit_kr_617fd0dee4b079111a66fbcf"/>
</div>                        </div>

<!-- Mobile Conversations -->
                                                            <!-- ads_below_entry_recirc -->
<div id="modulous_below_entry_recirc" class="ad_spot desktop-only">
    <div id="taboola-below-article-thumbnails" class="taboola hp-entry-you_may_like"></div>
<div id="hp-more-gravity"></div>
<script>
    (function(){
        var c = document.getElementById('taboola-below-article-thumbnails');
        c.id += '-' + Math.round(Math.random()*1e16);
        
        var taboolaParams = {
            loader: "//cdn.taboola.com/libtrc/huffingtonpost-korea/loader.js",
            mode: "organic-thumbnails-a",
            container: c.id,
            placement: "Below Article Thumbnails",
            target_type: "mix"
        };
        
        if (typeof window.modulousQueue === "function") {
        	window.modulousQueue.add(function(){ doTaboola(taboolaParams); });
        } else {
        	doTaboola(taboolaParams);
        }
    }());
</script><div id="ad_a_all_Middle1" style="text-align:center;">
<iframe src="https://adservice.hani.co.kr/RealMedia/ads/adstream_sx.ads/www.huffingtonpost.kr/a_all@Middle1" width="550px" height="220px" marginwidth="0" marginheight="0" frameborder="0" scrolling="no"></iframe>
</div>
</div>                                                            <!-- ads_article_foot -->
<div id="modulous_article_foot" class="ad_spot desktop-only">
    
</div>
                                                    
                    </div>
                </div>
            
                                                                <div class="col col--body-right yr-col-body-right">
                                                                                                                                    <!-- ads_right_rail_upper-->
<div id="modulous_right_rail_upper" class="ad_spot desktop-only">
    
</div>
                                                                                            <!-- ads_right_rail_flex -->
<div id="modulous_right_rail_flex" class="ad_spot desktop-only">
    <script type="text/javascript">
  if ( "function" === typeof(adSetSyncDelay) ) {
    adSetSyncDelay('125');
  }
</script>
<div id="ad_right_rail_flex" class="ad_wrapper_top"><div id="ad_a_all_Right1" style="text-align:center;">
<iframe src="https://adservice.hani.co.kr/RealMedia/ads/adstream_sx.ads/www.huffingtonpost.kr/a_all@Right1" width="300px" height="250px" marginwidth="0" marginheight="0" frameborder="0" scrolling="no"></iframe>
</div></div>
</div>                                                                                                                                                                                        <!-- ads_right_rail_recirc -->
<div id="modulous_right_rail_recirc" class="ad_bottom_margin_10 ad_spot desktop-only">
    
</div>
                                                                                            

    

<style type="text/css">
    .follow-us__body::before {
        background-color: #0dbe98;
    }

    .follow-us .newsletter-signup input[type="submit"] {
        color: #0dbe98;
    }
</style>


<div class="desktop-only follow-us yr-follow-us">
    <section class="follow-us__body">

        <div class="follow-us__header">
            <h3>구독 및 팔로우</h3>
        </div>

                    
    <div class="email" style="display: list-item;">
    <div class="follow-us__description">
        <p>주요 기사와 블로그를 매일 이메일로 받으세요. 뉴스레터에는 맞춤형 콘텐츠나 광고가 들어갈 수 있습니다.
            <a href="https://www.huffingtonpost.kr/static/huffpostkoreaprivacypolicy" target="_blank">더 알아보기</a>
        </p>

    </div>
    <form class="newsletter-signup" method="POST">
        <div class="newsletter-header icon-Social_Mail">뉴스레터</div>
                    <input name="slug" type="hidden" value="entertainment">
        
        <input class="text" name="email" placeholder="address@email.kr" type="text" aria-label="이메일">
        <input name="source" type="hidden" value="sidebar">
        <label class="signup_error" style="display:none;"><strong>이메일 주소를 정확히 입력해 주세요</strong></label>
                <div class="submit-button-group">
            <input class="subscribe-submit yr-newsletter-submit yr-track" type="submit" value="구독하기">
            <span class="newsletter-signup__submit-arrow icon-arrow-right-grey"></span>
        </div>
        <label class="signup_success" style="display:none;"><strong>가입해 주셔서 감사합니다! 구독 확인 이메일이 곧 발송됩니다.</strong></label>
        <label class="signup_failure" style="display:none;"><strong>가입 처리에 문제가 발생했습니다. 잠시 후 다시 시도해 주십시오.</strong></label>
    </form>
</div>
<!-- /.email -->
        
        <ul class="follow-us__networks">
                            
                                                
                                                    
                
                
                <li class="facebook follow-us-networks-item "
                    data-network="facebook"
                    data-social-overlay="follow-us__facebook-overlay">

                    <a class="facebook follow-us-networks-item-link entry__link--omit yr-follow-us-link"
                       data-href="https://facebook.com/HuffPostKorea"
                       href="https://facebook.com/HuffPostKorea"
                       data-social-name="facebook"
                       title="Facebook에서 저희를 팔로우하세요"
                       target="_blank"
                       style=""
                    >
                        <i class="follow-us-networks-item-link-icon icon-Social_Facebook"></i>

                        <span class="follow-us-networks-item-link-text" style="">Facebook</span>
                    </a>
                </li>
                            
                                                
                                                    
                
                
                <li class="twitter follow-us-networks-item even"
                    data-network="twitter"
                    data-social-overlay="follow-us__twitter-overlay">

                    <a class="twitter follow-us-networks-item-link entry__link--omit yr-follow-us-link"
                       data-href="https://twitter.com/huffpostkorea"
                       href="https://twitter.com/huffpostkorea"
                       data-social-name="twitter"
                       title="Twitter에서 저희를 팔로우하세요"
                       target="_blank"
                       style=""
                    >
                        <i class="follow-us-networks-item-link-icon icon-Social_Twitter"></i>

                        <span class="follow-us-networks-item-link-text" style="">Twitter</span>
                    </a>
                </li>
                    </ul>
    </section>
    <div class="mod-footer"></div>
</div>


                                                                                            <!-- ads_text_sponsorship -->
<div id="modulous_text_sponsorship" class="ad_bottom_margin_10 ad_spot desktop-only">
    <div id="ad_a_all_Right2" style="text-align:center;">
<iframe src="https://adservice.hani.co.kr/RealMedia/ads/adstream_sx.ads/www.huffingtonpost.kr/a_all@Right2" width="300px" height="250px" marginwidth="0" marginheight="0" frameborder="0" scrolling="no"></iframe>
</div>
</div>
                                                                                            <!-- ads_right_rail_lower -->
<div id="modulous_right_rail_lower" class="ad_spot desktop-only ad_bottom_margin_10">
    
</div>                                                                                            

            <div id="right-rail-trending">
            <section class="component js-scroll loaded recirc recirc--trending recirc--apage recirc--page yr-trending">
                <div class="recirc__zone__title">
                    <h3 class="recirc__title trending">
                        오늘의 인기기사
                    </h3>
                </div>

                
                    <div id="trending_1" class="recirc__content">
                        <div class="card recirc__item yr-card">
                            <div class="card__content">
                                <a class="card__image yr-card-image" href="/entry/kim-yong-gun_kr_617f55cbe4b09314321a178d?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">
                                    <div class="card__image__wrapper">
                                                                                    <div class="card__image card__image--cover-bg">
                                                <div class="card__image__src">
                                                    <img src="https://img.huffingtonpost.com/asset/617f5771240000a568508b1d.jpg?cache=XdINtz98uq&amp;ops=150_150" alt="'혼외 임신 스캔들' 주인공 김용건이 3개월 만에 예능 프로그램으로 복귀하자 선배 이순재가 보인">
                                                </div>
                                            </div>
                                                                            </div>
                                </a>
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link yr-card-headline" href="/entry/kim-yong-gun_kr_617f55cbe4b09314321a178d?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">&#039;혼외 임신 스캔들&#039; 주인공 김용건이 3개월 만에 예능 프로그램으로 복귀하자 선배 이순재가 보인 반응</a>
                                    </h2>
                                </div>
                            </div>
                        </div>
                    </div>
                
                    <div id="trending_2" class="recirc__content">
                        <div class="card recirc__item yr-card">
                            <div class="card__content">
                                <a class="card__image yr-card-image" href="/entry/hwang-jeongmin_kr_617f91fde4b09314321a36d3?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">
                                    <div class="card__image__wrapper">
                                                                                    <div class="card__image card__image--cover-bg">
                                                <div class="card__image__src">
                                                    <img src="https://img.huffingtonpost.com/asset/617f998e20000064738d18b8.jpg?ops=150_150" alt="“도와줄 것 있으면 말하라길래...” 임창정의 뮤비 출연 요청에 황정민이 쉽지 않은 조건을 걸었다">
                                                </div>
                                            </div>
                                                                            </div>
                                </a>
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link yr-card-headline" href="/entry/hwang-jeongmin_kr_617f91fde4b09314321a36d3?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">“도와줄 것 있으면 말하라길래...” 임창정의 뮤비 출연 요청에 황정민이 쉽지 않은 조건을 걸었다 (ft.의리)</a>
                                    </h2>
                                </div>
                            </div>
                        </div>
                    </div>
                
                    <div id="trending_3" class="recirc__content">
                        <div class="card recirc__item yr-card">
                            <div class="card__content">
                                <a class="card__image yr-card-image" href="/entry/noh-yoo-jung-divorce_kr_617f3860e4b09314321a01ad?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">
                                    <div class="card__image__wrapper">
                                                                                    <div class="card__image card__image--cover-bg">
                                                <div class="card__image__src">
                                                    <img src="https://img.huffingtonpost.com/asset/617f3f21240000fb64508b0c.jpg?cache=uoinBiXzzD&amp;ops=150_150" alt=""유명 배우에 한살 위" 코미디언 노유정이 '21년 결혼 생활' 배우 이영범의 외도 상대에 한 말에서는 처절함이">
                                                </div>
                                            </div>
                                                                            </div>
                                </a>
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link yr-card-headline" href="/entry/noh-yoo-jung-divorce_kr_617f3860e4b09314321a01ad?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">&quot;유명 배우에 한살 위&quot; 코미디언 노유정이 &#039;21년 결혼 생활&#039; 배우 이영범의 외도 상대에 한 말에서는 처절함이 느껴진다</a>
                                    </h2>
                                </div>
                            </div>
                        </div>
                    </div>
                
                    <div id="trending_4" class="recirc__content">
                        <div class="card recirc__item yr-card">
                            <div class="card__content">
                                <a class="card__image yr-card-image" href="/entry/will-smith-diet-tears-mental-health_kr_617f6ea5e4b066de4f71b002?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">
                                    <div class="card__image__wrapper">
                                                                                    <div class="card__image card__image--cover-bg">
                                                <div class="card__image__src">
                                                    <img src="https://img.huffingtonpost.com/asset/617f7bed2400008d50508b2d.jpg?cache=pN6tsXxC51&amp;ops=150_150" alt=""극단적인 선택할 뻔" 윌 스미스가 갑자기 자녀 앞에서 흘린 눈물에는 진심이 느껴져 짠하다">
                                                </div>
                                            </div>
                                                                            </div>
                                </a>
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link yr-card-headline" href="/entry/will-smith-diet-tears-mental-health_kr_617f6ea5e4b066de4f71b002?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">&quot;극단적인 선택할 뻔&quot; 윌 스미스가 갑자기 자녀 앞에서 흘린 눈물에는 진심이 느껴져 짠하다 (ft.다이어트+영상)</a>
                                    </h2>
                                </div>
                            </div>
                        </div>
                    </div>
                
                    <div id="trending_5" class="recirc__content">
                        <div class="card recirc__item yr-card">
                            <div class="card__content">
                                <a class="card__image yr-card-image" href="/entry/story-qr_kr_617f4633e4b09314321a0949?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">
                                    <div class="card__image__wrapper">
                                                                                    <div class="card__image card__image--cover-bg">
                                                <div class="card__image__src">
                                                    <img src="https://img.huffingtonpost.com/asset/617f4c6c2800008e63a748e4.jpg?cache=q322wK63rB&amp;ops=150_150" alt=""흑돼지 4인분에 비빔냉면, 된장찌개까지 먹고 튀어" 젊은 남녀가 고깃집 먹튀한 내막은 너무 주도면밀해">
                                                </div>
                                            </div>
                                                                            </div>
                                </a>
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link yr-card-headline" href="/entry/story-qr_kr_617f4633e4b09314321a0949?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">&quot;흑돼지 4인분에 비빔냉면, 된장찌개까지 먹고 튀어&quot; 젊은 남녀가 고깃집 먹튀한 내막은 너무 주도면밀해 놀랍다</a>
                                    </h2>
                                </div>
                            </div>
                        </div>
                    </div>
                
                    <div id="trending_6" class="recirc__content">
                        <div class="card recirc__item yr-card">
                            <div class="card__content">
                                <a class="card__image yr-card-image" href="/entry/lee-chang-soo-divorce_kr_617f1855e4b093143219ee3c?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">
                                    <div class="card__image__wrapper">
                                                                                    <div class="card__image card__image--cover-bg">
                                                <div class="card__image__src">
                                                    <img src="https://img.huffingtonpost.com/asset/617f1fb12800006573a748d0.jpg?ops=150_150" alt=""일 안 해도 될 정도로 여유" 스스로 '유책 배우자'라 했던 '돌싱글즈' 이창수씨가 구체적 사정을 고백했는데 좀">
                                                </div>
                                            </div>
                                                                            </div>
                                </a>
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link yr-card-headline" href="/entry/lee-chang-soo-divorce_kr_617f1855e4b093143219ee3c?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">&quot;일 안 해도 될 정도로 여유&quot; 스스로 &#039;유책 배우자&#039;라 했던 &#039;돌싱글즈&#039; 이창수씨가 구체적 사정을 고백했는데 좀 복잡하다</a>
                                    </h2>
                                </div>
                            </div>
                        </div>
                    </div>
                            </section>
        </div>
                                                                                                <!-- ads_right_rail_300x100_lower -->
<div id="modulous_right_rail_300x100_lower" class="ad_spot desktop-only">
    <div id="ad_a_all_Right3" style="text-align:center;">
<iframe src="https://adservice.hani.co.kr/RealMedia/ads/adstream_sx.ads/www.huffingtonpost.kr/a_all@Right3" width="300px" height="100px" marginwidth="0" marginheight="0" frameborder="0" scrolling="no"></iframe>
</div>
</div>
                                                                                            <div class="card-most-popular">
    <div id="modulous_gravity_most_popular" class="ad_spot">
        <div id="taboola-right-rail-thumbnails" class="taboola hp-entry-you_may_like"></div>
<div id="hp-more-gravity"></div>
<script>
    (function(){
        var c = document.getElementById('taboola-right-rail-thumbnails');
        c.id += '-' + Math.round(Math.random()*1e16);
        
        var taboolaParams = {
            loader: "//cdn.taboola.com/libtrc/huffingtonpost-korea/loader.js",
            mode: "organic-thumbnails-rr",
            container: c.id,
            placement: "Right Rail Thumbnails",
            target_type: "mix"
        };
        
        if (typeof window.modulousQueue === "function") {
        	window.modulousQueue.add(function(){ doTaboola(taboolaParams); });
        } else {
        	doTaboola(taboolaParams);
        }
    }());
</script>
    </div>
</div>
                                                                                            <!-- ads_upper_sponsorship -->
<div id="modulous_sponsorship" class="ad_spot desktop-only">
    
</div>
                                                                                            <!-- ads_right_rail_300x250_lower -->
<div id="modulous_right_rail_300x250_lower" class="ad_spot desktop-only ad_bottom_margin_15">
    <div id="ad_right_rail_300x250_lower" class="ad_wrapper_"><div id="ad_a_all_BottomRight"></div>
<script src="https://adservice.hani.co.kr/RealMedia/ads/adstream_sx.ads/www.huffingtonpost.kr/a_all@BottomRight" async></script></div>
</div>
                                                                                                                                                                </div>
                                                    </div>
    </article>
                    </div>
                </div>
            </div>

                                            
        
                
    
        <div class="newsletter-toaster desktop-only hidden yr-newsletter-toaster">
            <div class="newsletter-toaster__inner-container">
                <div class="newsletter-toaster__close-button yr-close yr-track icon-close-x"></div>
                <div class="newsletter-toaster__body-container">
                    <div class="newsletter-toaster__body">

                        <div class="newsletter-toaster__left">
                            <img src="https://amp.assets.huffpost.com/assets-c68994eeea5a7d03079c49c062f99ab1/images/icons/newsletter-toaster.png" role="presentation">
                        </div>
                        <div class="newsletter-toaster__right">
                            <div class="newsletter-toaster__right-title">
                                엔터테인먼트 뉴스레터 구독하기
                            </div>
                            <div class="newsletter-toaster__right-form">
                                <form class="newsletter-signup toaster" method="POST">
                                    <div class="newsletter-signup__input-group">
                                        <input name="slug" type="hidden" value="entertainment">
                                        <input name="newsid" type="hidden" value="604bb85300f22f4b275af88a">
                                        <input name="source" type="hidden" value="lower-left-pop-up">
                                        <input class="newsletter-signup__input" name="email" placeholder="address@email.kr" type="text">
                                    </div>
                                    <div class="newsletter-signup__submit-button-group">
                                        <input class="submit-button-group__button subscribe-submit yr-newsletter-submit yr-track" type="submit" value="구독하기">
                                    </div>
                                                                        <label class="newsletter-toaster__signup-error signup_error"><span class="newsletter-toaster__message"><strong>이메일 주소를 정확히 입력해 주세요</strong></span></label>
                                    <label class="newsletter-toaster__signup-success signup_success"><span class="newsletter-toaster__message"><strong>가입해 주셔서 감사합니다! 구독 확인 이메일이 곧 발송됩니다.</strong></span></label>
                                    <label class="newsletter-toaster__signup-failure signup_failure"><span class="newsletter-toaster__message"><strong>가입 처리에 문제가 발생했습니다. 잠시 후 다시 시도해 주십시오.</strong></span></label>
                                </form>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
                            


<footer id="desktop__main_footer" class="huffpost-footer huffpost-footer_skin_life yr-footer">
            <!-- ads_leaderboard_bottom -->        <!-- ads_leaderboard_footer -->    
    <div id="footer-marker"></div>
    <div class="footer__top">
        <div class="footer__logo">
                                        
            <a class="footer__logo__link yr-logo" href="/">
                <i class="icon-Social-HuffPost"></i>
                                    <img alt="HuffPost" class="footer__img" src="https://amp.assets.huffpost.com/assets-c68994eeea5a7d03079c49c062f99ab1/images/logos/HuffPost.svg" role="presentation">
                            </a>
        </div>

                
                                                                                                                                                    
                            
        
                                                        
        <ul class="footer__nav bn-footer-links yr-life-sections-footer">
            
                            <li class="footer__nav__item yr-life-section-footer-item">
                                            <a class="footer__nav__link yr-footer-link" href="/news/" data-s-value="뉴스&amp;이슈">
                            뉴스&이슈
                        </a>
                                    </li>
                            <li class="footer__nav__item yr-life-section-footer-item">
                                            <a class="footer__nav__link yr-footer-link" href="/world/" data-s-value="글로벌">
                            글로벌
                        </a>
                                    </li>
                            <li class="footer__nav__item yr-life-section-footer-item">
                                            <a class="footer__nav__link yr-footer-link" href="/voices/" data-s-value="보이스">
                            보이스
                        </a>
                                    </li>
                            <li class="footer__nav__item yr-life-section-footer-item">
                                            <a class="footer__nav__link yr-footer-link" href="/lifestyle/" data-s-value="라이프">
                            라이프
                        </a>
                                    </li>
                            <li class="footer__nav__item yr-life-section-footer-item">
                                            <a class="footer__nav__link yr-footer-link" href="/entertainment/" data-s-value="엔터테인먼트">
                            엔터테인먼트
                        </a>
                                    </li>
                            <li class="footer__nav__item yr-life-section-footer-item">
                                            <a class="footer__nav__link yr-footer-link" href="/feature/coronavirus/" data-s-value="코로나19">
                            코로나19
                        </a>
                                    </li>
                            <li class="footer__nav__item yr-life-section-footer-item">
                                            <a class="footer__nav__link yr-footer-link" href="/video/" data-s-value="비디오">
                            비디오
                        </a>
                                    </li>
                    </ul>

        <ul class="footer__list footer__list--vertical bn-footer-links yr-life-footer-links footer__list--one-partner">
                            <li class="footer__list__item yr-life-footer-link">
                                            <a class="footer__link yr-footer-link " href="/rss/index.xml" >
                            RSS
                        </a>
                                    </li>
                            <li class="footer__list__item yr-life-footer-link">
                                            <a class="footer__link yr-footer-link " href="/static/huffpostkoreafaq" >
                            자주 묻는 질문들
                        </a>
                                    </li>
                            <li class="footer__list__item yr-life-footer-link">
                                            <a class="footer__link yr-footer-link " href="/static/huffpostkoreaterms" >
                            서비스 약관 (업데이트 됨)
                        </a>
                                    </li>
                            <li class="footer__list__item yr-life-footer-link">
                                            <a class="footer__link yr-footer-link " href="/static/huffpostkoreaprivacypolicy" >
                            개인정보 취급방침 (업데이트 됨)
                        </a>
                                    </li>
                            <li class="footer__list__item yr-life-footer-link">
                                            <a class="footer__link yr-footer-link " href="/static/huffpostkoreacommentpolicy" >
                            댓글 작성 및 조정 정책
                        </a>
                                    </li>
                            <li class="footer__list__item yr-life-footer-link">
                                            <a class="footer__link yr-footer-link " href="/static/huffpostkoreaaboutus" >
                            회사소개
                        </a>
                                    </li>
                            <li class="footer__list__item yr-life-footer-link">
                                            <a class="footer__link yr-footer-link " href="/static/huffpostkoreacontactus" >
                            오시는길
                        </a>
                                    </li>
                                        <li class="footer__list__item footer__list__item--partners">
                                                            <img class="footer__list__img" src="https://amp.assets.huffpost.com/assets-c68994eeea5a7d03079c49c062f99ab1/images/partner-logos/partner-sk-logo.png">
                                                    </li>
                    </ul>

                <ul class="footer__list footer__list--horizontal">
                            <li class="footer__list__item">
                                            허핑턴포스트코리아(유)
                                    </li>
                            <li class="footer__list__item">
                                            등록번호 : 서울 아 03003
                                    </li>
                            <li class="footer__list__item">
                                            등록일자 : 2014 년 2 월 10 일
                                    </li>
                            <li class="footer__list__item">
                                            제호: 허핑턴포스트코리아
                                    </li>
                            <li class="footer__list__item">
                                            발행·편집인: 이상훈
                                    </li>
                            <li class="footer__list__item">
                                            주소: 서울 마포구 마포대로 12길 34, 소담빌딩 3층
                                    </li>
                            <li class="footer__list__item">
                                            발행일자: 2014년 2월 28일
                                    </li>
                            <li class="footer__list__item">
                                            청소년보호책임자: 정인택
                                    </li>
                            <li class="footer__list__item">
                                            대표번호: 02-6958-9012
                                    </li>
                    </ul>
            </div>
    <div class="footer__bottom">
        <div class="footer__bottom__nav">
                                            <div class="footer__bottom__nav__item">
                                            © 2021 HuffPost Korea, Ltd. All Rights Reserved.
                                    </div>
            
            <div class="footer__rights">Part of <b>HuffPost News</b></div>
            <div class="footer__huffpost">The Huffington Post</div>
        </div>
    </div>
</footer>
            
            <div class="popup-overlay"></div>

            
                <!-- ads_bottom_1x1 -->
    <div id="modulous_bottom_1x1" class="ad_spot">
        <script>
for (iframe of document.getElementsByTagName('iframe')) {
  source = iframe.getAttribute('src');
    if(source && source.match(/^(http|https):\/\/vid.me/)) {
      console.log(`removing ${source}`)
      iframe.remove();
    }
}
</script>
    </div>

                        <!--modulous footer -->
            
<script>window.addEventListener('load', window.modulousQueue.runAll);</script>
<script>
    window._taboola = window._taboola || [];
    _taboola.push({flush:true});
</script>
<script type="text/javascript" src="https://modulous.huffpost.com/2020/07/13/1594647407-dm-ce-1.4.0.min.js"></script>


            <noscript>
              <h2>Using a mobile device? Go to <a href="https://m.huffingtonpost.kr/">https://m.huffingtonpost.kr/</a> for HuffPost Mobile.</h2>
            </noscript>

            <div id="mobile_promo"></div>

                                                                    <!-- Facebook Pixel Code: hanami -->

<script>
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
        n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');

    fbq('init', '107420059600728'); // Edition specific
    fbq('track', "PageView");// custom event(s) for bpages
        fbq('trackCustom', 'EntryPage', {
    "section_name": "\uc5d4\ud130\ud14c\uc778\uba3c\ud2b8",
    "tags": [
        "yutyubeu",
        "chabyeol",
        "ojingeo-geim",
        "injong-chabyeol",
        "keuriseuchan-ragahil"
    ],
    "ncid": ""
});</script>
<noscript>
    <img height="1" src="https://www.facebook.com/tr?id=107420059600728&amp;ev=PageView&amp;noscript=1" style="display:none" width="1"></noscript>
<!-- End Facebook Pixel Code -->
                            
            <script type="text/javascript" src="//platform.instagram.com/en_US/embeds.js" async defer></script>

<script type="text/javascript" src="//assets.pinterest.com/js/pinit.js" async defer></script><script type="text/javascript">
(function () {
    'use strict';

    var initPromise;

    function initKakaoTalk() {
        if (!initPromise) {
            initPromise = new Promise(function (resolve, reject) {
                var el = document.createElement('script');
                el.async = true;
                el.src = '//developers.kakao.com/sdk/js/kakao.min.js';
                el.onload = function() {
                    window.Kakao.init("df809701bec0e3fd51cbd88937059c79");
                    resolve();
                };

                document.getElementsByTagName('head')[0].appendChild(el);
            });
        }

        return initPromise;
    }

    function metaContent(propName) {
        return document.querySelector('head meta[property="' + propName + '"]').getAttribute('content');
    }

    function shareWithKakaoTalk(webUrl) {
        var kakaoContent = {
            title: metaContent('og:title'),
            description: metaContent('og:description'),
            imageUrl: metaContent('og:image'),
            link: {
                webUrl: webUrl,
            },
        };

        console.log('KakaoTalk share:', kakaoContent);

        window.Kakao.Link.sendDefault({
            objectType: "feed",
            content: kakaoContent,
            success: function(response) {
                console.log(response);
            },
            fail: function(error) {
                console.log(error);
            }
        });
    }

    window.hpKakaoTalkShare = function (url) {
        if (!window.hpKakaoTalkShare.pending) {
            window.hpKakaoTalkShare.pending = true;
            initKakaoTalk().then(function () {
                shareWithKakaoTalk(url);
                window.hpKakaoTalkShare.pending = false;
            });
        }

        return false;
    };
}) ();
</script>

            
            <script type="text/javascript">
window.jsConfig = {};
</script>

            

<script src="https://amp.assets.huffpost.com/assets-c68994eeea5a7d03079c49c062f99ab1/js/vendor.min.js"></script>
<script src="https://amp.assets.huffpost.com/assets-c68994eeea5a7d03079c49c062f99ab1/js/scripts.min.js"></script>



        
    <script type="text/javascript">
        var JST = {};
        var HPPOST = HPPOST || {};
        HPPOST.postOrigin = "athena";
        HPPOST.postId = "617fd0dee4b079111a66fbcf";
        HPPOST.playListID = "";
        HPPOST.playerID = "";
        HPPOST.companyID = "";
    </script>

    <script src="https://amp.assets.huffpost.com/assets-c68994eeea5a7d03079c49c062f99ab1/js/entry.min.js"></script>

    <script>
        Mobileweb.ads.slideshowLeft = "";
        Mobileweb.ads.slideshowTop = "";
        Mobileweb.init();
    </script>

                            
    
        <script type="text/javascript">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</script>
            
                                        

            
                    </div>
    </body>
</html>

