
<!DOCTYPE html>
<html lang="ko">
    <head>
        


<meta charset="utf-8">
<title>청와대가 26일 개헌안을 발의한다</title>

	<meta name="viewport" content="width=1000">

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />

	<meta name="description" content="21일 발의 예정이었다." />
		<meta property="og:type" content="article" />
		<meta property="og:image" content="https://img.huffingtonpost.com/asset/5aaf0f091e0000fb077af0b0.jpeg?cache=KBtwnJPzwa&amp;ops=1200_630" />
		<meta property="og:site_name" content="허핑턴포스트코리아" />
		<meta property="og:title" content="청와대가 26일 개헌안을 발의한다" />
		<meta property="og:description" content="21일 발의 예정이었다." />
		<meta property="og:url" content="http://www.huffingtonpost.kr/entry/story_kr_5aaf0608e4b0337adf850e4e" />
		<meta property="og:app_id" content="284021941754241" />
		<meta property="fb:app_id" content="284021941754241" />
		<meta property="twitter:site" content="huffpostkorea" />
		<meta property="twitter:card" content="summary_large_image" />
		<meta property="twitter:title" content="청와대가 26일 개헌안을 발의한다" />
		<meta property="twitter:image" content="https://img.huffingtonpost.com/asset/5aaf0f091e0000fb077af0b0.jpeg?cache=KBtwnJPzwa&amp;ops=1200_630" />
		<meta name="twitter:description" content="21일 발의 예정이었다." />
		<meta property="fb:pages" content="296869857127346" />
		<meta name="robots" content="noodp,noydir" />
		<meta property="keywords" content="청와대,개헌,대통령개헌안" />
		<meta property="og:image:url" content="https://img.huffingtonpost.com/asset/5aaf0f091e0000fb077af0b0.jpeg?cache=KBtwnJPzwa&amp;ops=1200_630" />
		<meta property="og:image:width" content="1200" />
		<meta property="og:image:height" content="630" />
		<meta property="og:locale" content="ko_KR" />
		<meta property="twitter:image:width" content="1200" />
		<meta property="twitter:image:height" content="630" />
		<meta property="article:section" content="뉴스" />
		<meta property="article:tag" content="청와대,개헌,대통령개헌안" />
		<meta property="article:published_time" content="2018-03-19T10:18:46+09:00" />
		<meta property="article:modified_time" content="2018-03-19T10:20:11+09:00" />
		<meta name="can-recommend" content="true" />
	    <link rel="canonical" href="http://www.huffingtonpost.kr/entry/story_kr_5aaf0608e4b0337adf850e4e">


                            
    <script type="application/ld+json">
        {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "URL",
        "@id": "http://www.huffingtonpost.kr/entry/story_kr_5aaf0608e4b0337adf850e4e"
    },
    "headline": "\uccad\uc640\ub300\uac00 26\uc77c \uac1c\ud5cc\uc548\uc744 \ubc1c\uc758\ud55c\ub2e4",
    "image": {
        "@type": "ImageObject",
        "url": "https://img.huffingtonpost.com/asset/5aaf0f091e0000fb077af0b0.jpeg?ops=1200_630",
        "width": 1200,
        "height": 630
    },
    "dateCreated": "2018-03-19T10:18:46+09:00",
    "datePublished": "2018-03-19T10:18:46+09:00",
    "dateModified": "2018-03-19T10:20:11+09:00",
    "author": {
        "@type": "Person",
        "name": "\uae40\uc6d0\ucca0"
    },
    "creator": {
        "@type": "Person",
        "name": "\uae40\uc6d0\ucca0"
    },
    "publisher": {
        "@type": "Organization",
        "url": "https://www.huffingtonpost.kr",
        "name": "\ud5c8\ud551\ud134\ud3ec\uc2a4\ud2b8\ucf54\ub9ac\uc544",
        "logo": {
            "@type": "ImageObject",
            "url": "http://m.huffingtonpost.kr/assets-h34b96bbbccebeafa21316d731799bcf5/logos/hp_amp.gif?h=6c7239bcd81bd3a1fa7757c26b1d723a",
            "width": 600,
            "height": 60
        }
    },
    "description": "21\uc77c \ubc1c\uc758 \uc608\uc815\uc774\uc5c8\ub2e4.",
    "articleSection": "\ub274\uc2a4",
    "keywords": [
        "\uccad\uc640\ub300",
        "\uac1c\ud5cc",
        "\ub300\ud1b5\ub839\uac1c\ud5cc\uc548",
        "@instantarticle",
        "type: news"
    ],
    "inLanguage": "ko_KR",
    "thumbnailUrl": "https://img.huffingtonpost.com/asset/5aaf0f091e0000fb077af0b0.jpeg?ops=200_150",
    "url": "http://www.huffingtonpost.kr/entry/story_kr_5aaf0608e4b0337adf850e4e"
}
    </script>

    <link rel="amphtml" href="https://m.huffingtonpost.kr/amp/entry/story_kr_5aaf0608e4b0337adf850e4e/">


<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.huffingtonpost.kr/entry/story_kr_5aaf0608e4b0337adf850e4e" />


<link rel="shortcut icon" href="http://m.huffingtonpost.kr/assets-h34b96bbbccebeafa21316d731799bcf5/favicon.ico?h=cf339f2d96daf6c7aecc6bf0eba0cdac">
<link rel="icon" href="http://m.huffingtonpost.kr/assets-h34b96bbbccebeafa21316d731799bcf5/favicon.ico?h=cf339f2d96daf6c7aecc6bf0eba0cdac" type="image/x-icon" />

<base href="/">

<link rel="stylesheet" href="http://m.huffingtonpost.kr/assets-h34b96bbbccebeafa21316d731799bcf5/css/vendor.min.css?h=e4c40b080ce084cc0abeb2638b142556">
<link rel="stylesheet" href="http://m.huffingtonpost.kr/assets-h34b96bbbccebeafa21316d731799bcf5/css/styles.min.css?h=79bc8381d44d1deee58ac6b1a756023f">

    
    
    
<script src="http://m.huffingtonpost.kr/assets-h34b96bbbccebeafa21316d731799bcf5/js/common.min.js?h=9daa29f300df8c02980b0b0cc8cfb677"></script>

    <link href="http://m.huffingtonpost.kr/assets-h34b96bbbccebeafa21316d731799bcf5/css/editions/kr.css?h=e4e3818e7424174ffb042027e89fa9c3" rel="stylesheet" />

                <meta name="taboola.category" content="" />
<!-- Friendly iframe setup -->
<script>
window.setIframeHeight = function(obj) {
  if (!obj.contentDocument) { return; }
  var ad = obj.contentDocument.getElementById('ad_holder');
  if (ad.offsetWidth > 1) {
    obj.width = ad.offsetWidth;
    obj.height = ad.offsetHeight;
  } else {
    obj.height = obj.contentDocument.body.offsetHeight;
  }
  if (obj.height>1) {
    obj.style.display = ''; 
    obj.style.visibility = 'visible';
  } else { obj.style.display = 'none'; }
};

window.asyncLoadIframe = function(js, iframe) {
  var iDoc = iframe.contentDocument || iframe.contentWindow.document;
  iDoc.open('text/html', 'replace');
  iDoc.write('<html><head></head><body><div id="ad_holder"><script src="'+js+'"></scr'+'ipt></div></body></html>');
  iDoc.close();
  iframe.onload = function() { setIframeHeight(iframe); };
  if (typeof iframe.attachEvent === 'function') { iframe.attachEvent('load', iframe.onload, false); }
  return iframe;
};

window.adsIframe = function(w, h, div) {
  var iframe = document.createElement('iframe');
  var props = {
    width: w, height: 0,
    marginWidth: 0, marginHeight: 0,
    frameBorder: 0, scrolling: 'no',
    src: 'about:blank'
  };
  iframe.style.visibility = 'hidden';
  for (var key in props) {
    if (props.hasOwnProperty(key)) { iframe.setAttribute(key, props[key]); }
  }
  div.appendChild(iframe);
  return iframe;
};

window.asyncLoadAd = function(js, w, h, div) {
  var iframe = adsIframe(w, h, div);
  return window.asyncLoadIframe(js, iframe);
};

(function(){
var n=navigator.userAgent.toLowerCase(),ieVer=-1!=n.indexOf("msie")?parseInt(n.split("msie")[1], 10):!1;
if (ieVer && ieVer <= 9) {
  window.asyncLoadAd = function(js, w, h, div) {
    return document.write(['<script src="', js, '"></scr','ipt>'].join(''));
  };
  window.asyncLoadIframe = function(iframe) {};
}
}());
</script>

<!-- RealMedia Korea START -->
<script>
var realmedia_allowed = ['politics', 'business', 'world', 'entertainment', 'lifestyle', 'comedy', 'front', 'all'];
var realmedia_page_tag =  "a_entry" ;

var entry_tags = ["@instantarticle","cheongwadae","daetongryeonggaeheonan","gaeheon"].map(function(t) { return 'tags=' + encodeURI(t); });
var realmedia_params = [
"entryID=5aaf0608e4b0337adf850e4e",


].concat(entry_tags).join('&');
var korea_realmedia_page_tag_slideshow = realmedia_page_tag.replace(/^a_/, 's_');
</script>
<script>var crtg_nid="1150"; var crtg_cookiename="hankyoreh_ctorta"; function crtg_getCookie(c_name){var i,x,y,ARRcookies=document.cookie.split(";");for(i=0;i<ARRcookies.length;i++){x=ARRcookies[i].substr(0,ARRcookies[i].indexOf("="));y=ARRcookies[i].substr(ARRcookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);} }return'';} var crtg_content=crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);var crtg_url='https://rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);crtg_url+='&cookieName='+escape(crtg_cookiename);crtg_url+='&rnd='+crtg_rnd;crtg_url+='&varName=crtg_content';var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);</script>
<!-- RealMedia Korea END -->

<script>
if (window.HPAds) {
  HPAds.ad_reload = function(placement, id) {
    window.jQuery && jQuery(document).trigger('reloadAd', document.getElementById(id));
  };
}
</script>

<script>
var _HPJS = (function (_mod) {
  "use strict";

  _mod.loadJS = function (src, options) {
    var options = options || {};
    var ref = window.document.getElementsByTagName("script")[0];
    var script = window.document.createElement("script");
    script.src = src;
    script.async = options.async;
    script.defer = options.defer;
    ref.parentNode.insertBefore(script, ref);
    return script;
  }

  _mod.loadJSLater = function (url, timeout) {
    var ran = false;
    var loader = function () {
      if (ran) {
        return;
      }
      ran = true;
      _mod.loadJS(url, {async:true});
    }
    window.addEventListener ?
      window.addEventListener("load",loader,false) :
      window.attachEvent && window.attachEvent("onload",loader);
    // in case the load event never fires
    setTimeout(loader, timeout || 15000);
  }

  _mod.waitForGlobal = function(identifier, cb, poll) {
    var test = typeof identifier === "function" ? identifier : function() { return !!window[identifier]; };
    var interval;
    if(test()) {
      cb();
    } else {
      interval = setInterval(function(){
        if(test()) {
          cb();
          clearInterval(interval);
        }
      }, poll || 50);
    }
  };

  return _mod;

}(_HPJS || {}));
</script>
<script>
window.waitForGlobal = function(identifier, cb, poll) {
  var test = typeof identifier === "function" ? identifier : function() { return !!window[identifier]; };
  var interval;
  if(test()) {
    cb();
  } else {
    interval = setInterval(function(){
      if(test()) {
        cb();
        clearInterval(interval);
      }
    }, poll || 50);
  }
};

window.modulousQueue = (function() {
  var queue = [];
  var run = false;
  function runner(fn) {
    setTimeout(function(){
      try {
        fn();
      } catch (e) {
      }
    }, 0);
  }
  return {
     add: function(fn) {
       var _tmp1 = !run && queue.push(fn);
       var _tmp2 = run && runner(fn);
     },
     runAll: function() {
       var i = 0;
       run = true;
       for(;i<queue.length;i++) {
         runner(queue[i]);
       }
       queue = [];
     }
  };
}());

setTimeout(function(){
  waitForGlobal('jQuery', modulousQueue.runAll);
}, 5000);
</script>
<script type="text/javascript">
    function doTaboola(taboolaParams) {
        if (typeof taboolaParams == 'undefined') return;
        
        window._taboola = window._taboola || [];
        if (!doTaboola.loaded) {
            _taboola.push({ article:'auto' });
            var _async_script = !function (e, f, u) {
                e.async = 1;
                e.src = u;
                f.parentNode.insertBefore(e, f);
            }(document.createElement('script'), document.getElementsByTagName('script')[0], taboolaParams.loader);
            doTaboola.loaded = true;
        }
        _taboola.push({
            "listenTo": 'render',
            "handler": function(e) {
                var detail = e.detail;
                var i = 0;
                while ( window.jQuery && window.JSON && detail.items[i] ) {
                    var dataItemId = detail.items[i].id;
                    var itemUrl = detail.items[i].url;
                    var taboolaDomNode = window.jQuery("[data-item-id='" + dataItemId + "']");
                    var dataBeacon = {
                        "p": {
                            "mpid": (i+1).toString(),
                            "plid": itemUrl,
                            "mlid": "taboola"
                        }
                    };
                    taboolaDomNode.attr('data-beacon', window.JSON.stringify(dataBeacon));
                    i++;
                }
            }
        });
        var cb = function(o){}; // function(o){ o.container.removeAttribute('id'); }
        _taboola.push({onrender: cb, mode:taboolaParams.mode, container:taboolaParams.container, placement:taboolaParams.placement, target_type:taboolaParams.target_type});
        
    }
</script>
<style>.trc-auto-size { height: auto !important; }</style>

        
        <!-- ads_asset_insert -->
        

                
                                                    <!-- RAPID INITIALIZATION -->
<script type="text/javascript" src="https://s.yimg.com/ss/rapid-3.45.0.js"></script>
<script type="text/javascript">
  window.RapidInstance = new window.YAHOO.i13n.Rapid({"nol":true,"keys":{"ver":"blogsmith","st_sec":"kr.hpmg","pt":"content","pct":"story","paid":"the_huffington_post_584=hpo:5aaf0608e4b0337adf850e4e"},"spaceid":1197803214});
</script>
    
        
            
<!-- Begin Omniture Head -->
<script type="text/javascript">
    bN_cfg = {
        h: location.hostname,
        b: "b.aol.com",
        p: {
    "a_type": "",
    "a_value": "korea",
    "dL_dpt": "default",
    "dL_flid": "_",
    "dL_blogID": "2",
    "cobrand": "HuffPost",
    "cms_src": "AMP",
    "dL_cmsID": "hpo:5aaf0608e4b0337adf850e4e",
    "dL_author": "\uae40\uc6d0\ucca0",
    "dL_pubts": 1521422326000,
    "dL_tags": "\uccad\uc640\ub300,\uac1c\ud5cc,\ub300\ud1b5\ub839\uac1c\ud5cc\uc548,@instantarticle",
    "dL_vid": "video_novideo",
    "dL_ch": "kr.hpmg"
}
    };

    s_265_account = "aolkrhuffpo,aolkr";

    function runOmni() {
        s_265["pfxID"] = "hpo";
        s_265["prop16"] = "news";
        s_265["channel"] = "kr.hpmg";
        s_265["channelVideo"] = "kr.hpmgvideo";
        s_265["prop1"] = "default";
        s_265["prop18"] = "";
        s_265["prop54"] = "huffpost";
        s_265["prop9"] = "hpo:5aaf0608e4b0337adf850e4e";
        s_265["prop17"] = "huffpo";
        s_265["prop74"] = "kr_edit";
        s_265["pageName"] = "\uccad\uc640\ub300\uac00 26\uc77c \uac1c\ud5cc\uc548\uc744 \ubc1c\uc758\ud55c\ub2e4";
        s_265["prop19"] = "\uccad\uc640\ub300|\uac1c\ud5cc|\ub300\ud1b5\ub839\uac1c\ud5cc\uc548|@instantarticle";
        s_265["prop22"] = "wonchul-kim";
        s_265["prop23"] = "03-18-2018";
        s_265["prop65"] = "original_content";
        s_265["prop62"] = "video_novideo";
        s_265["prop45"] = "aws";
        s_265["linkInternalFilters"] = "javascript:,huffingtonpost.kr";
        s_265["prop8"] = "bss:1093";
        s_265["prop12"] = "http:\/\/www.huffingtonpost.kr\/entry\/story_kr_5aaf0608e4b0337adf850e4e";
        
        s_265.t();
    }

    (function (d) {
        window.bN_ready = bN_ready;
        window.bN_ready.listeners = [];

        var s = d.createElement('script');
        s.src = "http://o.aolcdn.com/os/aol/beacon.min.js";
        d.getElementsByTagName('head')[0].appendChild(s);

        if (s.addEventListener) {
            s.addEventListener("load", beaconLoaded, false);
        } else if (s.readyState) {
            s.onreadystatechange = beaconLoaded;
        }

        s = d.createElement('script');
        s.src = "http://o.aolcdn.com/os/aol/omniture-intl.min.js";
        d.getElementsByTagName('head')[0].appendChild(s);

        ////////////////////

        function bN_ready(callback) {
            if (!window.bN_ready.listeners) {
                callback(window.bN);
            } else {
                window.bN_ready.listeners.push(callback);
            }
        }

        function beaconLoaded() {
            window.bN_ready.listeners.forEach(function(callback) {
                callback(window.bN);
            });

            window.bN_ready.listeners = null;
        }
    })(document);
</script>
<!-- End Omniture Head -->
                    
                        
    
                    <div id="fb-root"></div>
<script>(function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.async = true;
        js.src = "//connect.facebook.net/ko_KR/sdk.js#xfbml=1&version=v2.5&appId=284021941754241";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
                    
    
                    <script>
    window.twttr = (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0],
            t = window.twttr || {};
        if (d.getElementById(id)) return t;
        js = d.createElement(s);
        js.id = id;
        js.async = true;
        js.src = "//platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);

        t._e = [];
        t.ready = function(f) {
            t._e.push(f);
        };

        return t;
    }(document, "script", "twitter-wjs"));
</script>
                    
    
                    <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>        </head><body  class="country-kr locale-ko_KR entry">

                        
    
                                    
    
                    
    
                    
    
        
        
                    <!-- ads_top_1x1 -->
            <div id="modulous_top_1x1" class="ad_spot">
                <style type="text/css">
.organic-thumbnails-rr .trc_rbox_header {
  text-align: center;
}

.organic-thumbnails-rr .trc_rbox_header_span {
  font-family: "ProximaNovaCond-bold", "Helvetica Neue", "Helvetica", Roboto, Arial, sans-serif;
  font-weight: 700;
  display: inline-block;
  height: 24px;
  line-height: 24px;
  margin: 0 auto 23px auto;
  text-align: center;
  font-size: 17px;
  padding: 2px 15px 0;
  font-style: italic;
  background: #F83371;
  color: #fff;
  position: relative;
  letter-spacing: 2px;
  text-transform: uppercase;
}

.organic-thumbnails-rr .trc_rbox_header_span::before,
.organic-thumbnails-rr .trc_rbox_header_span::after {
  content: "";
  position: absolute;
  width: 0;
  height: 0;
}

.organic-thumbnails-rr .trc_rbox_header_span::before {
  top: -1px;
  left: -1px;
  border-top: 1.9em solid #fff;
  border-right: 0.4em solid transparent;
}

.organic-thumbnails-rr .trc_rbox_header_span::after {
  bottom: -1px;
  right: -1px;
  border-bottom: 1.9em solid #fff;
  border-left: 0.4em solid transparent;
}
</style><!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WN49HC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WN49HC');</script>
<!-- End Google Tag Manager -->
            </div>
        
        
        
        <!-- ads_pushdown -->
<div id="modulous_pushdown" class="ad_spot desktop-only">
    
</div>
        <div class="master-container">

            
<div class="mobile-only">
    <nav class="mobile">
        <ul>
            <li class="hamburger-nav-menu hamburger-nav hamburger-nav-closed">
                <a href="#">
                </a>
            </li>
            <li class="title">
                <a href="/"><img onerror="this.src='http://m.huffingtonpost.kr/assets-h34b96bbbccebeafa21316d731799bcf5/logos/hp_mobile.png?h=b84af2559b38b1620ba983cf7bb94927';this.onerror=null;" src="http://m.huffingtonpost.kr/assets-h34b96bbbccebeafa21316d731799bcf5/logos/hp_mobile.svg?h=a34390f6b169670e72bef2a4a3a0eccc"></a>
            </li>
            <li class="editions-nav-menu">
                <a href="#" class="editions-mobile-open icon-Globe_USA">
                </a>
            </li>
        </ul>
    </nav>
    <div class="mobile-menu pane">
        <div class="pane-navigation-container">
            <a href="#mobile-topNav">
                <div class="pane-navigation-item pane-navigation-item-current">모든 섹션</div>
            </a>
        </div>

        <div class="pane-list-container">
            <div class="pane-window pane-window-current hamburger-panel">
                                                
                                                    
                                                    
                <div id="mobile-topNav" class="hamburger-panel__block">
                                            <div class="hamburger-panel__block">
                            <a class="hamburger-panel__block__title" href="/news/">
                                뉴스
                            </a>

                                                            <div class="hamburger-panel__block__content">
                                    <ul class="hamburger-panel__list">
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/sewol-ferry/">
                                                    세월호
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/society/">
                                                    사회
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/tech/">
                                                    IT·과학
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/business/">
                                                    경제
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/north-korea/">
                                                    북한
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/good-news/">
                                                    굿뉴스
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/pyeongchang2018/">
                                                    2018 평창올림픽
                                                </a>
                                            </li>
                                                                            </ul>
                                </div>
                                                    </div>
                                            <div class="hamburger-panel__block">
                            <a class="hamburger-panel__block__title" href="/politics/">
                                정치
                            </a>

                                                            <div class="hamburger-panel__block__content">
                                    <ul class="hamburger-panel__list">
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/assembly/">
                                                    국회
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/moon-jae-in/">
                                                    문재인
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/2018election/">
                                                    2018 지방선거
                                                </a>
                                            </li>
                                                                            </ul>
                                </div>
                                                    </div>
                                            <div class="hamburger-panel__block">
                            <a class="hamburger-panel__block__title" href="/world/">
                                국제
                            </a>

                                                            <div class="hamburger-panel__block__content">
                                    <ul class="hamburger-panel__list">
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/america/">
                                                    미국
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/asia/">
                                                    아시아
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/europe/">
                                                    유럽
                                                </a>
                                            </li>
                                                                            </ul>
                                </div>
                                                    </div>
                                            <div class="hamburger-panel__block">
                            <a class="hamburger-panel__block__title" href="/voices/">
                                보이스
                            </a>

                                                            <div class="hamburger-panel__block__content">
                                    <ul class="hamburger-panel__list">
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/green-light/">
                                                    청신호
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/women/">
                                                    여성
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/green/">
                                                    환경
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/gay-voice/">
                                                    동성애
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/animal/">
                                                    동물
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/young-voice/">
                                                    청년
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/metoo/">
                                                    #Me Too
                                                </a>
                                            </li>
                                                                            </ul>
                                </div>
                                                    </div>
                                            <div class="hamburger-panel__block">
                            <a class="hamburger-panel__block__title" href="/lifestyle/">
                                라이프스타일
                            </a>

                                                            <div class="hamburger-panel__block__content">
                                    <ul class="hamburger-panel__list">
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/travel">
                                                    여행
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/sex/">
                                                    섹스
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/style/">
                                                    스타일
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/nativead/">
                                                    브랜드
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/taste/">
                                                    푸드
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/vehicle/">
                                                    자동차
                                                </a>
                                            </li>
                                                                            </ul>
                                </div>
                                                    </div>
                                            <div class="hamburger-panel__block">
                            <a class="hamburger-panel__block__title" href="/entertainment/">
                                엔터테인먼트
                            </a>

                                                            <div class="hamburger-panel__block__content">
                                    <ul class="hamburger-panel__list">
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/movie/">
                                                    영화
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/sports/">
                                                    스포츠
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/culture/">
                                                    문화
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/kpop/">
                                                    KPOP
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/art/">
                                                    아트
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/tv/">
                                                    TV
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/celebrity/">
                                                    셀러브리티
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/comedy/">
                                                    코미디
                                                </a>
                                            </li>
                                                                            </ul>
                                </div>
                                                    </div>
                                            <div class="hamburger-panel__block">
                            <a class="hamburger-panel__block__title" href="/video/">
                                비디오
                            </a>

                                                    </div>
                                            <div class="hamburger-panel__block">
                            <a class="hamburger-panel__block__title" href="/huff-exclusive/">
                                스포트라이트
                            </a>

                                                    </div>
                                            <div class="hamburger-panel__block">
                            <a class="hamburger-panel__block__title" href="#">
                                FEATURED
                            </a>

                                                            <div class="hamburger-panel__block__content">
                                    <ul class="hamburger-panel__list">
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/huff-trend/">
                                                    허프트렌드
                                                </a>
                                            </li>
                                                                            </ul>
                                </div>
                                                    </div>
                                            <div class="hamburger-panel__block">
                            <a class="hamburger-panel__block__title" href="#">
                                더 보기
                            </a>

                                                            <div class="hamburger-panel__block__content">
                                    <ul class="hamburger-panel__list">
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/weird-news/">
                                                    이상한 뉴스
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/parenting/">
                                                    육아
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/office-life/">
                                                    오피스 라이프
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/cats/">
                                                    고양이
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/books/">
                                                    책
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/game/">
                                                    게임
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/space/">
                                                    우주
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/dogs/">
                                                    개
                                                </a>
                                            </li>
                                                                            </ul>
                                </div>
                                                    </div>
                    
                    <div class="hamburger-panel__block">
                        <div class="hamburger-panel__block__content">
                            <ul class="hamburger-panel__list">
                                                            </ul>
                        </div>
                    </div>
                </div>
                <!-- end Top Nav -->
            </div>

            <!-- Mobile Nav Footer -->
            <div class="pane-window__footer" data-beacon="{&quot;p&quot;:{&quot;mlid&quot;:&quot;pane_footer&quot;}}">
                <ul class="pane-window__footer-list">
                    <li class="pane-window__footer-item">
                        <a class="pane-window__footer-link" data-beacon="{&quot;p&quot;:{&quot;mnid&quot;:&quot;feedback&quot;}}" href="mailto:mwfeedback@huffingtonpost.com">피드백</a>
                    </li>
                </ul>
                <div class="pane-window__footer-info">
                    <a class="pane-window__footer-info-link" data-beacon="{&quot;p&quot;:{&quot;mnid&quot;:&quot;terms&quot;}}" href="https://www.huffingtonpost.kr/p/huffpostkoreaterms">약관</a>
                    |
                    <a class="pane-window__footer-info-link" data-beacon="{&quot;p&quot;:{&quot;mnid&quot;:&quot;privacy&quot;}}" href="https://www.huffingtonpost.kr/p/huffpostkoreaprivacypolicy">개인정보처리방침</a>

                    <p class="pane-window__footer-info-copy">COPYRIGHT</p>
                </div>
            </div>
            <!-- end Mobile Nav Footer -->
        </div>
    </div>
    <div class="editions-mobile">
        <ul class="unstyled">
                            <li>
                                                                                            <a href="http://m.huffpost.com/ar">
                            عربي (Arabic)
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/au">
                            Australia
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/br">
                            Brasil
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/ca">
                            Canada
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/de">
                            Deutschland
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/es">
                            España
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/fr">
                            France
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/gr">
                            Ελλάδα (Greece)
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/in">
                            India
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/it">
                            Italia
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/jp">
                            日本 (Japan)
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/kr">
                            한국 (Korea)
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/mg">
                            Maghreb
                        </a>
                                    </li>
                            <li>
                                                                                                                                                <a href="http://m.huffingtonpost.com.mx/">
                            México
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/qc">
                            Québec (en français)
                        </a>
                                    </li>
                            <li>
                                                                                                                                                <a href="http://m.huffingtonpost.co.za/">
                            South Africa
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/uk">
                            United Kingdom
                        </a>
                                    </li>
                            <li>
                                                                                            <a href="http://m.huffpost.com/us">
                            United States
                        </a>
                                    </li>
                    </ul>
    </div>
</div>

            <div class="inner-container row">

                <div class="desktop-only">

                                                                

<header id="desktop__main_header" class="header js-header" >
    <div class="header__content">

        <div class="header__item header__editions">
    <div class="editions js-edition-button">
        <div class="editions__current-edition js-current-edition">
            <span class="editions__current-edition__label">EDITION</span>
            <div class="editions__current-edition__edition us icon-Globe_USA">KR</div>
        </div>

                                                                                                                                                                                                                                                                                                                                                                            
                        
        <div class="dropdown dropdown--edition">
            <div class="dropdown__column dropdown__column--editions">

                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=AR" data-beacon='{"p":{"lnid": "AR"}}'>
                            عربي (Arabic)
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=AU" data-beacon='{"p":{"lnid": "AU"}}'>
                            Australia
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=BR" data-beacon='{"p":{"lnid": "BR"}}'>
                            Brasil
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=CA" data-beacon='{"p":{"lnid": "CA"}}'>
                            Canada
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=DE" data-beacon='{"p":{"lnid": "DE"}}'>
                            Deutschland
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=ES" data-beacon='{"p":{"lnid": "ES"}}'>
                            España
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=FR" data-beacon='{"p":{"lnid": "FR"}}'>
                            France
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=GR" data-beacon='{"p":{"lnid": "GR"}}'>
                            Ελλάδα (Greece)
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=IN" data-beacon='{"p":{"lnid": "IN"}}'>
                            India
                        </a>
                    </li>
                
            </div>
            <div class="dropdown__column dropdown__column--editions">

                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=IT" data-beacon='{" p":{" lnid":" IT "}}'>
                            Italia
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=JP" data-beacon='{" p":{" lnid":" JP "}}'>
                            日本 (Japan)
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=MG" data-beacon='{" p":{" lnid":" MG "}}'>
                            Maghreb
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=MX" data-beacon='{" p":{" lnid":" MX "}}'>
                            México
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=QC" data-beacon='{" p":{" lnid":" QC "}}'>
                            Québec (en français)
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=ZA" data-beacon='{" p":{" lnid":" ZA "}}'>
                            South Africa
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=UK" data-beacon='{" p":{" lnid":" UK "}}'>
                            United Kingdom
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row" href="http://www.huffingtonpost.com/?country=US" data-beacon='{" p":{" lnid":" US "}}'>
                            United States
                        </a>
                    </li>
                
            </div>
        </div>
    </div>
</div>

        <div class="header__item header__logo">
                            <a class="logo" data-beacon='{"p":{"mnid":"logo"}}' href="/">
                    <img alt="The Huffington Post" class="logo__img" src="http://m.huffingtonpost.kr/assets-h34b96bbbccebeafa21316d731799bcf5/images/logos/HuffPost.svg?h=72d269dc9640d315c46662b8b9648af4">
                </a>
                                                                        </div>
        <div class="header__item header__social-list">
            <div class="social-list">
                <a class= "social-list__item social-list__item--facebook icon-Social_Facebook"
           data-beacon='{"p":{"lnid":"facebook"}}'
           href="https://facebook.com/HuffPostKorea"
           data-social-overlay="top-nav__facebook-overlay"
           target="_blank"></a><a class= "social-list__item social-list__item--twitter icon-Social_Twitter"
           data-beacon='{"p":{"lnid":"twitter"}}'
           href="https://twitter.com/huffpostkorea"
           data-social-overlay="top-nav__twitter-overlay"
           target="_blank"></a><a class= "social-list__item social-list__item--instagram icon-Social_Instagram"
           data-beacon='{"p":{"lnid":"instagram"}}'
           href="https://www.instagram.com/huffpostkorea/"
           data-social-overlay="top-nav__instagram-overlay"
           target="_blank"></a><a class= "social-list__item social-list__item--kakao icon-Social_Kakao"
           data-beacon='{"p":{"lnid":"kakao"}}'
           href="https://story.kakao.com/ch/huffingtonpost"
           data-social-overlay="top-nav__kakao-overlay"
           target="_blank"></a>
            </div>
        </div>
    </div>

    <nav class="front-page js-nav nav">

        

<!-- /Top nav -->
<div class="nav__inner">
                    
                            
                <style type="text/css">
            .nav__item--nyuseu::after,
            .nav__item--nyuseu .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .nav__item--nyuseu .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item nav__item  nav__item--nyuseu "
             data-edition="korea"
             data-s-type="section"
             data-s-value="nyuseu"
             data-beacon='{"p":{"lnid":"korea-nyuseu"}}'
        >
            <a class="nav__item__link" href="/news/">뉴스</a>

                                <div class="dropdown dropdown--section" data-beacon='{"p":{"mnid":"dropdown"}}'>
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.kr%2Fnews%2Fsewol-ferry%2F","lnid":"news/sewol-ferry","mpid":"1.1"}}'
                                          href="/news/sewol-ferry/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">세월호</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.kr%2Fnews%2Fsociety%2F","lnid":"news/society","mpid":"1.2"}}'
                                          href="/news/society/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">사회</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.kr%2Fnews%2Ftech%2F","lnid":"news/tech","mpid":"1.3"}}'
                                          href="/news/tech/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">IT·과학</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.kr%2Fnews%2Fbusiness%2F","lnid":"news/business","mpid":"1.4"}}'
                                          href="/news/business/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">경제</div>
                                        </a>
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.kr%2Fnews%2Fnorth-korea%2F","lnid":"news/north-korea","mpid":"2.1"}}'
                                          href="/news/north-korea/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">북한</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.kr%2Fnews%2Fgood-news%2F","lnid":"news/good-news","mpid":"2.2"}}'
                                          href="/news/good-news/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">굿뉴스</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.kr%2Fnews%2Fpyeongchang2018%2F","lnid":"news/pyeongchang2018","mpid":"2.3"}}'
                                          href="/news/pyeongchang2018/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">2018 평창올림픽</div>
                                        </a>
                                                                    </div>
                            
                            <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/entry/movie_kr_5aaf4326e4b0c33361b1d74a" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.1"}}'><div class="dropdown__column__row--entry-content">김기덕은 어떻게 거장이 되었나</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/entry/translation_kr_5aaf0e9ee4b0c33361b1c18f" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.2"}}'><div class="dropdown__column__row--entry-content">BBC 기자가 한국언론에 &#039;공정한 번역&#039;을 요청하다</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/entry/metoo_kr_5aaf0f4ce4b0337adf851025" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.1"}}'><div class="dropdown__column__row--entry-content">&#039;성폭행 혐의&#039; 안희정, &quot;합의에 의한 관계라 생각했다&quot;</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/entry/mb_kr_5aaf0d76e4b0c33361b1c122" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.2"}}'><div class="dropdown__column__row--entry-content">검찰, &quot;MB는 스님에게도 2억원을 받았다&quot;</div></a></div>
                        </div>
                    </div>
                                    </div>
                    
                            
                <style type="text/css">
            .nav__item--jeongchi::after,
            .nav__item--jeongchi .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .nav__item--jeongchi .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item nav__item  nav__item--jeongchi "
             data-edition="korea"
             data-s-type="section"
             data-s-value="jeongchi"
             data-beacon='{"p":{"lnid":"korea-jeongchi"}}'
        >
            <a class="nav__item__link" href="/politics/">정치</a>

                                <div class="dropdown dropdown--section" data-beacon='{"p":{"mnid":"dropdown"}}'>
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.kr%2Fnews%2Fassembly%2F","lnid":"news/assembly","mpid":"1.1"}}'
                                          href="/news/assembly/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">국회</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.kr%2Fnews%2Fmoon-jae-in%2F","lnid":"news/moon-jae-in","mpid":"1.2"}}'
                                          href="/news/moon-jae-in/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">문재인</div>
                                        </a>
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.kr%2Fnews%2F2018election%2F","lnid":"news/2018election","mpid":"2.1"}}'
                                          href="/news/2018election/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">2018 지방선거</div>
                                        </a>
                                                                    </div>
                            
                            <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/entry/story_kr_5aaf4ac8e4b0c33361b1dfeb" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.1"}}'><div class="dropdown__column__row--entry-content">홍준표가 그동안 거절했던 ‘공천 청탁’ 사례를 공개했다</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/entry/story_kr_5aaf22dbe4b0c33361b1cc8c" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.2"}}'><div class="dropdown__column__row--entry-content">민주당이 정봉주의 복당을 만장일치로 불허했다</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/entry/story_kr_5aae102be4b0337adf845780" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.1"}}'><div class="dropdown__column__row--entry-content">&quot;베트남전 학살 사죄해달라&quot; 청원이 올라왔다</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/entry/seoul_kr_5aae0509e4b05b2217ff56f7" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.2"}}'><div class="dropdown__column__row--entry-content">홍준표의 &#039;히든카드&#039;였던 이석연, 서울시장 불출마 선언하다</div></a></div>
                        </div>
                    </div>
                                    </div>
                    
                            
                <style type="text/css">
            .nav__item--gukje::after,
            .nav__item--gukje .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .nav__item--gukje .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item nav__item  nav__item--gukje "
             data-edition="korea"
             data-s-type="section"
             data-s-value="gukje"
             data-beacon='{"p":{"lnid":"korea-gukje"}}'
        >
            <a class="nav__item__link" href="/world/">국제</a>

                                <div class="dropdown dropdown--section" data-beacon='{"p":{"mnid":"dropdown"}}'>
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.kr%2Fnews%2Famerica%2F","lnid":"news/america","mpid":"1.1"}}'
                                          href="/news/america/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">미국</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.kr%2Fnews%2Fasia%2F","lnid":"news/asia","mpid":"1.2"}}'
                                          href="/news/asia/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">아시아</div>
                                        </a>
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.kr%2Fnews%2Feurope%2F","lnid":"news/europe","mpid":"2.1"}}'
                                          href="/news/europe/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">유럽</div>
                                        </a>
                                                                    </div>
                            
                            <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/entry/abe_kr_5aaf3df2e4b0c33361b1d383" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.1"}}'><div class="dropdown__column__row--entry-content">&#039;학원 스캔들&#039;로 아베 정권 지지율이 폭락하다</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/entry/georgia-ski-lift_kr_5aaf160ee4b05b221800198d" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.2"}}'><div class="dropdown__column__row--entry-content">조지아 스키장에서 최악의 사고가 발생했다(영상)</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/entry/story_kr_5aaf10cbe4b0337adf85106a" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.1"}}'><div class="dropdown__column__row--entry-content">서울의 물가는 뉴욕과 동경보다도 비싸다</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/entry/story_kr_5aaeff2ce4b0337adf850d72" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.2"}}'><div class="dropdown__column__row--entry-content">푸틴이 예상대로 압도적 승리를 거뒀다</div></a></div>
                        </div>
                    </div>
                                    </div>
                    
                            
                <style type="text/css">
            .nav__item--boiseu::after,
            .nav__item--boiseu .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .nav__item--boiseu .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item nav__item  nav__item--boiseu "
             data-edition="korea"
             data-s-type="section"
             data-s-value="boiseu"
             data-beacon='{"p":{"lnid":"korea-boiseu"}}'
        >
            <a class="nav__item__link" href="/voices/">보이스</a>

                                <div class="dropdown dropdown--section" data-beacon='{"p":{"mnid":"dropdown"}}'>
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.kr%2Fnews%2Fgreen-light%2F","lnid":"news/green-light","mpid":"1.1"}}'
                                          href="/news/green-light/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">청신호</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.kr%2Fnews%2Fwomen%2F","lnid":"news/women","mpid":"1.2"}}'
                                          href="/news/women/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">여성</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.kr%2Fnews%2Fgreen%2F","lnid":"news/green","mpid":"1.3"}}'
                                          href="/news/green/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">환경</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.kr%2Fnews%2Fgay-voice%2F","lnid":"news/gay-voice","mpid":"1.4"}}'
                                          href="/news/gay-voice/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">동성애</div>
                                        </a>
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.kr%2Fnews%2Fanimal%2F","lnid":"news/animal","mpid":"2.1"}}'
                                          href="/news/animal/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">동물</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.kr%2Fnews%2Fyoung-voice%2F","lnid":"news/young-voice","mpid":"2.2"}}'
                                          href="/news/young-voice/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">청년</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.kr%2Fnews%2Fmetoo%2F","lnid":"news/metoo","mpid":"2.3"}}'
                                          href="/news/metoo/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">#Me Too</div>
                                        </a>
                                                                    </div>
                            
                            <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/entry/story_kr_5aaf411fe4b05b22180028b1" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.1"}}'><div class="dropdown__column__row--entry-content">동덕여대 곳곳에 &#039;하일지 망언 대자보&#039;가 붙었다</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/entry/metoo_kr_5aaf1ca3e4b0337adf8519fd" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.2"}}'><div class="dropdown__column__row--entry-content">미국에서 &#039;펜스롤&#039; 현상이 생겨난 이유</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/entry/story_kr_5aae7375e4b0337adf84a584" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.1"}}'><div class="dropdown__column__row--entry-content">배우 이영하로부터 성폭력을 당했다는 폭로가 나왔다</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/entry/metoo_kr_5aae159de4b0c33361b1070a" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.2"}}'><div class="dropdown__column__row--entry-content">탤런트였던 여성이 &#039;유명 남배우의 성폭행 시도&#039;를 고민 끝에 폭로한 사연</div></a></div>
                        </div>
                    </div>
                                    </div>
                    
                            
                <style type="text/css">
            .nav__item--raipeuseutail::after,
            .nav__item--raipeuseutail .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .nav__item--raipeuseutail .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item nav__item  nav__item--raipeuseutail "
             data-edition="korea"
             data-s-type="section"
             data-s-value="raipeuseutail"
             data-beacon='{"p":{"lnid":"korea-raipeuseutail"}}'
        >
            <a class="nav__item__link" href="/lifestyle/">라이프스타일</a>

                                <div class="dropdown dropdown--section" data-beacon='{"p":{"mnid":"dropdown"}}'>
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.kr%2Fnews%2Ftravel","lnid":"news/travel","mpid":"1.1"}}'
                                          href="/news/travel"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">여행</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.kr%2Fnews%2Fsex%2F","lnid":"news/sex","mpid":"1.2"}}'
                                          href="/news/sex/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">섹스</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.kr%2Fnews%2Fstyle%2F","lnid":"news/style","mpid":"1.3"}}'
                                          href="/news/style/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">스타일</div>
                                        </a>
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.kr%2Fnews%2Fnativead%2F","lnid":"news/nativead","mpid":"2.1"}}'
                                          href="/news/nativead/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">브랜드</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.kr%2Fnews%2Ftaste%2F","lnid":"news/taste","mpid":"2.2"}}'
                                          href="/news/taste/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">푸드</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.kr%2Fnews%2Fvehicle%2F","lnid":"news/vehicle","mpid":"2.3"}}'
                                          href="/news/vehicle/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">자동차</div>
                                        </a>
                                                                    </div>
                            
                            <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/entry/story_kr_5aaf5502e4b0c33361b1e46d" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.1"}}'><div class="dropdown__column__row--entry-content">&#039;봄꽃 비빔면&#039;이 출시됐고, 반응은 꽤 갈리고 있다(트윗반응)</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/entry/geneva-motor-show_kr_5aaf4ef2e4b0c33361b1e1e2" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.2"}}'><div class="dropdown__column__row--entry-content">제네바 모터쇼에서 ‘자율주행’이 사라진 이유</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/entry/aluminumfoil-ball_kr_5aaf470be4b0337adf852860" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.1"}}'><div class="dropdown__column__row--entry-content">일본에서는 알루미늄 호일로 쇠구슬을 만드는 게 유행이다(영상)</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/entry/stephen-hawking_kr_5aaf1753e4b0c33361b1c75b" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.2"}}'><div class="dropdown__column__row--entry-content">호킹이 숨지기 직전 제출한 논문에서 증명하고자 한 것</div></a></div>
                        </div>
                    </div>
                                    </div>
                    
                            
                <style type="text/css">
            .nav__item--enteoteinmeonteu::after,
            .nav__item--enteoteinmeonteu .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .nav__item--enteoteinmeonteu .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item nav__item  nav__item--enteoteinmeonteu "
             data-edition="korea"
             data-s-type="section"
             data-s-value="enteoteinmeonteu"
             data-beacon='{"p":{"lnid":"korea-enteoteinmeonteu"}}'
        >
            <a class="nav__item__link" href="/entertainment/">엔터테인먼트</a>

                                <div class="dropdown dropdown--section" data-beacon='{"p":{"mnid":"dropdown"}}'>
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.kr%2Fnews%2Fmovie%2F","lnid":"news/movie","mpid":"1.1"}}'
                                          href="/news/movie/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">영화</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.kr%2Fnews%2Fsports%2F","lnid":"news/sports","mpid":"1.2"}}'
                                          href="/news/sports/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">스포츠</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.kr%2Fnews%2Fculture%2F","lnid":"news/culture","mpid":"1.3"}}'
                                          href="/news/culture/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">문화</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.kr%2Fnews%2Fkpop%2F","lnid":"news/kpop","mpid":"1.4"}}'
                                          href="/news/kpop/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">KPOP</div>
                                        </a>
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.kr%2Fnews%2Fart%2F","lnid":"news/art","mpid":"2.1"}}'
                                          href="/news/art/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">아트</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.kr%2Fnews%2Ftv%2F","lnid":"news/tv","mpid":"2.2"}}'
                                          href="/news/tv/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">TV</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.kr%2Fnews%2Fcelebrity%2F","lnid":"news/celebrity","mpid":"2.3"}}'
                                          href="/news/celebrity/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">셀러브리티</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          data-beacon='{"p":{"plid":"www.huffingtonpost.kr%2Fnews%2Fcomedy%2F","lnid":"news/comedy","mpid":"2.4"}}'
                                          href="/news/comedy/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">코미디</div>
                                        </a>
                                                                    </div>
                            
                            <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/entry/irene_kr_5aaf2737e4b0c33361b1ce0a" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.1"}}'><div class="dropdown__column__row--entry-content">아이린이 &#039;82년생 김지영&#039;을 읽었다고 하자 생긴 일</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/entry/fnc_kr_5aaf19d1e4b0337adf851794" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.2"}}'><div class="dropdown__column__row--entry-content">FNC, &quot;설현 합성 사진 유포자 처벌 받도록 할 것&quot;</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/entry/story_kr_5aaf1288e4b0337adf8511c4" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.1"}}'><div class="dropdown__column__row--entry-content">이혜영이 &#039;슈가맨2&#039;에서 전 남편 이상민에 대해 한 말</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/entry/lee-tae-im_kr_5aaf05ede4b0337adf850e4d" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.2"}}'><div class="dropdown__column__row--entry-content">배우 이태임이 은퇴 암시하는 글을 올렸다(전문)</div></a></div>
                        </div>
                    </div>
                                    </div>
                    
                            
                <style type="text/css">
            .nav__item--bidio::after,
            .nav__item--bidio .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .nav__item--bidio .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item nav__item  nav__item--bidio "
             data-edition="korea"
             data-s-type="section"
             data-s-value="bidio"
             data-beacon='{"p":{"lnid":"korea-bidio"}}'
        >
            <a class="nav__item__link" href="/video/">비디오</a>

                                </div>
                    
                            
                <style type="text/css">
            .nav__item--seupoteuraiteu::after,
            .nav__item--seupoteuraiteu .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .nav__item--seupoteuraiteu .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item nav__item  nav__item--seupoteuraiteu "
             data-edition="korea"
             data-s-type="section"
             data-s-value="seupoteuraiteu"
             data-beacon='{"p":{"lnid":"korea-seupoteuraiteu"}}'
        >
            <a class="nav__item__link" href="/huff-exclusive/">스포트라이트</a>

                                <div class="dropdown dropdown--section" data-beacon='{"p":{"mnid":"dropdown"}}'>
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                    </div>
                            
                            <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/entry/story_kr_5aa8910ce4b001c8bf14f708" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.1"}}'><div class="dropdown__column__row--entry-content">독일에서 온 장애인 자원봉사자가 겪은 평창패럴림픽</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/entry/story_kr_5aa33b3de4b01b9b0a3b7c42" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"3.2"}}'><div class="dropdown__column__row--entry-content">이 회사가 발달장애인들을 직원으로 쓰는 이유</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/entry/story_kr_5aa3406ae4b086698a9de434" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.1"}}'><div class="dropdown__column__row--entry-content">허프포스트코리아와 셀레브가 &#039;라이즈 RISE&#039; 시리즈를 시작합니다</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link" href="/entry/biathlon_kr_5aa374c9e4b07047bec69ff7" data-beacon='{"p":{"plid":"","lnid":"hdln","mpid":"4.2"}}'><div class="dropdown__column__row--entry-content">김정숙 여사가 바이애슬론 관람 소감을 밝혔다</div></a></div>
                        </div>
                    </div>
                                    </div>
    
            <div class="js-nav-item nav__item nav__item--more">
            <a class="nav__item__link" href="#">플러스</a>
        </div>
    
    
    <a class="nav__item nav__item--search icon-Nav_Search" href="/search/"></a>
</div>

    


    
                        
                        
            
        
    
        
        
        
                            
        
        
        
    
        
                    
            
                                                
                    
            
            
                

    <div class="js-more-menu more-menu desktop-only">
        <div class="more-menu__content">
                                                <div class="more-menu__col">
                                                                                    <a href="/news/weird-news/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"korea-isanghan-nyuseu"}}'
                                >
                                    이상한 뉴스
                                </a>
                                                                                                                <a href="/news/parenting/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"korea-yuka"}}'
                                >
                                    육아
                                </a>
                                                                                                                <a href="/news/office-life/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"korea-opiseu-raipeu"}}'
                                >
                                    오피스 라이프
                                </a>
                                                                                                                <a href="/news/cats/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"korea-goyangi"}}'
                                >
                                    고양이
                                </a>
                                                                        </div>
                                                                <div class="more-menu__col">
                                                                                    <a href="/news/books/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"korea-chaek"}}'
                                >
                                    책
                                </a>
                                                                                                                <a href="/news/game/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"korea-geim"}}'
                                >
                                    게임
                                </a>
                                                                                                                <a href="/news/space/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"korea-uju"}}'
                                >
                                    우주
                                </a>
                                                                                                                <a href="/news/dogs/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"korea-gae"}}'
                                >
                                    개
                                </a>
                                                                        </div>
                                                                <div class="more-menu__col-spacer"></div>
                                                                <div class="more-menu__col">
                                                                                    <div class="more-menu__col__row more-menu__col__row--title">
                                    Featured
                                </div>
                                                                                                                <a href="/news/huff-trend/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                    data-beacon='{"p":{"lnid":"korea-heopeuteurendeu"}}'
                                >
                                    허프트렌드
                                </a>
                                                                        </div>
                                    </div> <!-- /.more-menu__content -->
    </div> <!-- /.more-menu -->

    </nav>
</header>                                    </div>
                                                                                                                        <!-- ads_leaderboard_flex -->
<div id="modulous_leaderboard_flex" class="ad-leaderboard-flex ad_spot desktop-only">
    <style type="text/css"> #topnav_margin_btm { margin: 0 !important; } </style>
<div id="ad_leaderboard_flex" class="ad_wrapper_"><div id="ad_Top">
<script>
(function() {
  var rm_pg_tag = "" || window.realmedia_page_tag;
  var url = [
    'https://ad.hani.co.kr/RealMedia/ads/adstream_jx.ads/www.huffingtonpost.kr/',
    rm_pg_tag,
    '@Top?',window.realmedia_params
  ].join('');
  var div = document.getElementById('ad_Top');
  var iframe = asyncLoadAd(url, 728, 90, div);
  div.removeAttribute('id');

  
}());
</script>
</div></div>
<script type="text/javascript">if (typeof HPAds !== 'undefined') { 
HPAds.ad_onload('div[id^="ad_leaderboard_flex"] iframe','HPAds.ad_uac_onload_handler(\' iframe[class^="uac_"]\',this,\'bottom_ad_border_div\',10)');
}</script>
</div>
                                            
                    <!-- ads_splash_takeover -->
<div id="modulous_splash_takeover" class="ad_spot">
    
</div>
                
    
                    
            <div class="page__content">
            

        
<header class="entry__header" data-beacon='{"p":{"mnid":"headline"}}'>
            <span class="entry-eyebrow">뉴스</span>

                    <div class="timestamp">
                <span class="timestamp__date--published">2018년 03월 19일 10시 18분 KST</span>
                |
                    <span class="timestamp__date--modified">
                        <strong>업데이트됨</strong>
                        7 시간 전
                    </span>
                            </div>
            
    <div class="headline">
        <h1 class="headline__title">청와대가 26일 개헌안을 발의한다</h1>
        <h2 class="headline__subtitle">21일 발의 예정이었다.</h2>    </div>

    <div class="share-bar share-bar--sticky desktop-only" data-beacon='{"p":{"mnid":"headline_share_bar"}}'>
        <script id="share-bar__social-mob" type="text/template"><ul class="share-bar__list"><li class="bN facebook share-bar__item" data-beacon='{"p":{"lnid":"facebook","mpid":0}}'><a class="share-bar__item-link icon-Social_Facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.huffingtonpost.kr%2Fentry%2Fstory_kr_5aaf0608e4b0337adf850e4e" target="_blank"></a></li><li class="bN twitter share-bar__item" data-beacon='{"p":{"lnid":"twitter","mpid":1}}'><a class="share-bar__item-link icon-Social_Twitter" href="http://twitter.com/share?url=http%3A%2F%2Fwww.huffingtonpost.kr%2Fentry%2Fstory_kr_5aaf0608e4b0337adf850e4e&text=%EC%B2%AD%EC%99%80%EB%8C%80%EA%B0%80%2026%EC%9D%BC%20%EA%B0%9C%ED%97%8C%EC%95%88%EC%9D%84%20%EB%B0%9C%EC%9D%98%ED%95%9C%EB%8B%A4" target="_blank"></a></li><li class="bN kakao share-bar__item" data-beacon='{"p":{"lnid":"kakao","mpid":9}}'><a class="share-bar__item-link icon-Social_Kakao" href="https://story.kakao.com/s/share?url=http%3A%2F%2Fwww.huffingtonpost.kr%2Fentry%2Fstory_kr_5aaf0608e4b0337adf850e4e" target="_blank"></a></li><li class="bN email share-bar__item" data-beacon='{"p":{"lnid":"email","mpid":4}}'><a class="share-bar__item-link icon-Social_Mail" href="mailto:?subject=%EC%B2%AD%EC%99%80%EB%8C%80%EA%B0%80%2026%EC%9D%BC%20%EA%B0%9C%ED%97%8C%EC%95%88%EC%9D%84%20%EB%B0%9C%EC%9D%98%ED%95%9C%EB%8B%A4&body=Article: http%3A%2F%2Fwww.huffingtonpost.kr%2Fentry%2Fstory_kr_5aaf0608e4b0337adf850e4e" target="_blank"></a></li><li class="bN sms share-bar__item" data-beacon='{"p":{"lnid":"sms","mpid":5}}'><a class="share-bar__item-link icon-Social_SMS" href="sms:?body=http%3A%2F%2Fwww.huffingtonpost.kr%2Fentry%2Fstory_kr_5aaf0608e4b0337adf850e4e" target="_blank"></a></li><li class="bN comments share-bar__item" data-beacon='{"p":{"lnid":"comments","mpid":13}}'><a class="share-bar__item-link icon-comment" href="http%3A%2F%2Fwww.huffingtonpost.kr%2Fentry%2Fstory_kr_5aaf0608e4b0337adf850e4e" target="_blank"></a></li></ul></script>

        <ul class="share-bar__list"><li class="bN facebook share-bar__item" data-beacon='{"p":{"lnid":"facebook","mpid":0}}'><a class="share-bar__item-link icon-Social_Facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.huffingtonpost.kr%2Fentry%2Fstory_kr_5aaf0608e4b0337adf850e4e" target="_blank"></a></li><li class="bN twitter share-bar__item" data-beacon='{"p":{"lnid":"twitter","mpid":1}}'><a class="share-bar__item-link icon-Social_Twitter" href="http://twitter.com/share?url=http%3A%2F%2Fwww.huffingtonpost.kr%2Fentry%2Fstory_kr_5aaf0608e4b0337adf850e4e&text=%EC%B2%AD%EC%99%80%EB%8C%80%EA%B0%80%2026%EC%9D%BC%20%EA%B0%9C%ED%97%8C%EC%95%88%EC%9D%84%20%EB%B0%9C%EC%9D%98%ED%95%9C%EB%8B%A4" target="_blank"></a></li><li class="bN kakao share-bar__item" data-beacon='{"p":{"lnid":"kakao","mpid":9}}'><a class="share-bar__item-link icon-Social_Kakao" href="https://story.kakao.com/s/share?url=http%3A%2F%2Fwww.huffingtonpost.kr%2Fentry%2Fstory_kr_5aaf0608e4b0337adf850e4e" target="_blank"></a></li><li class="bN email share-bar__item" data-beacon='{"p":{"lnid":"email","mpid":4}}'><a class="share-bar__item-link icon-Social_Mail" href="mailto:?subject=%EC%B2%AD%EC%99%80%EB%8C%80%EA%B0%80%2026%EC%9D%BC%20%EA%B0%9C%ED%97%8C%EC%95%88%EC%9D%84%20%EB%B0%9C%EC%9D%98%ED%95%9C%EB%8B%A4&body=Article: http%3A%2F%2Fwww.huffingtonpost.kr%2Fentry%2Fstory_kr_5aaf0608e4b0337adf850e4e" target="_blank"></a></li><li class="bN comments share-bar__item" data-beacon='{"p":{"lnid":"comments","mpid":13}}'><a class="share-bar__item-link icon-comment" href="http%3A%2F%2Fwww.huffingtonpost.kr%2Fentry%2Fstory_kr_5aaf0608e4b0337adf850e4e" target="_blank"></a></li></ul></div>

                        <div class="author-byline">
                
    
    <ul class="author-list ">
        
                                                    
            
            <li class="author-card">
                                                            <a href="http://www.huffingtonpost.kr/author/wonchul-kim" class="bn-author-image bn-clickable">
                            <div class="author-card__headshot" style="background-image: url(https://img.huffingtonpost.com/asset/5a6e808a2d00001f00942ff3.jpeg?ops=50_50);"></div>
                        </a>
                                    
                <div class="author-card__details">
                    <span class="author-card__details-container">
                        <a class="author-card__details__name" data-beacon='{"p":{"lnid":"author"}}' href="http://www.huffingtonpost.kr/author/wonchul-kim">
                                                            <span class="author-card__details__name">
                                    By 김원철
                                </span>
                                                    </a>
                    </span>
                </div>
            </li>
            </ul>
            </div>
            
    
    </header>

                    </div>
    
                <div class="page__content">
                        
    <div class="page__content__row row--no-border">
                    <div class="col col--body-center">
                <div class="entry__below-entry">
                                            <article class="entry__content ">
    
        
        
                                                
        
        
        
                        
                
    <div class="entry__body" data-part="contents">

            <!-- ads_sharebox_260x60 -->
    <div id="sharebox_260x60" class=
         "advertisement sharebox_260x60"  "ad_spot desktop-only">
        <div class="ad_share_box">
<div style="display:none;line-height:normal;font:0.6em sans-serif;color:#909090;" class="sharebox-label">ADVERTISEMENT</div>
<style>#ad_sharebox_260x60 img {padding:0;margin:0;}</style>
<div id="ad_sharebox_260x60" class="ad_wrapper" style="padding:0;background:none;"><div id="ad_Left3">
<script>
(function() {
  var rm_pg_tag = "" || window.realmedia_page_tag;
  var url = [
    'https://ad.hani.co.kr/RealMedia/ads/adstream_jx.ads/www.huffingtonpost.kr/',
    rm_pg_tag,
    '@Left3?',window.realmedia_params
  ].join('');
  var div = document.getElementById('ad_Left3');
  var iframe = asyncLoadAd(url, 260, 60, div);
  div.removeAttribute('id');

  
}());
</script>
</div></div></div>
<script>
(function(){
var box = document.getElementById('ad_sharebox_260x60').parentNode;
var label = box.querySelector('.sharebox-label');
function resize() {
  var ifr = box.querySelector('iframe');
  if ((!ifr && box.offsetWidth > 10 && box.offsetHeight > 10) || 
      (ifr && ifr.offsetWidth > 10 && ifr.offsetHeight > 10)) {
    box.style.paddingBottom = '5px';
    box.style.marginRight = '20px';
    label.style.display = '';
  } else {
    label.style.display = 'none';
    box.style.marginRight = box.style.paddingBottom = '';
  }
}
for (i=0; i<10000; i+= 500) { window.setTimeout(resize, i); }
}());
</script>

    </div>

        <div class="post-contents">
                                                                        
            
                            


                                                                


    
    <figure class="content-list-component image">
        <span class="share-bar-image-wrapper" data-beacon='{"p":{"mnid":"entry_image"}}'>
            <img class="image__src" src="https://img.huffingtonpost.com/asset/5aaf0f601f00002d0016abc6.jpeg?ops=scalefit_630_noupscale">

            <div class="share-bar share-bar--instream">
                <div class="share-bar__item pinterest" data-type="pinterest">
                    <a class="share-bar__item-link entry__link--omit bN icon-Social_Pinterest"
                       data-beacon='{"p":{"lnid":"share_pinterest"}}'
                       data-pin-custom="true"
                       href="" target="_blank">
                    </a>
                </div>
            </div>
        </span>
                    <span class="image__credit">
            뉴스1
            </span>
                    </figure>

        
                
                
        
                            <div class="content-list-component text">
                <p>청와대가 오는 26일 대통령 개헌안을 발의하기로 했다. 당초 <a href="http://www.huffingtonpost.kr/entry/moonjaein_kr_5aa73a8ce4b03c9edfaef920">청와대는 21일 발의하겠다는 입장</a>이었다.</p>
                                
                                            
<p>진성준 청와대 정무기획 비서관은 19일 춘추관에서 기자회견을 열어 &ldquo;문재인 대통령이 헌법개정안을 26일 발의할 수 있게 준비에 만전을 기할 것을 지시했다&rdquo;며 &rdquo;이는 헌법과 법률이 정한 절차와 기간을 준수하되, 국회가 개헌에 합의할 수 있는 마지막 기회를 드리기 위한 것&rdquo;이라고 말했다.</p>
                                
                                                                        <!-- entry_paragraph_1_ad -->
    <div id="entry_paragraph_1" class="entry-body--paragraph-ad">
    	<div class="ad_spot "
	        >
	              	</div>
    </div>
                                                                                    
<p>진 비서관은 &rdquo;당초 대통령은 이달 22부터 28일까지 해외 순방일정을 감안해 귀국 후 발의하는 방안을 검토했으나 헌법이 정한 국회 심의 기간 60일을 보장해달라는 당의 요청을 수용했다&rdquo;고 말했다.</p>
                                
                                            
<p>청와대는 20일부터 사흘 간 개헌안 세부내용을 공개한다.&nbsp;20일에는 전문과 기본권에 관한 사항을, 21일에는 지방분권과 국민주권에 대한 사항을, 22일에는 정부 등 헌법기관의 권한과 관련된 사항을 각각 공개할 방침이다.&nbsp;&nbsp;</p>
                                
                                                                                                                    <!-- entry_paragraph_2_ad -->
    <div id="entry_paragraph_2" class="entry-body--paragraph-ad">
    	<div class="ad_spot "
	        >
	              	</div>
    </div>
                                                                                    
<p>앞서 <a href="https://news.sbs.co.kr/news/endPage.do?news_id=N1004670488&amp;plink=ORI&amp;cooper=NAVER" target="_blank">SBS</a>는 &rdquo;대통령의 개헌안을 국민에게 설명할 시간이 필요해 개헌 발의 시기를 당초 오는 21일에서 일주일 이상 연기하는 것으로 가닥을 잡았다&rdquo;라며 &rdquo;문재인 대통령이 오는 28일 베트남과 아랍에미리트 순방에서 돌아온 뒤 직접 국무회의를 주재해 개헌안을 심의할 필요가 있기 때문에 순방 뒤 발의할 가능성이 높다&rdquo;고 단독 보도했다.</p>
                                                                    
                                                                        <!-- entry_paragraph_3_ad -->
    <div id="entry_paragraph_3" class="entry-body--paragraph-ad">
    	<div class="ad_spot "
	        >
	              	</div>
    </div>
                                                                                    
            </div><section class="extra-content">
        <h5 class="extra-content__title"></h5>
        <div class="extra-content__media">

                    </div>
    </section>
                                
                                    </div>

        
                    <!-- ads_article_bottom -->
<div id="modulous_article_bottom" class="ad_spot desktop-only">
    <div id="ad_Middle2">
<script>
(function() {
  var rm_pg_tag = "" || window.realmedia_page_tag;
  var url = [
    'https://ad.hani.co.kr/RealMedia/ads/adstream_jx.ads/www.huffingtonpost.kr/',
    rm_pg_tag,
    '@Middle2?',window.realmedia_params
  ].join('');
  var div = document.getElementById('ad_Middle2');
  var iframe = asyncLoadAd(url, 1, 1, div);
  div.removeAttribute('id');

  
}());
</script>
</div>
</div>
        
                    <div class="author-byline author-byline--footer">
                                                    <div class="entry-corrections ">
                            
             

<a class="follow-us__correction" data-post-origin="athena" data-post-id="5aaf0608e4b0337adf850e4e"
data-edition="kr" data-beacon='{"p":{"lnid":"citation","mnid":"entry_text","mpid":12}}' id="suggest-corrections" data-popup-target="#corrections_container">정정 제보</a>

<div id="corrections_container" style="display: none;">

</div>
                    </div>
                
                
<ul class="author-list">
            
                                                    
                        <li class="author-card">
                                    <a href="" class="bn-author-image bn-clickable">
                        <div class="author-card__headshot" style="background-image: url(https://img.huffingtonpost.com/asset/5a6e808a2d00001f00942ff3.jpeg?ops=40_40);"></div>
                    </a>
                


                <div class="author-card__details">
                    <span class="author-card__details-container">
                        <a class="author-card__details__name" data-beacon='{"p":{"lnid":"author"}}' href="http://www.huffingtonpost.kr/author/wonchul-kim">
                            <span class="author-card__details__name">
                            김원철
                            </span>
                        </a>
                        <span class="author-card__social-container desktop-only">
                                                                                                            </span>
                                            </span>

                                            <span class="author-card__microbio desktop-only">
                            에디터, 허프포스트코리아
                        </span>
                                    </div>
            </li>
            </ul>

                                            </div>
        
        <div class="tag-cloud" data-beacon='{"p":{"mnid":"more"}}'>
            <span class="tag-more">더 보기:</span><a class="tag" data-beacon='{"p":{"mpid":0, "lnid":"cheongwadae"}}' href="/news/cheongwadae/">청와대</a><a class="tag" data-beacon='{"p":{"mpid":1, "lnid":"gaeheon"}}' href="/news/gaeheon/">개헌</a><a class="tag" data-beacon='{"p":{"mpid":2, "lnid":"daetongryeonggaeheonan"}}' href="/news/daetongryeonggaeheonan/">대통령개헌안</a></div>

                
        <div class="modal hidden" data-beacon='{"p":{"mlid":"modal","mnid":"slideshow"}}' id="modal">
	<i class="modal__close bN icon-close-x" data-beacon='{"p":{"lnid":"close"}}'></i>
	<div class="modal__content">
	</div>
</div>
                    </div>
        <aside id="highlight-share__popup" class="desktop-only">
        <a class="icon-Social_Twitter twitter" target="_hplink"></a>
        <a class="icon-Social_Facebook facebook" target="_hplink"></a>
    </aside>
</article>


                    
                                                                        <!-- Desktop and Mapi Conversations -->
    <div id="conversations">
        <a name="comments"></a>

                    
                            <div class="related" style="padding-left:3px">
    <h2>
        <span class="text">대화</span>
    </h2>
</div>

<div class="fb_comments">
    <fb:comments colorscheme="light" width="570" href="http://www.huffingtonpost.kr/entry/story_kr_5aaf0608e4b0337adf850e4e"/>
</div>                        </div>

<!-- Mobile Conversations -->
                                                    <!-- ads_below_entry_recirc -->
<div id="modulous_below_entry_recirc" class="ad_spot desktop-only">
    <div id="taboola-below-article-thumbnails" class="taboola hp-entry-you_may_like"></div>
<div id="hp-more-gravity"></div>
<script>
    (function(){
        var c = document.getElementById('taboola-below-article-thumbnails');
        c.id += '-' + Math.round(Math.random()*1e16);
        
        var taboolaParams = {
            loader: "//cdn.taboola.com/libtrc/huffingtonpost-korea/loader.js",
            mode: "organic-thumbnails-a",
            container: c.id,
            placement: "Below Article Thumbnails",
            target_type: "mix"
        };
        
        
        doTaboola(taboolaParams);
        
    }());
</script><div id="ad_Middle1">
<script>
(function() {
  var rm_pg_tag = "" || window.realmedia_page_tag;
  var url = [
    'https://ad.hani.co.kr/RealMedia/ads/adstream_jx.ads/www.huffingtonpost.kr/',
    rm_pg_tag,
    '@Middle1?',window.realmedia_params
  ].join('');
  var div = document.getElementById('ad_Middle1');
  var iframe = asyncLoadAd(url, 570, 270, div);
  div.removeAttribute('id');

  
}());
</script>
</div>
</div>                                                    <!-- ads_article_foot -->
<div id="modulous_article_foot" class="ad_spot desktop-only">
    <!-- Ad source -->
<div id="admaru" style="position:relative;width:100%;max-width:640px;margin:0 auto;display:block;margin-top:50px;">
<script type="text/javascript" src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script src="http://www.microbizit.com/admaru/codes/js/ads_huffingtonpost_article_body_us.js"></script>
</div>
<div id="ad_Middle2">
<script>
(function() {
  var rm_pg_tag = "" || window.realmedia_page_tag;
  var url = [
    'https://ad.hani.co.kr/RealMedia/ads/adstream_jx.ads/www.huffingtonpost.kr/',
    rm_pg_tag,
    '@Middle2?',window.realmedia_params
  ].join('');
  var div = document.getElementById('ad_Middle2');
  var iframe = asyncLoadAd(url, 580, 275, div);
  div.removeAttribute('id');

  
}());
</script>
</div>
</div>
                                            
                </div>
            </div>
        
                                                    <div class="col col--body-right" data-beacon='{"p":{"mlid":"col3"}}'>
                                                                                                                        <!-- ads_right_rail_upper-->
<div id="modulous_right_rail_upper" class="ad_spot desktop-only">
    
</div>
                                                                                    <!-- ads_right_rail_flex -->
<div id="modulous_right_rail_flex" class="ad_spot desktop-only">
    <script type="text/javascript">
  if ( "function" === typeof(adSetSyncDelay) ) {
    adSetSyncDelay('125');
  }
</script>
<div id="ad_right_rail_flex" class="ad_wrapper_top"><div id="ad_Right1">
<script>
(function() {
  var rm_pg_tag = "" || window.realmedia_page_tag;
  var url = [
    'https://ad.hani.co.kr/RealMedia/ads/adstream_jx.ads/www.huffingtonpost.kr/',
    rm_pg_tag,
    '@Right1?',window.realmedia_params
  ].join('');
  var div = document.getElementById('ad_Right1');
  var iframe = asyncLoadAd(url, 300, 250, div);
  div.removeAttribute('id');

  
}());
</script>
</div></div>
</div>                                                                                                                                                                        <!-- ads_right_rail_recirc -->
<div id="modulous_right_rail_recirc" class="ad_bottom_margin_10 ad_spot desktop-only">
    
</div>
                                                                                    

    

<style type="text/css">
    .follow-us .mod-body::before {
        background-color: #0dbe98;
    }

    .follow-us .mod-body .newsletter-signup input[type=submit] {
        color: #0dbe98;
    }

</style>


<div class="desktop-only follow-us mod-follow" data-beacon='{"p":{"mnid":"mod-follow"}}'>
    <section class="mod-body">

        <div class="follow-us-header">
            <h3>구독 및 팔로우</h3>
        </div>
                    
<div class="email" style="display: list-item;">
    <div class="follow-us-form-desc">
        <p>주요 기사와 블로그를 매일 이메일로 받으세요. 뉴스레터에는 맞춤형 콘텐츠나 광고가 들어갈 수 있습니다.
            <a data-beacon='{"p":{"lnid":"privacy"}}' href="https://www.huffingtonpost.kr/p/huffpostkoreaprivacypolicy" target="_blank">더 보기</a>
        </p>
        
    </div>
    <form class="newsletter-signup" method="POST">
        <div class="newsletter-header icon-Social_Mail">뉴스레터</div>
        
        <input class="text" name="email" placeholder="address@email.kr" type="text">
        
        <label class="signup_error" style="display:none;"><strong>이메일 주소를 정확히 입력해 주세요</strong></label>        
                <div class="submit-button-group">
            <input class="subscribe-submit" data-beacon='{"p":{"lnid":"email"}}' type="submit" value="구독하기">
            <span class="newsletter-signup-submit-arrow icon-arrow-right-grey"></span>
        </div>
        <label class="signup_success" style="display:none;"><strong>가입해 주셔서 감사합니다! 구독 확인 이메일이 곧 발송됩니다.</strong></label>
        <label class="signup_failure" style="display:none;"><strong>가입 처리에 문제가 발생했습니다. 잠시 후 다시 시도해 주십시오.</strong></label>
    </form>
</div>
<!-- /.email -->
                <ul class="follow-us-networks">
                            
                                                
                                                    
                
                
                <li class="facebook follow-us-networks-item "
                    data-beacon='{"p":{"lnid":"nav_facebook"}}'
                    data-network="facebook"
                    data-social-overlay="follow-us__facebook-overlay">

                    <a class="facebook follow-us-networks-item-link entry__link--omit"
                       data-href="https://facebook.com/HuffPostKorea"
                       href="https://facebook.com/HuffPostKorea"
                       title="Facebook에서 저희를 팔로우하세요"
                       target="_blank"
                       style=""
                    >
                        <i class="follow-us-networks-item-link-icon icon-Social_Facebook"></i>

                        <span class="follow-us-networks-item-link-text" style="">Facebook</span>
                    </a>
                </li>
                            
                                                
                                                    
                
                
                <li class="twitter follow-us-networks-item even"
                    data-beacon='{"p":{"lnid":"nav_twitter"}}'
                    data-network="twitter"
                    data-social-overlay="follow-us__twitter-overlay">

                    <a class="twitter follow-us-networks-item-link entry__link--omit"
                       data-href="https://twitter.com/huffpostkorea"
                       href="https://twitter.com/huffpostkorea"
                       title="Twitter에서 저희를 팔로우하세요"
                       target="_blank"
                       style=""
                    >
                        <i class="follow-us-networks-item-link-icon icon-Social_Twitter"></i>

                        <span class="follow-us-networks-item-link-text" style="">Twitter</span>
                    </a>
                </li>
                    </ul>
    </section>
    <div class="mod-footer"></div>
</div>


                                                                                    <!-- ads_text_sponsorship -->
<div id="modulous_text_sponsorship" class="ad_bottom_margin_10 ad_spot desktop-only">
    <div id="ad_Right2">
<script>
(function() {
  var rm_pg_tag = "" || window.realmedia_page_tag;
  var url = [
    'https://ad.hani.co.kr/RealMedia/ads/adstream_jx.ads/www.huffingtonpost.kr/',
    rm_pg_tag,
    '@Right2?',window.realmedia_params
  ].join('');
  var div = document.getElementById('ad_Right2');
  var iframe = asyncLoadAd(url, 300, 250, div);
  div.removeAttribute('id');

  
}());
</script>
</div>
</div>
                                                                                    <!-- ads_right_rail_lower -->
<div id="modulous_right_rail_lower" class="ad_spot desktop-only ad_bottom_margin_10">
    
</div>                                                                                    
                                                                                                                                                                            

    <div id="right-rail-trending">
        <section class="component js-scroll loaded recirc recirc--trending recirc--apage recirc--page" data-beacon='{"p":{"mlid":"trending"}}'>
            <div class="recirc__zone__title">
                <h3 class="recirc__title trending">
                    오늘의 인기기사
                </h3>
            </div><div class="recirc__content">
                        <div class="card  recirc__item" data-beacon='{"p":{"mnid":"news","plid":"","mpid":5aaf2737e4b0c33361b1ce0a'>
                            <div class="card__content">
                                <a class="card__image" href="/entry/irene_kr_5aaf2737e4b0c33361b1ce0a">
                                    <div class="card__image__wrapper">
                                                                                <div class="card__image card__image--cover-bg">
                                            <div class="card__image__src">
                                                <img src="https://img.huffingtonpost.com/asset/5aaf2eff1f0000180316abd5.jpeg?cache=FMG6X0AwMB&amp;ops=150_150">
                                            </div>
                                        </div>
                                                                            </div>
                                </a>
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link" href="/entry/irene_kr_5aaf2737e4b0c33361b1ce0a">아이린이 &#039;82년생 김지영&#039;을 읽었다고 하자 생긴 일</a>
                                    </h2>
                                </div>
                            </div>
                        </div>
                    </div>
                            <div class="recirc__content">
                        <div class="card  recirc__item" data-beacon='{"p":{"mnid":"news","plid":"","mpid":5aaf470be4b0337adf852860'>
                            <div class="card__content">
                                <a class="card__image" href="/entry/aluminumfoil-ball_kr_5aaf470be4b0337adf852860">
                                    <div class="card__image__wrapper">
                                                                                <div class="card__image card__image--cover-bg">
                                            <div class="card__image__src">
                                                <img src="https://img.huffingtonpost.com/asset/5aaf481f1e00008e0b7af0c3.png?ops=150_150">
                                            </div>
                                        </div>
                                                                            </div>
                                </a>
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link" href="/entry/aluminumfoil-ball_kr_5aaf470be4b0337adf852860">일본에서는 알루미늄 호일로 쇠구슬을 만드는 게 유행이다(영상)</a>
                                    </h2>
                                </div>
                            </div>
                        </div>
                    </div>
                            <div class="recirc__content">
                        <div class="card  recirc__item" data-beacon='{"p":{"mnid":"news","plid":"","mpid":5aaf19d1e4b0337adf851794'>
                            <div class="card__content">
                                <a class="card__image" href="/entry/fnc_kr_5aaf19d1e4b0337adf851794">
                                    <div class="card__image__wrapper">
                                                                                <div class="card__image card__image--cover-bg">
                                            <div class="card__image__src">
                                                <img src="https://img.huffingtonpost.com/asset/5aaf1a5b1e000057107af0b7.jpeg?cache=HNh7gSVWkr&amp;ops=150_150">
                                            </div>
                                        </div>
                                                                            </div>
                                </a>
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link" href="/entry/fnc_kr_5aaf19d1e4b0337adf851794">FNC, &quot;설현 합성 사진 유포자 처벌 받도록 할 것&quot;</a>
                                    </h2>
                                </div>
                            </div>
                        </div>
                    </div>
                            <div class="recirc__content">
                        <div class="card  recirc__item" data-beacon='{"p":{"mnid":"news","plid":"","mpid":5aaf160ee4b05b221800198d'>
                            <div class="card__content">
                                <a class="card__image" href="/entry/georgia-ski-lift_kr_5aaf160ee4b05b221800198d">
                                    <div class="card__image__wrapper">
                                                                                <div class="card__image card__image--cover-bg">
                                            <div class="card__image__src">
                                                <img src="https://img.huffingtonpost.com/asset/5aaf1fbc1f0000180316abcd.png?cache=dRRUqTRAiA&amp;ops=150_150">
                                            </div>
                                        </div>
                                                                            </div>
                                </a>
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link" href="/entry/georgia-ski-lift_kr_5aaf160ee4b05b221800198d">조지아에서 스키 리프트 오작동 사고가 발생했다</a>
                                    </h2>
                                </div>
                            </div>
                        </div>
                    </div>
                            <div class="recirc__content">
                        <div class="card  recirc__item" data-beacon='{"p":{"mnid":"news","plid":"","mpid":5aaf0e9ee4b0c33361b1c18f'>
                            <div class="card__content">
                                <a class="card__image" href="/entry/translation_kr_5aaf0e9ee4b0c33361b1c18f">
                                    <div class="card__image__wrapper">
                                                                                <div class="card__image card__image--cover-bg">
                                            <div class="card__image__src">
                                                <img src="https://img.huffingtonpost.com/asset/5aaf140d1f00002d0016abcb.jpeg?cache=e6y5qSy8Ks&amp;ops=150_150">
                                            </div>
                                        </div>
                                                                            </div>
                                </a>
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link" href="/entry/translation_kr_5aaf0e9ee4b0c33361b1c18f">BBC 기자 &#039;한국 언론은 내 기사를 공정하게 번역해달라&#039;</a>
                                    </h2>
                                </div>
                            </div>
                        </div>
                    </div>
                            <div class="recirc__content">
                        <div class="card  recirc__item" data-beacon='{"p":{"mnid":"news","plid":"","mpid":5aaf1288e4b0337adf8511c4'>
                            <div class="card__content">
                                <a class="card__image" href="/entry/story_kr_5aaf1288e4b0337adf8511c4">
                                    <div class="card__image__wrapper">
                                                                                <div class="card__image card__image--cover-bg">
                                            <div class="card__image__src">
                                                <img src="https://img.huffingtonpost.com/asset/5aaf13fd1f00002c0016abca.jpeg?cache=2nhQPQiXoi&amp;ops=150_150">
                                            </div>
                                        </div>
                                                                            </div>
                                </a>
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link" href="/entry/story_kr_5aaf1288e4b0337adf8511c4">&quot;워너원의 힘&quot;‥&#039;슈가맨2&#039; 성덕 이혜영과, 역주행송 &#039;최종승리&#039; [종합]</a>
                                    </h2>
                                </div>
                            </div>
                        </div>
                    </div>
                                    </section>
    </div>
                                                                                    <!-- ads_right_rail_300x100_lower -->
<div id="modulous_right_rail_300x100_lower" class="ad_spot desktop-only">
    <div id="ad_Right3">
<script>
(function() {
  var rm_pg_tag = "" || window.realmedia_page_tag;
  var url = [
    'https://ad.hani.co.kr/RealMedia/ads/adstream_jx.ads/www.huffingtonpost.kr/',
    rm_pg_tag,
    '@Right3?',window.realmedia_params
  ].join('');
  var div = document.getElementById('ad_Right3');
  var iframe = asyncLoadAd(url, 300, 100, div);
  div.removeAttribute('id');

  
}());
</script>
</div>
</div>
                                                                                    <div class="card card--most-popular">
    <div id="modulous_gravity_most_popular" class="ad_spot">
        <div id="taboola-right-rail-thumbnails" class="taboola hp-entry-you_may_like"></div>
<div id="hp-more-gravity"></div>
<script>
    (function(){
        var c = document.getElementById('taboola-right-rail-thumbnails');
        c.id += '-' + Math.round(Math.random()*1e16);
        
        var taboolaParams = {
            loader: "//cdn.taboola.com/libtrc/huffingtonpost-korea/loader.js",
            mode: "organic-thumbnails-rr",
            container: c.id,
            placement: "Right Rail Thumbnails",
            target_type: "mix"
        };
        
        
        doTaboola(taboolaParams);
        
    }());
</script>
    </div>
</div>                                                                                    <!-- ads_upper_sponsorship -->
<div id="modulous_sponsorship" class="ad_spot desktop-only">
    
</div>
                                                                                    <!-- ads_right_rail_300x250_lower -->
<div id="modulous_right_rail_300x250_lower" class="ad_spot desktop-only ad_bottom_margin_15">
    <div id="ad_right_rail_300x250_lower" class="ad_wrapper_"><div id="ad_BottomRight">
<script>
(function() {
  var rm_pg_tag = "" || window.realmedia_page_tag;
  var url = [
    'https://ad.hani.co.kr/RealMedia/ads/adstream_jx.ads/www.huffingtonpost.kr/',
    rm_pg_tag,
    '@BottomRight?',window.realmedia_params
  ].join('');
  var div = document.getElementById('ad_BottomRight');
  var iframe = asyncLoadAd(url, 300, 250, div);
  div.removeAttribute('id');

  
}());
</script>
</div></div>
</div>
                                                                                                            </div>
                                        </div>
                </div>
            </div>
        </div>

                            
    
                
     
        <div class="newsletter-toaster desktop-only hidden" data-beacon='{"p":{"mlid":"newsletter-toaster-close","lnid":"email"}}'>
            <div class="newsletter-toaster__inner-container">
                <div class="newsletter-toaster__close-button icon-close-x"></div>
                <div class="newsletter-toaster__body-container">
                    <div class="newsletter-toaster__body">

                        <div class="newsletter-toaster__left">
                            <img src="http://m.huffingtonpost.kr/assets-h34b96bbbccebeafa21316d731799bcf5/images/icons/newsletter-toaster.png?h=492dcc7d4a60d293f00eb28f73829add">
                        </div>
                        <div class="newsletter-toaster__right">
                            <div class="newsletter-toaster__right-title">
                                뉴스레터 구독하기
                            </div>
                            <div class="newsletter-toaster__right-form">
                                <form class="newsletter-signup toaster" method="POST">
                                    <div class="newsletter-signup__input-group">
                                        <input name="slug" type="hidden" value="">
                                        <input name="newsid" type="hidden" value="bc80bfa0e723c290613a5e91dd9a0249">

                                        <input class="newsletter-signup__input" name="email" placeholder="address@email.kr" type="text">
                                    </div>
                                    <div class="newsletter-signup__submit-button-group">
                                        <input class="submit-button-group__button subscribe-submit" data-beacon='{"p":{"mlid":"newsletter-toaster", "lnid":"email"}}' type="submit" value="구독하기">
                                    </div>
                                                                           <label class="newsletter-toaster__signup-error signup_error"><span class="newsletter-toaster__message"><strong>이메일 주소를 정확히 입력해 주세요</strong></span></label>
                                    <label class="newsletter-toaster__signup-success signup_success"><span class="newsletter-toaster__message"><strong>가입해 주셔서 감사합니다! 구독 확인 이메일이 곧 발송됩니다.</strong></span></label>
                                    <label class="newsletter-toaster__signup-failure signup_failure"><span class="newsletter-toaster__message"><strong>가입 처리에 문제가 발생했습니다. 잠시 후 다시 시도해 주십시오.</strong></span></label>
                                </form>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>

                
<aside id="highlight-share__callout" class="desktop-only">
    <div class="callout__icon">
        <img src="http://m.huffingtonpost.kr/assets-h34b96bbbccebeafa21316d731799bcf5/images/highlight.gif?h=b20e6b166b1cca0e866db64bb3febc56">
    </div>
    <div class="callout__info">
        <div class="callout__header">새로운 기능: 하이라이트하여 공유하세요</div>
        <div class="callout__text">본문을 하이라이트하여 페이스북과 트위터에 공유하세요</div>
    </div>
    <div class="icon-Nav_MenuClose callout__close"></div>
</aside>                


<footer id="desktop__main_footer">
            <!-- ads_leaderboard_bottom -->
<div id="modulous_leaderboard_bottom" class="ad_spot desktop-only">
    
</div>
    
    <div id="footer-marker"></div>
    <div class="footer__top">
        <div class="footer__logo">
                                        
            <a class="footer__logo__link" data-beacon='{"p":{"mnid":"logo"}}' href="/">
                                    <img alt="HuffPost" class="footer__img" src="http://m.huffingtonpost.kr/assets-h34b96bbbccebeafa21316d731799bcf5/images/logos/HuffPost.svg?h=72d269dc9640d315c46662b8b9648af4">
                            </a>
        </div>
        <div class="footer__lists bn-footer-links" data-beacon='{"p":{"mnid":"corp-links"}}'>
                        
                                                                                                                                                                                                                
                                        
            <ul class="footer__list footer__list--short">
                                    <li class="footer__list__item">
                                                    <a class="footer__link" href="/rss/index.xml">
                                RSS
                            </a>
                                            </li>
                                    <li class="footer__list__item">
                                                    <a class="footer__link" href="/p/huffpostkoreafaq">
                                자주 묻는 질문들
                            </a>
                                            </li>
                                    <li class="footer__list__item">
                                                    <a class="footer__link" href="/p/huffpostkoreaterms">
                                서비스 약관
                            </a>
                                            </li>
                                    <li class="footer__list__item">
                                                    <a class="footer__link" href="/p/huffpostkoreaprivacypolicy">
                                개인정보 취급방침
                            </a>
                                            </li>
                                    <li class="footer__list__item">
                                                    <a class="footer__link" href="/p/huffpostkoreacommentpolicy">
                                댓글 작성 및 조정 정책
                            </a>
                                            </li>
                                    <li class="footer__list__item">
                                                    <a class="footer__link" href="/p/huffpostkoreaaboutus">
                                회사소개
                            </a>
                                            </li>
                                    <li class="footer__list__item">
                                                    <a class="footer__link" href="/p/huffpostkoreacontactus">
                                오시는길
                            </a>
                                            </li>
                            </ul>
        </div>
                <div class="footer__lists--horizontal">
            <ul class="footer__list">
                                    <li class="footer__list__item">
                                                    허핑턴포스트코리아(유)
                                            </li>
                                    <li class="footer__list__item">
                                                    등록번호 : 서울 아 03003
                                            </li>
                                    <li class="footer__list__item">
                                                    등록일자 : 2014 년 2 월 10 일
                                            </li>
                                    <li class="footer__list__item">
                                                    제호: 허핑턴포스트코리아
                                            </li>
                                    <li class="footer__list__item">
                                                    발행·편집인: 양상우
                                            </li>
                                    <li class="footer__list__item">
                                                    주소: 서울 마포구 마포대로 144
                                            </li>
                                    <li class="footer__list__item">
                                                    발행일자: 2014년 2월 28일
                                            </li>
                                    <li class="footer__list__item">
                                                    청소년보호책임자: 장철규
                                            </li>
                                    <li class="footer__list__item">
                                                    대표번호: 02-6959-9821
                                            </li>
                            </ul>
        </div>
            </div>
    <div class="footer__bottom">
        <div class="footer__bottom__logo">
            <a href="https://www.oath.com">
                                    <img class="footer__bottom__logo__image" src="http://m.huffingtonpost.kr/assets-h34b96bbbccebeafa21316d731799bcf5/images/oath-footer-white.svg?h=adb9633a97819b1f865218286a4a8257" alt="OATH">
                            </a>
        </div>
        <div class="footer__bottom__nav">
                            <div class="footer__bottom__nav__item">
                                            ©2018 HuffingtonPostKorea, Ltd. All Rights Reserved.
                                    </div>
            
            <div class="footer__rights">Part of <b>HuffPost News</b></div>
        </div>
    </div>
</footer>
        
        <div class="popup-overlay"></div>

        
        <!-- ads_bottom_1x1 -->
        <div id="modulous_bottom_1x1" class="ad_spot">
            
        </div>

                <!--modulous footer -->
        
<script>window.addEventListener('load', window.modulousQueue.runAll);</script>
<script>
    window._taboola = window._taboola || [];
    _taboola.push({flush:true});
</script>

        <noscript>
          <h2>Using a mobile device? Go to <a href="https://m.huffingtonpost.kr/">https://m.huffingtonpost.kr/</a> for HuffPost Mobile.</h2>
        </noscript>

        <div id="mobile_promo"></div>

                                                    <!-- START Parse.ly -->
<div id="parsely-root" style="display: none">
  <div id="parsely-cfg" data-parsely-site="huffingtonpost.kr"></div>
</div>
<script>
(function(s, p, d) {
  window.PARSELY = window.PARSELY || {};
  window.PARSELY.visitorCookieTimeoutSecs = (60 * 60 * 24 * 365); // 1 year
  var h=d.location.protocol, i=p+"-"+s,
      e=d.getElementById(i), r=d.getElementById(p+"-root"),
      u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
      :"static."+p+".com";
  if (e) return;
  e = d.createElement(s); e.id = i; e.async = true;
  e.src = h+"//"+u+"/p.js"; r.appendChild(e);
})("script", "parsely", document);
</script>
<!-- END Parse.ly -->
<!-- Facebook Pixel Code -->

<script>
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
        n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');

    fbq('init', '107420059600728'); // Edition specific
    fbq('track', "PageView");// custom event(s) for bpages
        fbq('trackCustom', 'EntryPage', {
    "section_name": "\ub274\uc2a4",
    "tags": [
        "cheongwadae",
        "gaeheon",
        "daetongryeonggaeheonan"
    ],
    "ncid": ""
});</script>
<noscript>
    <img height="1" src="https://www.facebook.com/tr?id=107420059600728&amp;ev=PageView&amp;noscript=1" style="display:none" width="1"></noscript>
<!-- End Facebook Pixel Code -->                    
        <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>

<script async defer src="//assets.pinterest.com/js/pinit.js"></script>        <script type="text/javascript">
window.jsConfig = {};
</script>

            

<script src="http://m.huffingtonpost.kr/assets-h34b96bbbccebeafa21316d731799bcf5/js/vendor.min.js?h=708707b1dc9da384d9c80927d5938924"></script>
<script src="http://m.huffingtonpost.kr/assets-h34b96bbbccebeafa21316d731799bcf5/js/scripts.min.js?h=99d77ca1e8731b7cbc9eb21df97c0153"></script>


    
    <script type="text/javascript">
        var JST = {};
        var HPPOST = HPPOST || {};
            HPPOST.postTitle = "청와대가 26일 개헌안을 발의한다";
            HPPOST.postUrl = "//www.huffingtonpost.kr/entry/story_kr_5aaf0608e4b0337adf850e4e";
            HPPOST.isWide = "false";
            HPPOST.playListID = "";
            HPPOST.playerID = "";
            HPPOST.companyID = "";

    </script>

    <script src="http://m.huffingtonpost.kr/assets-h34b96bbbccebeafa21316d731799bcf5/js/entry.min.js?h=c6bac8aaf2c1f5656605d675873bffd8"></script>

    <script>
        Mobileweb.ads.slideshowLeft = "\x3Cdiv\x20id\x3D\x22ad_Middle2\x22\x3E\x0D\x0A\x3Cscript\x3E\x0D\x0A\x28function\x28\x29\x20\x7B\x0D\x0A\x20\x20var\x20rm_pg_tag\x20\x3D\x20\x22\x22\x20\x7C\x7C\x20window.realmedia_page_tag\x3B\x0D\x0A\x20\x20var\x20url\x20\x3D\x20\x5B\x0D\x0A\x20\x20\x20\x20\x27https\x3A\x2F\x2Fad.hani.co.kr\x2FRealMedia\x2Fads\x2Fadstream_jx.ads\x2Fwww.huffingtonpost.kr\x2F\x27,\x0D\x0A\x20\x20\x20\x20\x27s_all\x27,\x0D\x0A\x20\x20\x20\x20\x27\x40Middle2\x3F\x27,window.realmedia_params\x0D\x0A\x20\x20\x5D.join\x28\x27\x27\x29\x3B\x0D\x0A\x20\x20var\x20div\x20\x3D\x20document.getElementById\x28\x27ad_Middle2\x27\x29\x3B\x0D\x0A\x20\x20var\x20iframe\x20\x3D\x20asyncLoadAd\x28url,\x20300,\x20250,\x20div\x29\x3B\x0D\x0A\x20\x20div.removeAttribute\x28\x27id\x27\x29\x3B\x0D\x0A\x0D\x0A\x20\x20\x0D\x0A\x20\x20var\x20reloadAdHandler\x20\x3D\x20function\x28jQuery\x29\x20\x7B\x0D\x0A\x20\x20\x20\x20jQuery\x28document\x29.on\x28\x27reloadAd\x27,\x20function\x28ev,\x20elem\x29\x20\x7B\x0D\x0A\x20\x20\x20\x20\x20\x20if\x20\x28elem.contains\x28iframe\x29\x29\x20\x7B\x20window.asyncLoadIframe\x28url,\x20iframe\x29\x3B\x20\x7D\x0D\x0A\x20\x20\x20\x20\x7D\x29\x3B\x0D\x0A\x20\x20\x7D\x3B\x0D\x0A\x20\x20window.jQuery\x20\x26\x26\x20reloadAdHandler\x28jQuery\x29\x20\x7C\x7C\x0D\x0A\x20\x20window.require\x20\x26\x26\x20require\x28\x5B\x27jquery\x27\x5D,\x20reloadAdHandler\x29\x3B\x0D\x0A\x20\x20\x0D\x0A\x7D\x28\x29\x29\x3B\x0D\x0A\x3C\x2Fscript\x3E\x0D\x0A\x3C\x2Fdiv\x3E";
        Mobileweb.ads.slideshowTop = "\x3Cdiv\x20id\x3D\x22ad_Middle1\x22\x3E\x0D\x0A\x3Cscript\x3E\x0D\x0A\x28function\x28\x29\x20\x7B\x0D\x0A\x20\x20var\x20rm_pg_tag\x20\x3D\x20\x22\x22\x20\x7C\x7C\x20window.realmedia_page_tag\x3B\x0D\x0A\x20\x20var\x20url\x20\x3D\x20\x5B\x0D\x0A\x20\x20\x20\x20\x27https\x3A\x2F\x2Fad.hani.co.kr\x2FRealMedia\x2Fads\x2Fadstream_jx.ads\x2Fwww.huffingtonpost.kr\x2F\x27,\x0D\x0A\x20\x20\x20\x20\x27s_all\x27,\x0D\x0A\x20\x20\x20\x20\x27\x40Middle1\x3F\x27,window.realmedia_params\x0D\x0A\x20\x20\x5D.join\x28\x27\x27\x29\x3B\x0D\x0A\x20\x20var\x20div\x20\x3D\x20document.getElementById\x28\x27ad_Middle1\x27\x29\x3B\x0D\x0A\x20\x20var\x20iframe\x20\x3D\x20asyncLoadAd\x28url,\x20728,\x2090,\x20div\x29\x3B\x0D\x0A\x20\x20div.removeAttribute\x28\x27id\x27\x29\x3B\x0D\x0A\x0D\x0A\x20\x20\x0D\x0A\x20\x20var\x20reloadAdHandler\x20\x3D\x20function\x28jQuery\x29\x20\x7B\x0D\x0A\x20\x20\x20\x20jQuery\x28document\x29.on\x28\x27reloadAd\x27,\x20function\x28ev,\x20elem\x29\x20\x7B\x0D\x0A\x20\x20\x20\x20\x20\x20if\x20\x28elem.contains\x28iframe\x29\x29\x20\x7B\x20window.asyncLoadIframe\x28url,\x20iframe\x29\x3B\x20\x7D\x0D\x0A\x20\x20\x20\x20\x7D\x29\x3B\x0D\x0A\x20\x20\x7D\x3B\x0D\x0A\x20\x20window.jQuery\x20\x26\x26\x20reloadAdHandler\x28jQuery\x29\x20\x7C\x7C\x0D\x0A\x20\x20window.require\x20\x26\x26\x20require\x28\x5B\x27jquery\x27\x5D,\x20reloadAdHandler\x29\x3B\x0D\x0A\x20\x20\x0D\x0A\x7D\x28\x29\x29\x3B\x0D\x0A\x3C\x2Fscript\x3E\x0D\x0A\x3C\x2Fdiv\x3E";
        Mobileweb.init();
    </script>

                            
    
            <script type="text/javascript">
                $(document).ready(function () {
            var plids = [], mvts = [];

            $('.bN').each(function () {
                var beaconData = $(this).attr('data-beacon');

                if (beaconData) {
                    try {
                        beaconData = JSON.parse(beaconData);

                        if (beaconData.p && beaconData.p.plid && beaconData.p.mvt) {
                            plids.push(beaconData.p.plid);
                            mvts.push(beaconData.p.mvt);
                        }
                    } catch (e) {
                        // Some beacons fail due to invalid syntax. A failing beacon parse might break twitter embeds.
                        console.error('Invalid beacon data', beaconData, 'data for', this);
                    }
                }
            });

            if (mvts.length > 0) {
                bN_ready(function (bN) {
                    bN.set('plids', plids.join(';'), true);
                    bN.set('mvts', mvts.join(';'), true);
                    bN.ping('mlt');
                });
            }
        });
    </script>

        
                            

        
        
    </body>
</html>

